Sie sind nicht angemeldet.

marestellaris

Anfänger

  • »marestellaris« ist der Autor dieses Themas

Beiträge: 5

Fahrzeug: A6 4F 2.0 TDIe

EZ: 16.12.2009

MKB/GKB: 894/-

Level: 13

Erfahrungspunkte: 2 922

Nächstes Level: 4 033

  • Nachricht senden

1

Mittwoch, 3. August 2016, 17:24

Brummen im Antriebsstrang

Hallo,

an meinem 4F 2.0 TDIe habe ich seit einiger Zeit ab dem niedrigen Geschwindigkeitsbereich (ca. 15-20 km/h) ein Brummen im Antriebsstrang. Dieses Brummen wird mit zunehmender Geschwindigkeit hochtöniger, liegt wohl also an der Drehzahl der Antriebswelle. Sobald ich auch nur ein bisschen nach links lenke beim Fahren, geht das Geräusch vollständig weg, aber wenn ich wieder geradeaus fahre, kommt es sofort wieder und bleibt auch beim Lenken nach Rechts präsent. Das Brummen lässt übrigens auch das Gaspedal ein bisschen vibrieren, was nicht sonderlich stört, aber wohl nicht im Sinne des Erfinders ist.

Hat einer von euch eine Ahnung, was das sein könnte?

Vielen Dank für eure Hilfe, Micha


fritza6avant

Silver User

Beiträge: 173

Fahrzeug: A6 f4 3,0TDI

EZ: 11.08

MKB/GKB: CDYA/HNL KJC

Wohnort: Langwedel (Etelsen)

Level: 32

Erfahrungspunkte: 443 584

Nächstes Level: 453 790

Danksagungen: 1 / 0

  • Nachricht senden

2

Donnerstag, 4. August 2016, 05:44

Moin da sich das Geräusch beim Lenken also last Änderung,
verändert würde ich auf Radlager Linke Seite tippen :cursing:

marestellaris

Anfänger

  • »marestellaris« ist der Autor dieses Themas

Beiträge: 5

Fahrzeug: A6 4F 2.0 TDIe

EZ: 16.12.2009

MKB/GKB: 894/-

Level: 13

Erfahrungspunkte: 2 922

Nächstes Level: 4 033

  • Nachricht senden

3

Sonntag, 7. August 2016, 20:22

Okay, vielen Dank. Nach dem Studium von Lektüre und Videos, die dieses Thema samt Fehlersuche zum Thema hatten, wird es wohl das Radlager vorne links sein. :(