Sie sind nicht angemeldet.

Martin_S2

Neuling

  • »Martin_S2« ist der Autor dieses Themas

Beiträge: 11

Fahrzeug: A6 4f Allroad 3.0TDi

EZ: 07/2007

MKB/GKB: -/-

Level: 15

Erfahrungspunkte: 6 844

Nächstes Level: 7 465

  • Nachricht senden

1

Sonntag, 24. Januar 2016, 17:11

Vibrationen zwischen 80-100km/h

Hallo,

ich habe bei meinem A6 Allroad 3.0TDi BJ. 2007 6 Gang folgendes Problem: wenn ich "leicht" vom 4. Gang bei 80 und ca. 2000 1/min beschleunige, dann vibriert mein Audi recht stark. Das gleiche passiert auch im 5.Gang bis 100 km/h. Vor 80 und nach 100 ist nichts zu spühren. Wenn ich aber im 4.Gang voll auf den Stempel gehe, dann merkt man kaum etwas. Die Vibrationen kommen recht sicher von vorne rechts.

In Youtube gibt es ein Video, das meinem Problem sehr nahe kommt -> https://www.youtube.com/watch?v=lT9nE1kmtho

Kann es sein, dass die Antriebswelle defekt ist? Wenn ja, wie schwer ist diese zu wechseln? Benötige ich Spezialwerkzeug? Worauf ist zu achten? Welche kosten kommen auf mich zu?

Danke Martin


blaekridor

Foren AS

Beiträge: 41

Fahrzeug: Noch auf der Suche!

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 22

Erfahrungspunkte: 38 743

Nächstes Level: 49 025

Danksagungen: 3 / 0

  • Nachricht senden

2

Sonntag, 24. Januar 2016, 21:45

scheint ein Eigenfrequenzproblem zu sein. Defekte Antriebswelle würde ich nicht vermuten. Die sollte sich auch in anderen Gängen und insbesondere bei höheren Geschwindigkeiten bemerkbar machen.
An der Antriebswelle sitzt ein Tilgergewicht. Schau mal ob das noch da ist bzw. vielleicht locker oder verschoben.

AD-Wandler

Anfänger

Beiträge: 1

Fahrzeug: A6 C6/4F 3.0 TDI Avant Quattro

EZ: 2005

MKB/GKB: -/-

Level: 8

Erfahrungspunkte: 516

Nächstes Level: 674

  • Nachricht senden

3

Montag, 25. Januar 2016, 10:56

Reifen geprüft?

Hi,

hast Du sichergestellt, dass mit Reifen und Felge alles OK ist?

Für mich hört sich das nach einer Unwucht oder Schaden an Reifen oder Felge an.
Hatte genau gleiches Verhalten schon an anderen Pkw - auch an meinem alten Vorgänger A6. Den hatte ich mit bei ebay erstandenen, gebrauchten Winterrädern ausgestattet. Von den vier Reifen sind mir zwei "weggeflogen". Ich hatte eine Beule außen und eine auf der Lauffläche.
Gerade die Vorderreifen sind für Schäden durch Überfahren von Gegenständen oder Hindernissen (Bordstein!) empfindlich. Falsche Lagerung von Sommer-/Winterreifen kann auch Ursache sein.

Am wahrscheinlichsten ist Unwucht (Reifen unregelmäßig abgefahren oder Auswuchtgewicht verloren). Das kann leicht durch neues Auswuchten behoben werden.
Viel Erfolg!

Gruß
Holger


Martin_S2

Neuling

  • »Martin_S2« ist der Autor dieses Themas

Beiträge: 11

Fahrzeug: A6 4f Allroad 3.0TDi

EZ: 07/2007

MKB/GKB: -/-

Level: 15

Erfahrungspunkte: 6 844

Nächstes Level: 7 465

  • Nachricht senden

4

Montag, 25. Januar 2016, 19:13

Hi,

danke für eure Antworten!

An den Rädern kann es fast nicht liegen, da neue Winterreifen montiert sind und die Felgen von vorne nach hinten gewechselt wurden ohne Erfolg.

Ist das Tilgergewicht direkt auf der Antriebswelle?

Helix3387

Audi AS

  • »Helix3387« ist männlich

Beiträge: 325

Fahrzeug: Audi A6 4F Avant

EZ: 03/2006

MKB/GKB: BMK / HNN HXN

Wohnort: 30625 Hannover

Level: 34

Erfahrungspunkte: 656 738

Nächstes Level: 677 567

Danksagungen: 1 / 0

  • Nachricht senden

5

Montag, 25. Januar 2016, 20:27

Hi, kann von meinem 4F sprechen, dort waren die Inneren Gelenke der Antriebswellen defekt (hatten Innen Rost angesetzt und sind dann ausgeglüht) das sind definitiv vibrationen welche du in jedem Gang bei jeder Geschwindigkeit und ganz besonders beim Beschleunigen bemerkst. Als muss es bei dir etwas anderes sein.

Blaudi

Silver User

Beiträge: 186

Fahrzeug: A6 4f 3,0 TDI

EZ: 10/2010

MKB/GKB: CDYA / HNL KJC

Wohnort: Raum Stuttgart

Level: 25

Erfahrungspunkte: 97 998

Nächstes Level: 100 000

  • Nachricht senden

6

Mittwoch, 27. Januar 2016, 13:42

Wenn die Vibration beim Beschleunigen auftritt und schlagartig aufhört, wenn Du vom Gas gehst - sind es die Antriebswellen bzw. ein / die Gelenke der Antriebswelle.

Prüf das mal - mit Gas geben und Gas wegnehmen.

Wenn es eine AW sein sollte, kann Man(n) das grundsätzlich schon selbst machen, ist kein Hexenwerk. Hilfreich ist dabei natürlich das richtige Werkzeug.

Angefangen bei einer Bühne bis hin zum Schlagschrauber, etc.

Was das kostet hängt natürlich davon ab, welche Welle Du kaufst oder, falls möglich nur ein Gelenk. Originalteile sind natürlich teurer als Zubehör. Aus dem Zubehör ist SKF oder Spidan zu empfehlen.

Wenn Du es selbst machen willst, bedenke, dass die Dehnschraube an der Radnabe nicht ganz ohne ist. :whistle: