Sie sind nicht angemeldet.

Daikatana

Neuling

  • »Daikatana« ist der Autor dieses Themas

Beiträge: 14

Fahrzeug: A6 4f 2.4 2006

EZ: 2006

MKB/GKB: -/-

Level: 19

Erfahrungspunkte: 19 275

Nächstes Level: 22 851

  • Nachricht senden

1

Freitag, 20. November 2015, 12:10

Helle Kennzeichenbeleuchtung

Hey Leute,

Frage. ich möchte an meinem A6 die Kennzeichenbeleuchtung tauschen. Ich hätte da gerne eine hellere als die Standard. Aber keine LED. Die LED-Beleuchtung finde ich viel zu hell, das gefällt mir überhaupt nicht. N Bekannter von mir hat sich in seinen Honda die original 5er-BMW Beleuchtung vom Autohaus geholt. Sowas ähnliches hab ich mir vorgestellt. Das ist keine LED, und ist aber viel heller als die die ich drinne hab. Mein Bekannter hat allerdings dafür um die 50€ bezahlt. So viel möchte ich nicht ausgeben und hab auch keinen BMW-Händler in der Nähe. Könntet Ihr mir da helfen? Ist die Beleuchtung von neuen Autos heller? Oder erzählt mein Bekannter bullshit? Weil die Birnen müssten ja alle gleich sein denke ich, oder?


Danke & Grüße


Budi

MODERATOR

  • »Budi« ist männlich
  • »Budi« ist ein verifizierter Benutzer

Beiträge: 5 659

Fahrzeug: A6 C6 4F Avant 2.7 TDI

EZ: 04/2007

MKB/GKB: BPP/JQG

Wohnort: Berlin

Level: 52

Erfahrungspunkte: 14 942 831

Nächstes Level: 16 259 327

Danksagungen: 11 / 19

  • Nachricht senden

2

Freitag, 20. November 2015, 13:19

Nimm die led kzb vom a5. Die ist original von audi. Schön hell aber auch nicht übertrieben hell wie bei den Zubehör leuchten.

Original audi led kosten glaube um die 30 beide.

Passarati

Silver User

  • »Passarati« ist männlich

Beiträge: 180

Fahrzeug: A6 Avant 3.0 TDI Tiptronic FL

EZ: 2009

MKB/GKB: -/-

Wohnort: Worms

Level: 31

Erfahrungspunkte: 346 123

Nächstes Level: 369 628

  • Nachricht senden

3

Freitag, 20. November 2015, 16:15

Ja, die vom A5 FL ist super.Es strahlt nicht so wie die billigen ebay Teile.
Schön dezent, und srahlend weiß.


Spaceman

König

  • »Spaceman« ist männlich

Beiträge: 1 350

Fahrzeug: A6 4F 2,7 TDi

EZ: 07/2006

MKB/GKB: BPP/HTH

Wohnort: Leverkusen

Level: 43

Erfahrungspunkte: 3 119 214

Nächstes Level: 3 609 430

Danksagungen: 2 / 1

  • Nachricht senden

4

Freitag, 20. November 2015, 21:23

Genau. Vom A5 die habe ich auch.
A6 4F 07/2006 2,7 TDI, MT, AAS, MMI 2G, BT, A2DP, DVB-T, USB-Video/Audio, Xenon facelift

Mr_Lachgas

Audi AS

  • »Mr_Lachgas« ist männlich

Beiträge: 441

Fahrzeug: A6 4F Avant 2.7 TDI

EZ: 12/2007

MKB/GKB: -/-

Wohnort: Heemsen (Nienburg/Weser)

Level: 35

Erfahrungspunkte: 780 312

Nächstes Level: 824 290

Danksagungen: 2 / 0

  • Nachricht senden

5

Samstag, 21. November 2015, 09:54

Hab vor 3 Jahren auch die vom A5 FL verbaut, funktionieren immernoch und waren mit 18 € damals auch recht günstig

Zitat von »Black Biturbo«

A7 rennstrecke im S hat was
die 200km dauern nur etwa 40 minuten (ohne tanken)

Bei Audi steht jeder der vier Ringe für 100.000 KM , :thumbsup:
Opel hat nur einen und der ist auch noch durchgestrichen! :whistle:

WHISSS

Foren AS

  • »WHISSS« ist männlich

Beiträge: 61

Fahrzeug: Audi A6 3.0 TDI 2005

EZ: 25.08.2004

MKB/GKB: BMK/GZW

Wohnort: Niedersachsen - Westoverledingen

Level: 24

Erfahrungspunkte: 71 830

Nächstes Level: 79 247

Danksagungen: 1 / 0

  • Nachricht senden

6

Sonntag, 22. November 2015, 15:53

Hab die vom A5 auch nun drin.Funzt... Leider wird irgendwas mit Parklicht als Fehler angezeigt :pinch: Brauch ich noch nen CANBUS Adapter?


MaxA6

Foren AS

  • »MaxA6« ist männlich

Beiträge: 54

Fahrzeug: A6 4F 2.4 V6 BJ. 2005

EZ: 2005

MKB/GKB: -/-

Wohnort: Willingshausen

Level: 25

Erfahrungspunkte: 79 639

Nächstes Level: 100 000

  • Nachricht senden

7

Sonntag, 22. November 2015, 16:30

Hab auch die Kennzeichenbeleuchtung vom A5 verbaut,
meines Wissens dürfte da keine Fehlermeldung kommen.

Daikatana

Neuling

  • »Daikatana« ist der Autor dieses Themas

Beiträge: 14

Fahrzeug: A6 4f 2.4 2006

EZ: 2006

MKB/GKB: -/-

Level: 19

Erfahrungspunkte: 19 275

Nächstes Level: 22 851

  • Nachricht senden

8

Montag, 23. November 2015, 14:23

Hey cool. Danke euch. Ganau die will ich haben. Wo krieg ich die denn? Woher weiss ich das es original ist? Amazon, ebay, kfzteile24 und ähnliches alles durchsucht, schätze mal da bin ich ganz falsch. Muss ich zum Audi-Händler? Zu Bosch? Oder wo gibts denn die Originalleuchten?

Skusi für meine Dummheit.

Hotte

Silver User

  • »Hotte« ist männlich

Beiträge: 150

Fahrzeug: A6 4F 4.2 FSI

EZ: 15.03.2007

MKB/GKB: BVJ/-

Wohnort: nähe Hameln

Level: 30

Erfahrungspunkte: 287 765

Nächstes Level: 300 073

  • Nachricht senden

9

Montag, 23. November 2015, 14:48

Original Teile findet man vorzugsweise beim VW/Audi Händler deines Vertrauens.
Es gibt hier sicherlich noch jemanden der dir die Teilenummer postet.
Dann gibt's beim Freundlichen keine dummen Fragen/Antworten und du bekommst genau das, was du willst.
Verheiz die Reifen, aber nicht deine Seele!


Mr_Lachgas

Audi AS

  • »Mr_Lachgas« ist männlich

Beiträge: 441

Fahrzeug: A6 4F Avant 2.7 TDI

EZ: 12/2007

MKB/GKB: -/-

Wohnort: Heemsen (Nienburg/Weser)

Level: 35

Erfahrungspunkte: 780 312

Nächstes Level: 824 290

Danksagungen: 2 / 0

  • Nachricht senden

10

Montag, 23. November 2015, 16:07

KZL links: 4H0 943 021 KZL rechts: 4H0 943 022

hier gibt es die
Original Audi A4 / A6 4F LED Kennzeichenbeleuchtung Set: Amazon.de: Auto

Winkelkreuzschlitzschraubendreher ist von Vorteil

Zitat von »Black Biturbo«

A7 rennstrecke im S hat was
die 200km dauern nur etwa 40 minuten (ohne tanken)

Bei Audi steht jeder der vier Ringe für 100.000 KM , :thumbsup:
Opel hat nur einen und der ist auch noch durchgestrichen! :whistle:

WHISSS

Foren AS

  • »WHISSS« ist männlich

Beiträge: 61

Fahrzeug: Audi A6 3.0 TDI 2005

EZ: 25.08.2004

MKB/GKB: BMK/GZW

Wohnort: Niedersachsen - Westoverledingen

Level: 24

Erfahrungspunkte: 71 830

Nächstes Level: 79 247

Danksagungen: 1 / 0

  • Nachricht senden

11

Dienstag, 24. November 2015, 18:48

Hab auch die Kennzeichenbeleuchtung vom A5 verbaut,
meines Wissens dürfte da keine Fehlermeldung kommen.
Ist die Parkbremse, ging aber wieder, nur heute bekam ich wieder den selber Fehler..finds nur komisch dass ich es seit den leds habe..was kann ich da machen?

Daikatana

Neuling

  • »Daikatana« ist der Autor dieses Themas

Beiträge: 14

Fahrzeug: A6 4f 2.4 2006

EZ: 2006

MKB/GKB: -/-

Level: 19

Erfahrungspunkte: 19 275

Nächstes Level: 22 851

  • Nachricht senden

12

Mittwoch, 25. November 2015, 13:44

KZL links: 4H0 943 021 KZL rechts: 4H0 943 022

hier gibt es die
Original Audi A4 / A6 4F LED Kennzeichenbeleuchtung Set: Amazon.de: Auto

Winkelkreuzschlitzschraubendreher ist von Vorteil
Alles klar. Danke dir.


Bratschlauch

Routinier

  • »Bratschlauch« ist männlich

Beiträge: 504

Fahrzeug: A6 3.0 TFSI Quattro

EZ: 01/2010

MKB/GKB: CAJA

Wohnort: Hagenburg, Nabel der Welt. :D

Level: 38

Erfahrungspunkte: 1 333 722

Nächstes Level: 1 460 206

Danksagungen: 3 / 0

  • Nachricht senden

13

Mittwoch, 25. November 2015, 23:45

Ganz schön teuer geworden die Dinger, ich hab glaub ich noch für beide 12 Euro bezahlt.

Daikatana

Neuling

  • »Daikatana« ist der Autor dieses Themas

Beiträge: 14

Fahrzeug: A6 4f 2.4 2006

EZ: 2006

MKB/GKB: -/-

Level: 19

Erfahrungspunkte: 19 275

Nächstes Level: 22 851

  • Nachricht senden

14

Mittwoch, 9. Dezember 2015, 09:30

Tach auch. Habe die empfohlenen Leuchten gekauft:

#mce_temp_url#


Alte ausgebaut, neue eingebaut, Zündung an, Leuchten leuchten ungefähr eine halbe sekunde lang, dann kommt Fehlermeldung!

Kann es sein, dass hier die falschen empfohlen wurden? In der Beschreibung steht drin das die für einen A4 auch passen, aber erst für die die schon LEDs drinne haben, sonst kommt eine Fehlermeldung. Beim A6 steht das nicht.

Bei den Artikelbewertungen von Amazon sagt jemand das bei manchen Modellen eine Fehlermeldung kommt, die aber ganz einfach zu beheben wäre ohne zu Löten und so. Ich habe hier schon alles über dieses Thema gelesen. Aber nichts passendes gefunden. Könntet ihr mir weiterhelfen? Was könnte ich noch tun?

Budi

MODERATOR

  • »Budi« ist männlich
  • »Budi« ist ein verifizierter Benutzer

Beiträge: 5 659

Fahrzeug: A6 C6 4F Avant 2.7 TDI

EZ: 04/2007

MKB/GKB: BPP/JQG

Wohnort: Berlin

Level: 52

Erfahrungspunkte: 14 942 831

Nächstes Level: 16 259 327

Danksagungen: 11 / 19

  • Nachricht senden

15

Mittwoch, 9. Dezember 2015, 10:20

Kenne einige da gehen sie ohne Probleme beim 4f, andere benötigen widerrum den Adapter


Daikatana

Neuling

  • »Daikatana« ist der Autor dieses Themas

Beiträge: 14

Fahrzeug: A6 4f 2.4 2006

EZ: 2006

MKB/GKB: -/-

Level: 19

Erfahrungspunkte: 19 275

Nächstes Level: 22 851

  • Nachricht senden

16

Mittwoch, 9. Dezember 2015, 17:23

Was für nen Adapter brauch ich denn?

Und was ist mit dem Widerstand? Manche erzählen die bauen nen Widerstand ein, dann gehts auch. Der müsste aber doch drin sein in den von mir verbauten Leuchten.

Ich check gar nichts mehr, was soll ich machen?

Budi

MODERATOR

  • »Budi« ist männlich
  • »Budi« ist ein verifizierter Benutzer

Beiträge: 5 659

Fahrzeug: A6 C6 4F Avant 2.7 TDI

EZ: 04/2007

MKB/GKB: BPP/JQG

Wohnort: Berlin

Level: 52

Erfahrungspunkte: 14 942 831

Nächstes Level: 16 259 327

Danksagungen: 11 / 19

  • Nachricht senden

17

Mittwoch, 9. Dezember 2015, 19:17

mit adapter meinte ich Widerstand.

Der user vn-bln hat das gerade auch erst hinter sich.

  • »Martin NF« ist männlich

Beiträge: 1 059

Fahrzeug: A6 4F 2.8 FSI Quattro

EZ: 04/2008

MKB/GKB: BDX/HNN

Wohnort: Husum

Level: 41

Erfahrungspunkte: 2 230 896

Nächstes Level: 2 530 022

Danksagungen: 2 / 0

  • Nachricht senden

18

Donnerstag, 10. Dezember 2015, 07:56

Tach auch. Habe die empfohlenen Leuchten gekauft:

#mce_temp_url#


Alte ausgebaut, neue eingebaut, Zündung an, Leuchten leuchten ungefähr eine halbe sekunde lang, dann kommt Fehlermeldung!

Kann es sein, dass hier die falschen empfohlen wurden? In der Beschreibung steht drin das die für einen A4 auch passen, aber erst für die die schon LEDs drinne haben, sonst kommt eine Fehlermeldung. Beim A6 steht das nicht.

Bei den Artikelbewertungen von Amazon sagt jemand das bei manchen Modellen eine Fehlermeldung kommt, die aber ganz einfach zu beheben wäre ohne zu Löten und so. Ich habe hier schon alles über dieses Thema gelesen. Aber nichts passendes gefunden. Könntet ihr mir weiterhelfen? Was könnte ich noch tun?


Hast Du Xenon oder Halogen Scheinwerfer??


Daikatana

Neuling

  • »Daikatana« ist der Autor dieses Themas

Beiträge: 14

Fahrzeug: A6 4f 2.4 2006

EZ: 2006

MKB/GKB: -/-

Level: 19

Erfahrungspunkte: 19 275

Nächstes Level: 22 851

  • Nachricht senden

19

Donnerstag, 10. Dezember 2015, 13:41

Xenon hab ich nicht. Halogen? Normale Glühbirnen halt... wieso? Hat es auch damit zu tun?

Partyshooter

FORENSPONSOR

Beiträge: 144

Fahrzeug: A6 4B 2.7T Quattro

EZ: 06.2001

MKB/GKB: ARE/-

Wohnort: Berlin

Level: 28

Erfahrungspunkte: 160 039

Nächstes Level: 195 661

Danksagungen: 0 / 2

  • Nachricht senden

20

Donnerstag, 10. Dezember 2015, 16:09

nur mal so als idee , hängt das vl vom index des bordnetzstg ab? ?( ?(
VCDS & VAG CAN PROFESSIONAL vorhanden

VCDS: verschiedene Codierungen wie S6 RS6 MMI Logo ,Zeigerausschlag, Öltempraturanzeige
2,7tdi, 3.0tdi Injektorprüfung;IMA codierung

VCP : AAS Tieferlegung in Abhängig des gewählten Modi (comfort, Dynamic)
AAS Flash auf Allroad software(zusätzliche Höhe)
Bordnetzsteuerät update auf index K für Facelift Frontscheinwerfer
Digitaltacho flashen für VFL