Sie sind nicht angemeldet.

hasenfuss

Ewiger User

  • »hasenfuss« ist der Autor dieses Themas

Beiträge: 13

Fahrzeug: A6 4F 2,4 V6 08/2997

EZ: 08/2007

MKB/GKB: -/-

Level: 17

Erfahrungspunkte: 11 884

Nächstes Level: 13 278

Danksagungen: 0 / 1

  • Nachricht senden

1

Montag, 12. Oktober 2015, 07:59

Xenon - geht ab und zu nicht - mal links und mal rechts

Hallo,
bei meinem A6 Bj2007 geht ab und zu mal der Rechte Scheinwerfer oder mal der linke Scheinwerfer nicht es sind auch schon beide ausgefallen. Zur Zeit gehen sie wieder beide.
Was sagt die Erfahrung? Brenner oder Vorschaltgerät?
Für Eure Antworten schon mal Danke


  • »Martin NF« ist männlich

Beiträge: 1 076

Fahrzeug: A6 4F 2.8 FSI Quattro

EZ: 04/2008

MKB/GKB: BDX/HNN

Wohnort: Husum

Level: 41

Erfahrungspunkte: 2 528 598

Nächstes Level: 2 530 022

Danksagungen: 3 / 0

  • Nachricht senden

2

Montag, 12. Oktober 2015, 09:24

Brenner ist es dann wohl eher nicht. Eventuell schon mal den Fehlerspeicher ausgelesen?

MR1580

Audi AS

  • »MR1580« ist männlich

Beiträge: 287

Fahrzeug: Touareg 7l

MKB/GKB: -/-

Wohnort: Berlin Lübars

Level: 30

Erfahrungspunkte: 265 180

Nächstes Level: 300 073

Danksagungen: 1 / 4

  • Nachricht senden

3

Montag, 12. Oktober 2015, 09:38

Was sind für Brenner verbaut?
Originale oder Nachbau von ebay?
MfG aus Berlin


hasenfuss

Ewiger User

  • »hasenfuss« ist der Autor dieses Themas

Beiträge: 13

Fahrzeug: A6 4F 2,4 V6 08/2997

EZ: 08/2007

MKB/GKB: -/-

Level: 17

Erfahrungspunkte: 11 884

Nächstes Level: 13 278

Danksagungen: 0 / 1

  • Nachricht senden

4

Montag, 12. Oktober 2015, 09:44

Nein Fehlerspeicher noch nicht ausgelesen.
Die Brenner und Vorschaltgeräte sind noch die ersten.

Budi

MODERATOR

  • »Budi« ist männlich
  • »Budi« ist ein verifizierter Benutzer

Beiträge: 5 670

Fahrzeug: A6 C6 4F Avant 2.7 TDI

EZ: 04/2007

MKB/GKB: BPP/JQG

Wohnort: Berlin

Level: 53

Erfahrungspunkte: 16 351 909

Nächstes Level: 19 059 430

Danksagungen: 12 / 19

  • Nachricht senden

5

Montag, 12. Oktober 2015, 12:06

Vermutlich dann eher die steuergeräte.

Allerdings ist es eher untypisch das beide zur selben Zeit den Geist aufgegeben. Wie alt ist deine Batterie? Wackelkontakt kannst du ausschließen? .
Erstmal alle Verbindungen prüfen. Schauen ob Leitungen der Brenner richtig sitzen

Brenner kündigen sich an indem sie rötlich werden. Dann dauert es meistens nicht mehr lange bis sie den Geist aufgegeben

hasenfuss

Ewiger User

  • »hasenfuss« ist der Autor dieses Themas

Beiträge: 13

Fahrzeug: A6 4F 2,4 V6 08/2997

EZ: 08/2007

MKB/GKB: -/-

Level: 17

Erfahrungspunkte: 11 884

Nächstes Level: 13 278

Danksagungen: 0 / 1

  • Nachricht senden

6

Montag, 12. Oktober 2015, 12:20

Ich werde mal die Kabel und Kontakte prüfen.


Pampersbomber

Routinier

Beiträge: 574

Fahrzeug: A6 Avant 4F 2.7 TDI

EZ: 2008

MKB/GKB: BPP / JMC

Wohnort: Zürich

Level: 36

Erfahrungspunkte: 968 372

Nächstes Level: 1 000 000

Danksagungen: 4 / 6

  • Nachricht senden

7

Montag, 12. Oktober 2015, 14:00

Ziemlich wahrscheinlich Brenner.

PB.

MR1580

Audi AS

  • »MR1580« ist männlich

Beiträge: 287

Fahrzeug: Touareg 7l

MKB/GKB: -/-

Wohnort: Berlin Lübars

Level: 30

Erfahrungspunkte: 265 180

Nächstes Level: 300 073

Danksagungen: 1 / 4

  • Nachricht senden

8

Montag, 12. Oktober 2015, 14:12

Die Brenner sind noch die ersten? Also jetzt 8 Jahre alt?
MfG aus Berlin

hasenfuss

Ewiger User

  • »hasenfuss« ist der Autor dieses Themas

Beiträge: 13

Fahrzeug: A6 4F 2,4 V6 08/2997

EZ: 08/2007

MKB/GKB: -/-

Level: 17

Erfahrungspunkte: 11 884

Nächstes Level: 13 278

Danksagungen: 0 / 1

  • Nachricht senden

9

Montag, 12. Oktober 2015, 14:24

Ja die Brenner sind noch die ersten.


hasenfuss

Ewiger User

  • »hasenfuss« ist der Autor dieses Themas

Beiträge: 13

Fahrzeug: A6 4F 2,4 V6 08/2997

EZ: 08/2007

MKB/GKB: -/-

Level: 17

Erfahrungspunkte: 11 884

Nächstes Level: 13 278

Danksagungen: 0 / 1

  • Nachricht senden

10

Dienstag, 13. Oktober 2015, 07:12

Also hab die Kabel und Verbindungen überprüft. Sieht alles gut aus. Zur Zeit funktionieren die Brenner auch.
Ich kann´s mir nicht erklärn.

MR1580

Audi AS

  • »MR1580« ist männlich

Beiträge: 287

Fahrzeug: Touareg 7l

MKB/GKB: -/-

Wohnort: Berlin Lübars

Level: 30

Erfahrungspunkte: 265 180

Nächstes Level: 300 073

Danksagungen: 1 / 4

  • Nachricht senden

11

Dienstag, 13. Oktober 2015, 08:15

Ich denke das die Brenner einfach am ende sind!
MfG aus Berlin

hasenfuss

Ewiger User

  • »hasenfuss« ist der Autor dieses Themas

Beiträge: 13

Fahrzeug: A6 4F 2,4 V6 08/2997

EZ: 08/2007

MKB/GKB: -/-

Level: 17

Erfahrungspunkte: 11 884

Nächstes Level: 13 278

Danksagungen: 0 / 1

  • Nachricht senden

12

Mittwoch, 14. Oktober 2015, 07:29

Ich werde mal in neue Brenner investieren und mal hoffen, dass es das war.


hasenfuss

Ewiger User

  • »hasenfuss« ist der Autor dieses Themas

Beiträge: 13

Fahrzeug: A6 4F 2,4 V6 08/2997

EZ: 08/2007

MKB/GKB: -/-

Level: 17

Erfahrungspunkte: 11 884

Nächstes Level: 13 278

Danksagungen: 0 / 1

  • Nachricht senden

13

Freitag, 16. Oktober 2015, 12:40

So ich hab die Brenner jetzt getauscht - ohne die Frontschürze zu demontieren.
Bis jetzt schein alles zu funktionieren.

Budi

MODERATOR

  • »Budi« ist männlich
  • »Budi« ist ein verifizierter Benutzer

Beiträge: 5 670

Fahrzeug: A6 C6 4F Avant 2.7 TDI

EZ: 04/2007

MKB/GKB: BPP/JQG

Wohnort: Berlin

Level: 53

Erfahrungspunkte: 16 351 909

Nächstes Level: 19 059 430

Danksagungen: 12 / 19

  • Nachricht senden

14

Freitag, 16. Oktober 2015, 13:11

Dann drück ich mal die Daumen das es das jetzt war

MR1580

Audi AS

  • »MR1580« ist männlich

Beiträge: 287

Fahrzeug: Touareg 7l

MKB/GKB: -/-

Wohnort: Berlin Lübars

Level: 30

Erfahrungspunkte: 265 180

Nächstes Level: 300 073

Danksagungen: 1 / 4

  • Nachricht senden

15

Freitag, 16. Oktober 2015, 14:33

:thumbup: Gut gemacht!
Wird jetzt passen!
MfG aus Berlin