Sie sind nicht angemeldet.

Totti

Eroberer

  • »Totti« ist männlich
  • »Totti« ist ein verifizierter Benutzer
  • »Totti« ist der Autor dieses Themas

Beiträge: 40

Fahrzeug: A6 4F 3,0 TDI 2010

EZ: 2010

MKB/GKB: -/-

Wohnort: Leipzig

Level: 25

Erfahrungspunkte: 99 935

Nächstes Level: 100 000

  • Nachricht senden

1

Samstag, 15. August 2015, 14:53

Scheibenreinigunsanlage fährt nicht ein!!!

Hallo, bin heute Morgen an mein Audi gekommen und die Linke SRA war draußen. Haben sie danach normal benutzen können aber sie fährt nicht ein. Wenn ich sie versuche vorsichtig rein zu drücken kommt die rechts raus. Vermute das mir Jemand die klappen klauen wollte. Könnt ihr mir helfen an was es liegt und wie ich es reparieren kann ?
:thumbsup: A6 3,0 Tdi :thumbsup:


Black Projekt

Routinier

  • »Black Projekt« ist männlich

Beiträge: 620

Fahrzeug: S6 4F 2008

EZ: 06/2008

MKB/GKB: BXA/JLL

Wohnort: Rheda- Wiedenbrück

Level: 38

Erfahrungspunkte: 1 280 054

Nächstes Level: 1 460 206

Danksagungen: 1 / 0

  • Nachricht senden

2

Samstag, 15. August 2015, 17:21

Vermutlich ist die Feder innen defekt. Da ist eigentlich so viel Feuer drauf das die garantiert von selbst wieder einfährt. Ich gehe davon aus das die Zapfen der Abdeckung auch in die Stoßstange passen.
Hubzylinder lässt sich auch nur komplett tauschen dazu muss die Stoßstange ab.
2004er Mondeo ST220 Sth jetzt 2010er Focus CC Cabrio 2,5T, 2008er Audi S6 Avant, 2008er Focus CC Cabrio TDCI

Totti

Eroberer

  • »Totti« ist männlich
  • »Totti« ist ein verifizierter Benutzer
  • »Totti« ist der Autor dieses Themas

Beiträge: 40

Fahrzeug: A6 4F 3,0 TDI 2010

EZ: 2010

MKB/GKB: -/-

Wohnort: Leipzig

Level: 25

Erfahrungspunkte: 99 935

Nächstes Level: 100 000

  • Nachricht senden

3

Sonntag, 16. August 2015, 09:52

Bin heute Morgen ans Auto und was sehe ich, beide klappen sind wieder drin ?!
:thumbsup: A6 3,0 Tdi :thumbsup: