Sie sind nicht angemeldet.

itchy001

Anfänger

  • »itchy001« ist der Autor dieses Themas

Beiträge: 4

Fahrzeug: A6 4f Allroad 3.0tdi

EZ: 09/2006

MKB/GKB: -/-

Level: 12

Erfahrungspunkte: 2 768

Nächstes Level: 2 912

  • Nachricht senden

1

Montag, 6. Juli 2015, 17:50

Geräusche bei langsamer Fahrt

Hi,

kurz nachdem der freundliche meinen Kompressor vom AAS getauscht hat, habe ich vorne rechts Richtung Mitte seltsame Geräusche.

Es ist irgendwas zwischen knarzen und mahlen, nicht sehr laut. Im Moment reproduzierbar bei langsamer Geradeausfahrt bis ca. 50 km/h ohne Last und bis ca. Teillast. Beim Lenken tritt es auch auf, aber z.b. nicht im Kreisverkehr. Im Stand beim Lenken konnte ich es jetzt auch reproduzieren.
Bei Bodenwellen oder Schlaglöchern passiert nichts, federt sanft und ohne ein Geräusch.

Bevor ich jetzt dem freundlichen auf die Fehlersuche gehen lasse, hat hier vielleicht jemand eine Idee was das Problem sein könnte?
Fehlerspeicher soweit leer. Das Fahrwerk an sich sollte auch okay sein, da keine Geräusche beim einfedern kommen...

Meine Befürchtung ist jetzt Lenkgetriebe oder kann der freundliche Unfug beim Einbau des Kompressors gemacht haben? :|

Danke!
Gruß,
Sascha


itchy001

Anfänger

  • »itchy001« ist der Autor dieses Themas

Beiträge: 4

Fahrzeug: A6 4f Allroad 3.0tdi

EZ: 09/2006

MKB/GKB: -/-

Level: 12

Erfahrungspunkte: 2 768

Nächstes Level: 2 912

  • Nachricht senden

2

Donnerstag, 9. Juli 2015, 08:54

kurzes Update dazu...
Nach kurzer Analyse bei einer freien Werkstatt kommt wohl die Vibration vom oberen Querlenker.
Ist auch in den letzten Tagen etwas schlechter geworden, kam jetzt sogar kurz im Stand.

Hat irgendeiner eine Idee?
Lenkgetriebe,...?

Gruß