Sie sind nicht angemeldet.

markerc

Anfänger

  • »markerc« ist der Autor dieses Themas

Beiträge: 1

Fahrzeug: Audi A6 4F 2.4

EZ: 2005

MKB/GKB: -/-

Level: 8

Erfahrungspunkte: 628

Nächstes Level: 674

  • Nachricht senden

1

Freitag, 1. Mai 2015, 16:52

Problem Audi A6 4f Bremslichtschalter

Hallo Gemeinde,

hoffe ihr könnt mir bei meinem Problem behilflich sein.....

Habe sporatisch das Problem das ab und an ABS,ESP,Parkpremse im FIS aufleuchten, nachdem das Auto aus gemacht und anschließend wieder gestartet wird ist der Fehler vorübergehend weg.....Auslesen des Fehlerspeichers ergab:

1 Fault Found:
01435 - Brake Pressure Sensor 1 (G201)
008 - Implausible Signal - Intermittent
Freeze Frame:
Fault Status: 00101000
Fault Priority: 2
Fault Frequency: 37
Reset counter: 90
Mileage: 134516 km
Time Indication: 0
Date: 2014.10.12
Time: 17:22:00
Address 53: Parking Brake Labels: 4F0-910-801.clb
Part No SW: 4F0 910 801 HW: 4F0 907 801
Component: EPB C63C0030 H03 0030
Revision: C63C0030
Coding: 0002011
Shop #: WSC 02334 785 00200


1 Fault Found:
01316 - ABS Control Module
013 - Check DTC Memory - Intermittent
Freeze Frame:
Fault Status: 00101101
Fault Priority: 3
Fault Frequency: 55
Reset counter: 90
Mileage: 134512 km
Time Indication: 0
Date: 2014.10.12
Time: 17:22:02


Nach recherche vermutlich Bremslichtschalter....

Also neuen Schalter beim freundlichen bestellt und heute mal versucht das Teil einzubauen,ging alles reibungslos, bis auf das die gewünschte Funktion ausblieb...Nach dem einbau sollte eigentlich der der Stift bei betätigen des Pedals raus fahren und das Bremslicht aktivieren, tut sich aber nix....Der Stift lässt sich im eingebauten Zustand nur in den Schalter drücken jedoch bei betätigen des Pedals bleibt der im Gehäuse und bewegt sich nicht nach draußen,was er eigentlich solte um Kontakt zu bekommen!?...Den alten wieder eingebaut und das Bremslicht funktionierte...Hat der neue irgendwie eine andere Funktions- Einstellungsweise als der alte? Muss ich das Pedal beim einbau des neuen Schalters gedrückt halten einbauen und wieder loslassen, damit er einrastet?


Vielen Dank schonmal vorab für eure Hilfe
»markerc« hat folgende Bilder angehängt:
  • Schalter alt.JPG
  • Schalter neu.jpg

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »markerc« (1. Mai 2015, 20:33)