Sie sind nicht angemeldet.

Quigongin

Silver User

  • »Quigongin« ist der Autor dieses Themas

Beiträge: 113

Fahrzeug: A6 C6 3.0 Quattro 08/2005

EZ: 08.2005

MKB/GKB: BMK GSZ/HKG

Verbrauch: Spritmonitor.de

Wohnort: Swisttal

Level: 26

Erfahrungspunkte: 114 008

Nächstes Level: 125 609

Danksagungen: 2 / 1

  • Nachricht senden

1

Montag, 3. November 2014, 20:22

Evtl falsche Angaben in der ABE

Servus Leute,


ich habe ja in einem anderen Thema geschrieben das ich ein klackern an der Hinterachse hatte. Problem wurde erstmal gelöst.


Nun habe ich mir nochmal die ABE zu den Felgen angeschaut, laut der ich Schrauben wie folgt verwenden sollte:


Schraube M14x1,5 Kegel 60°, 120Nm, Länge 30mm.


Die habe ich auch verwendet und dadurch das Klackern hervorgerufen.


Kann es sein, das die Angaben evtl falsch sind und die Schrauben zu lang?



Diagnosesoftware: CarPort Pro-Modul CAN mit CP compact USB-Diagnoseinterface


Budi

MODERATOR

  • »Budi« ist männlich
  • »Budi« ist ein verifizierter Benutzer

Beiträge: 5 650

Fahrzeug: A6 C6 4F Avant 2.7 TDI

EZ: 04/2007

MKB/GKB: BPP/JQG

Wohnort: Berlin

Level: 52

Erfahrungspunkte: 14 582 632

Nächstes Level: 16 259 327

Danksagungen: 11 / 19

  • Nachricht senden

2

Montag, 3. November 2014, 20:53

glaube original sind 26mm länge.

Ob die 4mm nun den Unterschied gemacht haben, keine Ahnung

Pampersbomber

Routinier

Beiträge: 574

Fahrzeug: A6 Avant 4F 2.7 TDI

EZ: 2008

MKB/GKB: BPP / JMC

Wohnort: Zürich

Level: 35

Erfahrungspunkte: 794 486

Nächstes Level: 824 290

Danksagungen: 4 / 6

  • Nachricht senden

3

Montag, 3. November 2014, 21:10

Original ist 27mm, im Zubehoer bekommt man aber nur 26 oder 28mm.

Ich habe 28mm verbaut und da klackert nix.

PB.


MT1

König

  • »MT1« ist männlich

Beiträge: 1 198

Fahrzeug: A6 4G 3.0 TDI BiTurbo Avant

EZ: 07/2013

MKB/GKB: -/-

Wohnort: Halle / Saale

Level: 40

Erfahrungspunkte: 1 790 219

Nächstes Level: 2 111 327

Danksagungen: 0 / 1

  • Nachricht senden

4

Dienstag, 4. November 2014, 04:52

Vergleich mal die Felgen, könnte auch daran liegen, Unterschiede in der Produktion. Ich glaube nicht, das 3 mm so ein klackern auslösen. Wenn dann wäre das Rad fest gewesen wenn die Schrauben anliegen. Es ist aber meiner Meinung nach einiges an Platz da, wo man die Schrauben reindreht.
Da es sehr förderlich für die Gesundheit ist, habe ich beschlossen, glücklich zu sein.
-- Voltaire

VCDS vorhanden

Sloi

Silver User

Beiträge: 142

Fahrzeug: A6 4f

EZ: 2006

MKB/GKB: -/-

Level: 27

Erfahrungspunkte: 150 941

Nächstes Level: 157 092

Danksagungen: 1 / 0

  • Nachricht senden

5

Dienstag, 4. November 2014, 12:16

Wenn ich tippen sollte:
Hatte mal bei einem anderen Fahrzeug das ich fuhr die distanzen entfern und damit 5mm mehr zum rein schrauben,
Ging soweit alles ganz gut. Aber nur gedacht. Die schrauben waren den letzten mm nicht richtig drin und lösten ein klackern aus. Es stellte sich heraus, dass das ungenutzte Gewinde verrostet war.
Vll gleicher Effekt bei dir?
30mm so lang das es Scheint als wenn alles bomben fest wäre aber es nun mal noch ein paar Millimeter braucht.
Abhilfe brachte: Räder ab und jedes einzelne Loch mit kupferpadte und Schraube durch gejagt...

Quigongin

Silver User

  • »Quigongin« ist der Autor dieses Themas

Beiträge: 113

Fahrzeug: A6 C6 3.0 Quattro 08/2005

EZ: 08.2005

MKB/GKB: BMK GSZ/HKG

Verbrauch: Spritmonitor.de

Wohnort: Swisttal

Level: 26

Erfahrungspunkte: 114 008

Nächstes Level: 125 609

Danksagungen: 2 / 1

  • Nachricht senden

6

Dienstag, 4. November 2014, 20:31

Naja,die Schrauben waren neu. Daher können die nicht geröstet sein.
Ich habe ja auch die Schrauben vermessen. Die neuen Schrauben kommen bei den neuen Felgen genau so weit raus, wie die alten Schrauben bei den alten Felgen.
Diagnosesoftware: CarPort Pro-Modul CAN mit CP compact USB-Diagnoseinterface