Sie sind nicht angemeldet.

  • »FinalSolution« ist der Autor dieses Themas

Beiträge: 12

Fahrzeug: A6 4F 2,4 06/2004

EZ: 12/04

MKB/GKB: -/-

Level: 18

Erfahrungspunkte: 13 505

Nächstes Level: 17 484

  • Nachricht senden

1

Mittwoch, 10. September 2014, 19:56

Handbremse spinnt !!

Irgendwie hab ich das Gefühl das meine Handbremse spinnt. Wenn ich den
Dicken abparke und ich Kupplung und Bremsepedal drücke und dann die
Handbremse betätige passiert folgendes.
Die Handbremse ist gezogen
aber im Tacho zeigt er nix an und der Taster lechtet auch nicht. Hab ein
paar mal versucht aber immer das selbe. Wenn ich jetzt die Handbremse
löse und den Motor ausmache und den dann wieder starte und die
Handbremse betätige dann zeigt er es im Tacho an und der Taster lechtet
auch. Löse ich sie wieder und betätige sie anschließend wieder passiert
wieder das selbe. Anzeige im Tacho ist nicht an und der Taster lechtet
auch nicht. Hab dann mal aus Jucks versucht mit angezogener Bremse
loszufahren. Es blinkt die Leuchte im Tacho und der Taster blinkt auch.
Jetzt krieg ich die Bremse aber nicht gelöst. Ich muss erst den Motor
abstellen und Neustarten bevor ich die Bremse wieder gelöst bekomme. Das
ist doch aber nicht normal, ich kann dazu leider nix weiter sagen da
ich die Handbremse eigentlich nie brauche. Hab den Dicken jetzt seit 5
Wochen aber das ist mir jetzt erst aufgefallen. Weiß jemand was das sein
kann warum der so spinnt ?


Pampersbomber

Routinier

Beiträge: 574

Fahrzeug: A6 Avant 4F 2.7 TDI

EZ: 2008

MKB/GKB: BPP / JMC

Wohnort: Zürich

Level: 36

Erfahrungspunkte: 900 658

Nächstes Level: 1 000 000

Danksagungen: 4 / 6

  • Nachricht senden

2

Mittwoch, 10. September 2014, 20:51

Einfach mal die Handbremse neu anlernen.

Ansonsten natürlich wie immer den Fehlerspeicher auslesen ob da was drin steht.

Hintergrund: Deine Bremse scheint generell zu fest zu sein, da sie sich beim Anfahren scheinbar nicht automatisch löst, was sie in einem gewissen Drehmomentbreich tun sollte. Ist das Drehmoment zu niedrig, passiert nix. Ist es zu hoch, blinkt es im KI und es sollte eigentlich ein Fehler abgelegt werden. Dieser hat aber wiederum einen Verlernzähler und kann bereits wieder "vergessen" worden sein und der Fehlerspeicher vom EPB-Steuergerät schon wieder leer sein.

PB.

  • »FinalSolution« ist der Autor dieses Themas

Beiträge: 12

Fahrzeug: A6 4F 2,4 06/2004

EZ: 12/04

MKB/GKB: -/-

Level: 18

Erfahrungspunkte: 13 505

Nächstes Level: 17 484

  • Nachricht senden

3

Mittwoch, 10. September 2014, 20:54

Da
mir das ja keine Ruhe lässt war ich nochmal am Auto. Wenn ich nun die
Handbremse ziehe merke ich am Bremspedal das er die Feststellbremse fest
macht aber mir kommt es so vor als wenn er keinen richtigen druck drauf
hat. Deshalb wird vllt auch die Anzeige
nicht gehen weil er davon ausgeht das kein Druck drauf ist und er somit
denkt das se gelöst ist. Ich steh leicht schräg und er bewegt sich zwar
nicht. Also ist se nen bissel angezogen aber wenn ich leicht Gas gebe
und die Kupplung komm lasse dann spring Sie raus und ich kann losfahren.
Bin nochmal ne Runde gefahren mit Musik aus um zu hören ob was schleift
etc. aber ist alles iO und fährt sich normal an.


Spaceman

König

  • »Spaceman« ist männlich

Beiträge: 1 350

Fahrzeug: A6 4F 2,7 TDi

EZ: 07/2006

MKB/GKB: BPP/HTH

Wohnort: Leverkusen

Level: 43

Erfahrungspunkte: 3 288 536

Nächstes Level: 3 609 430

Danksagungen: 2 / 1

  • Nachricht senden

4

Mittwoch, 10. September 2014, 22:11

Was ich zu meiner Handbremse sagen kann: Ich höre immer wenn er die Anzieht, (brauche keine Lampe im KI dafür), und dann weiß ich auch dass Die fest ist. Hörst du das bei dir nicht? Wie ein Surren das etwas anzieht, dass dann auf einen Wiederstand trift.
A6 4F 07/2006 2,7 TDI, MT, AAS, MMI 2G, BT, A2DP, DVB-T, USB-Video/Audio, Xenon facelift

Audi_A6_Quattro

Silver User

  • »Audi_A6_Quattro« ist männlich

Beiträge: 158

Fahrzeug: A6 4F 3.0 S-Line

EZ: 09.2008

MKB/GKB: ASB / HNN KGX

Wohnort: Düren

Level: 28

Erfahrungspunkte: 195 610

Nächstes Level: 195 661

  • Nachricht senden

5

Donnerstag, 11. September 2014, 06:41

Bei deinem Problem kann ich leider nicht helfen, aber zumindest kann ich dir sagen, dass es normal ist das die Handbremse sich löst wenn du Gas gibst...wenn ich stehe und die Handbremse anzuehe hört man es eigentlich ganz deutlich wenn sie anzieht und es hört sich schon so an als würde sie ordentlich druck aufbauen und wenn ich dann Gas gebe löst sie sich automatisch....
Also, wie meine vorredner schon gesagt haben...als aller erstes fehlerspeicher auslesen...

  • »FinalSolution« ist der Autor dieses Themas

Beiträge: 12

Fahrzeug: A6 4F 2,4 06/2004

EZ: 12/04

MKB/GKB: -/-

Level: 18

Erfahrungspunkte: 13 505

Nächstes Level: 17 484

  • Nachricht senden

6

Donnerstag, 11. September 2014, 08:06

Ja wenn man angeschnallt ist löst sich die Handbremse von allein aber das wusst ich nicht :) Ja ich höre das wenn die Handbremse fest geht aber ich würde es schon bevorzugen wenn
alles so funktioniert wie es soll. Was heißt das die Leuchten angehen sollten dafür sind sie ja da :)