Sie sind nicht angemeldet.

KTB

Foren AS

  • »KTB« ist männlich
  • »KTB« ist der Autor dieses Themas

Beiträge: 91

Fahrzeug: A6 C6 3.0 TDI 233 PS nach Audi Software Update.

EZ: 12/2005

MKB/GKB: BMK

Wohnort: Osterfingen / SH

Level: 26

Erfahrungspunkte: 121 607

Nächstes Level: 125 609

Danksagungen: 1 / 0

  • Nachricht senden

1

Montag, 25. August 2014, 15:03

Brummen beim ausrollen.

Hallo zusammen,

ich hab nen (hoffentlich) kleines Problem mit meinem A6.
Folgendes Symptom, leichtes brummen ab 60km/h bis 70 km/h gut zu hören, ab 100 km/h fast wieder weg, bei 120 km/h nicht mehr vorhanden.
Kein schlagen im Lenkrad o.ä.

Besonders zu hören beim ausrollen, bei Last scheint das brummen weniger zu werden.
Mein A6 hat Quattro und Tiptronic.
Ich tippe auf irgendwas im Bereich der Kardanwelle.

Radlager eher weniger da das Geräusch nicht permanent ist oder je nach Kurvenfahrt
lauter wird.
Jemand ne Idee oder schon Erfahrung mit Lastabhängigen brummen?
Motor läuft völlig normal.

Vielen Dank für eure Meinungen.

Gruss
KTB
Mir egal ob das der "Vater" ist, solange ich hier angel, latscht niemand übers Wasser. :evil:

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Plage (27.03.2015)


lecter

Audi AS

  • »lecter« ist männlich

Beiträge: 241

Fahrzeug: A6 4B quattro Avant

EZ: 11/2003

MKB/GKB: AKE/???

Verbrauch: Spritmonitor.de

Wohnort: Innsbruck

Level: 32

Erfahrungspunkte: 427 463

Nächstes Level: 453 790

Danksagungen: 0 / 12

  • Nachricht senden

2

Montag, 25. August 2014, 15:48

Ich vermute, dass du dir bei deinen Reifen einen Sägezahn eingefahren haste.
Wenn deine Reifen NICHT laufrichtungsgebunden sind, zieh einfach die linken nach rechts und umgekehrt, dann erledigt sich das oft nach ca 2000Km ohne weiteres Zutun. Wenn sie laufrichtungsgebunden sind und noch viel Profil vorhanden ist, kann man sie "egalisieren" lassen, sprich es wird Profil abgetragen, bis alle Blöcke wieder auf einem Niveau sind.
Ich hoffe, dass es das war, dann liegen die Kosten allerhöchstens bei einem Satz Reifen ;-)
Greets
Chris
Verspürt man das Verlangen, sich gepflegt mit einer intelligenten Person zu unterhalten, so ist dies der Zeitpunkt, mit den Selbstgesprächen zu beginnen.
T.K.L. - Professor für Softwarearchitektur

Zur Zeit A6-los :-(
Jetzt mit S6 :thumbsup: In Österreich leider nicht mehr unterhaltbar...
Jetzt mit TT: 2.5 TurboTrecker :pinch:

KTB

Foren AS

  • »KTB« ist männlich
  • »KTB« ist der Autor dieses Themas

Beiträge: 91

Fahrzeug: A6 C6 3.0 TDI 233 PS nach Audi Software Update.

EZ: 12/2005

MKB/GKB: BMK

Wohnort: Osterfingen / SH

Level: 26

Erfahrungspunkte: 121 607

Nächstes Level: 125 609

Danksagungen: 1 / 0

  • Nachricht senden

3

Montag, 25. August 2014, 15:51

Ich vermute, dass du dir bei deinen Reifen einen Sägezahn eingefahren haste.
Wenn deine Reifen NICHT laufrichtungsgebunden sind, zieh einfach die linken nach rechts und umgekehrt, dann erledigt sich das oft nach ca 2000Km ohne weiteres Zutun. Wenn sie laufrichtungsgebunden sind und noch viel Profil vorhanden ist, kann man sie "egalisieren" lassen, sprich es wird Profil abgetragen, bis alle Blöcke wieder auf einem Niveau sind.
Ich hoffe, dass es das war, dann liegen die Kosten allerhöchstens bei einem Satz Reifen ;-)
Greets
Chris
Ich werde das mal prüfen, meine Reifen sind gerade 1000km jung...
Sind nicht Laufrichtungsgebunden.
Ich schau mir mal das Abnutzungsbild an.

Danke für die Info.
Mir egal ob das der "Vater" ist, solange ich hier angel, latscht niemand übers Wasser. :evil:


Budi

MODERATOR

  • »Budi« ist männlich
  • »Budi« ist ein verifizierter Benutzer

Beiträge: 5 659

Fahrzeug: A6 C6 4F Avant 2.7 TDI

EZ: 04/2007

MKB/GKB: BPP/JQG

Wohnort: Berlin

Level: 52

Erfahrungspunkte: 14 973 324

Nächstes Level: 16 259 327

Danksagungen: 11 / 19

  • Nachricht senden

4

Montag, 25. August 2014, 15:52

vermute auch reifen.
Ansonsten mal hinten nach vorn und vorn nach hinten. Dann schauen ob es besser wird

KTB

Foren AS

  • »KTB« ist männlich
  • »KTB« ist der Autor dieses Themas

Beiträge: 91

Fahrzeug: A6 C6 3.0 TDI 233 PS nach Audi Software Update.

EZ: 12/2005

MKB/GKB: BMK

Wohnort: Osterfingen / SH

Level: 26

Erfahrungspunkte: 121 607

Nächstes Level: 125 609

Danksagungen: 1 / 0

  • Nachricht senden

5

Montag, 25. August 2014, 15:55

vermute auch reifen.
Ansonsten mal hinten nach vorn und vorn nach hinten. Dann schauen ob es besser wird

Danke für die Info...
Ich checke das mal, Kardanwelle schliesse ich auch fast aus, wegen der ungleichen Form des Auftreten des Geräusches.
Weis auch nicht ob ich den korrekten Luftdruck fahre denn meine 255 35 R19 tauchen nicht auf meiner Liste
im Tankdeckel auf, habe bislang vorne 3.0 bar und hinten 2.6 bar
Mir egal ob das der "Vater" ist, solange ich hier angel, latscht niemand übers Wasser. :evil:

Budi

MODERATOR

  • »Budi« ist männlich
  • »Budi« ist ein verifizierter Benutzer

Beiträge: 5 659

Fahrzeug: A6 C6 4F Avant 2.7 TDI

EZ: 04/2007

MKB/GKB: BPP/JQG

Wohnort: Berlin

Level: 52

Erfahrungspunkte: 14 973 324

Nächstes Level: 16 259 327

Danksagungen: 11 / 19

  • Nachricht senden

6

Montag, 25. August 2014, 16:02

ich fahre auf meinen 20er immer 3.0 Bar, vorn und hinten


KTB

Foren AS

  • »KTB« ist männlich
  • »KTB« ist der Autor dieses Themas

Beiträge: 91

Fahrzeug: A6 C6 3.0 TDI 233 PS nach Audi Software Update.

EZ: 12/2005

MKB/GKB: BMK

Wohnort: Osterfingen / SH

Level: 26

Erfahrungspunkte: 121 607

Nächstes Level: 125 609

Danksagungen: 1 / 0

  • Nachricht senden

7

Montag, 25. August 2014, 16:19

So, hab jetzt 2.7 vo und 2.3 hinten.
Geräusch hat sich verändert und ist geringer geworden und siehe da, ein wenig Komfort ist zurück 8|
Denke nun auch das es an den Reifen liegt, glaube einfach es war zuviel Druck.
Gibt halt 2 Angaben bei A6 Wiki bei nem TDI mit dem Luftdruck.
Hatte bislang die S-Line Avant Daten genutzt 3.0 vo. 2.6 hinten.
War wohl zuviel...

Gruss Sven.

PS: Ich halt euch auf dem laufenden.
Mir egal ob das der "Vater" ist, solange ich hier angel, latscht niemand übers Wasser. :evil:

Budi

MODERATOR

  • »Budi« ist männlich
  • »Budi« ist ein verifizierter Benutzer

Beiträge: 5 659

Fahrzeug: A6 C6 4F Avant 2.7 TDI

EZ: 04/2007

MKB/GKB: BPP/JQG

Wohnort: Berlin

Level: 52

Erfahrungspunkte: 14 973 324

Nächstes Level: 16 259 327

Danksagungen: 11 / 19

  • Nachricht senden

8

Montag, 25. August 2014, 16:25

Die Meinungen dazu gehen auch immer auseinander. Zu wenig Luftdruck ist für den reifen genauso ungesund wie zuviel.
Ich vertraue da immer meinem Reifenhändler

KTB

Foren AS

  • »KTB« ist männlich
  • »KTB« ist der Autor dieses Themas

Beiträge: 91

Fahrzeug: A6 C6 3.0 TDI 233 PS nach Audi Software Update.

EZ: 12/2005

MKB/GKB: BMK

Wohnort: Osterfingen / SH

Level: 26

Erfahrungspunkte: 121 607

Nächstes Level: 125 609

Danksagungen: 1 / 0

  • Nachricht senden

9

Montag, 25. August 2014, 16:42

Die Meinungen dazu gehen auch immer auseinander. Zu wenig Luftdruck ist für den reifen genauso ungesund wie zuviel.
Ich vertraue da immer meinem Reifenhändler

Ok, den hab ich noch nicht gefragt, aber mit dem aktuellen Werten muss ich sagen, wenn sich das Laufbild nicht negativ verändert, würde
ich so lassen und ne Weile warten, mal sehen wie es sich verhält.
Schonmal Danke für den Denkanstoss.

Gruss
KTB
Mir egal ob das der "Vater" ist, solange ich hier angel, latscht niemand übers Wasser. :evil:


KTB

Foren AS

  • »KTB« ist männlich
  • »KTB« ist der Autor dieses Themas

Beiträge: 91

Fahrzeug: A6 C6 3.0 TDI 233 PS nach Audi Software Update.

EZ: 12/2005

MKB/GKB: BMK

Wohnort: Osterfingen / SH

Level: 26

Erfahrungspunkte: 121 607

Nächstes Level: 125 609

Danksagungen: 1 / 0

  • Nachricht senden

10

Montag, 1. September 2014, 07:59

Hiermal nen neues Update. Reifen werden es wohl nicht seien.
Nach einigen Versuchen das Geräusch zu beeinflussen, war ich heute bei meiner Garage des Vertrauens.
Das brummen wird nun langsam hörbar in re. Kurven lauter.
Mein Kfz-Meister meinte beginndes Radlager, auch von der Frequenz des brummens.
Ich soll weiterfahren bis es deutlich zu lokalisieren ist. Aber ziemlich sicher wird es wohl das Radlager vo. re.. seien.
Ich meld mich wenn ich ca. in 500 - 1000km Radlager tauschen werde :pinch:
Naja, was mich nur freut, ich kann Audi keinen Vorwurf machen, so von wegen schlechte Radlager etc.

Bei einem 2to Schiff und 19" Felgen, da gehen Radlager halt mal kaputt.
Gruss
KTB
Mir egal ob das der "Vater" ist, solange ich hier angel, latscht niemand übers Wasser. :evil:

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »KTB« (1. September 2014, 09:34)


Budi

MODERATOR

  • »Budi« ist männlich
  • »Budi« ist ein verifizierter Benutzer

Beiträge: 5 659

Fahrzeug: A6 C6 4F Avant 2.7 TDI

EZ: 04/2007

MKB/GKB: BPP/JQG

Wohnort: Berlin

Level: 52

Erfahrungspunkte: 14 973 324

Nächstes Level: 16 259 327

Danksagungen: 11 / 19

  • Nachricht senden

11

Montag, 1. September 2014, 09:31

Jo radlager gehen gerne mal flöten.

Aber sehe es positiv. Dann hast schon mal 1 radlager erneuert.

KTB

Foren AS

  • »KTB« ist männlich
  • »KTB« ist der Autor dieses Themas

Beiträge: 91

Fahrzeug: A6 C6 3.0 TDI 233 PS nach Audi Software Update.

EZ: 12/2005

MKB/GKB: BMK

Wohnort: Osterfingen / SH

Level: 26

Erfahrungspunkte: 121 607

Nächstes Level: 125 609

Danksagungen: 1 / 0

  • Nachricht senden

12

Montag, 1. September 2014, 10:17

Jo radlager gehen gerne mal flöten.

Aber sehe es positiv. Dann hast schon mal 1 radlager erneuert.
So siehts aus.
Denke ich werde die nächsten Tage (Vor der Nachtschicht) einfach weiter ne Runde sportlicher fahren, dann geht das Teil schon flöten.
Räder sitzen jedenfals noch fest.
Dann denke ich hab ich das Lager nächste Woche sowiet, das man es genau identifizieren kann, eher schon Ende dieser :rolleyes:

Gruss
KTB
Mir egal ob das der "Vater" ist, solange ich hier angel, latscht niemand übers Wasser. :evil:


KTB

Foren AS

  • »KTB« ist männlich
  • »KTB« ist der Autor dieses Themas

Beiträge: 91

Fahrzeug: A6 C6 3.0 TDI 233 PS nach Audi Software Update.

EZ: 12/2005

MKB/GKB: BMK

Wohnort: Osterfingen / SH

Level: 26

Erfahrungspunkte: 121 607

Nächstes Level: 125 609

Danksagungen: 1 / 0

  • Nachricht senden

13

Sonntag, 7. September 2014, 17:00

Radlagergeräusch ? A6 4f Quattro: YouTube

Hier mal ein Video vom Geräusch.
Mittlerweile tritt es ab 60km/h auf, wird meist immer Lauter und bei 120 km/h brummt dann das Auto spührbar im Fuss und Lenkrad.
Das es in Kruven lauter wird, kann ich noch nicht genau bestätigen. Eher gleichbleibend von vo. re.
Bin bischen überfragt, könnte das auch Antriebswelle seien?
Hatte schonmal Jemand Probleme mit den Antriebswellen? Kann ja nur eines der beiden Gelenke seien. Oder denke ich da falsch? ?( ?( ?( ?(

Hoffe das Video funktioniert.

Gruss
KTB

PS. Klingt nur vorn re so.
Mir egal ob das der "Vater" ist, solange ich hier angel, latscht niemand übers Wasser. :evil:

Dieser Beitrag wurde bereits 4 mal editiert, zuletzt von »KTB« (7. September 2014, 17:56)


Spaceman

König

  • »Spaceman« ist männlich

Beiträge: 1 350

Fahrzeug: A6 4F 2,7 TDi

EZ: 07/2006

MKB/GKB: BPP/HTH

Wohnort: Leverkusen

Level: 43

Erfahrungspunkte: 3 126 488

Nächstes Level: 3 609 430

Danksagungen: 2 / 1

  • Nachricht senden

14

Sonntag, 7. September 2014, 18:24

Das Video ist Privat....
A6 4F 07/2006 2,7 TDI, MT, AAS, MMI 2G, BT, A2DP, DVB-T, USB-Video/Audio, Xenon facelift

KTB

Foren AS

  • »KTB« ist männlich
  • »KTB« ist der Autor dieses Themas

Beiträge: 91

Fahrzeug: A6 C6 3.0 TDI 233 PS nach Audi Software Update.

EZ: 12/2005

MKB/GKB: BMK

Wohnort: Osterfingen / SH

Level: 26

Erfahrungspunkte: 121 607

Nächstes Level: 125 609

Danksagungen: 1 / 0

  • Nachricht senden

15

Sonntag, 7. September 2014, 18:26

Das Video ist Privat....
Sry, geändert!
Mir egal ob das der "Vater" ist, solange ich hier angel, latscht niemand übers Wasser. :evil:


Spaceman

König

  • »Spaceman« ist männlich

Beiträge: 1 350

Fahrzeug: A6 4F 2,7 TDi

EZ: 07/2006

MKB/GKB: BPP/HTH

Wohnort: Leverkusen

Level: 43

Erfahrungspunkte: 3 126 488

Nächstes Level: 3 609 430

Danksagungen: 2 / 1

  • Nachricht senden

16

Sonntag, 7. September 2014, 18:44

Das hört sich für mich nicht nach Radlager an..... Hatte schon mehrmals ein Radlager defekt, daß ist eher ein lautes brummen
A6 4F 07/2006 2,7 TDI, MT, AAS, MMI 2G, BT, A2DP, DVB-T, USB-Video/Audio, Xenon facelift

KTB

Foren AS

  • »KTB« ist männlich
  • »KTB« ist der Autor dieses Themas

Beiträge: 91

Fahrzeug: A6 C6 3.0 TDI 233 PS nach Audi Software Update.

EZ: 12/2005

MKB/GKB: BMK

Wohnort: Osterfingen / SH

Level: 26

Erfahrungspunkte: 121 607

Nächstes Level: 125 609

Danksagungen: 1 / 0

  • Nachricht senden

17

Sonntag, 7. September 2014, 18:46

Das hört sich für mich nicht nach Radlager an..... Hatte schon mehrmals ein Radlager defekt, daß ist eher ein lautes brummen

Dachet ich mir auch... wenn ich die Welle bewege, klackt es genau in diesem Ton. Hoffe nicht das es das Diff ist, ansonsten ist mein Audi ein Fall für den Schrott.
Wäre schade.
Aber "gut" ist es ja das es nur re. ist. Schliesst das Diff ja fast schon aus...
Vieleicht ist nen Fachmann hier der sowas schonmal gehört "erfahren" hat..

Gruss und Danke

KTB
Mir egal ob das der "Vater" ist, solange ich hier angel, latscht niemand übers Wasser. :evil:

Spaceman

König

  • »Spaceman« ist männlich

Beiträge: 1 350

Fahrzeug: A6 4F 2,7 TDi

EZ: 07/2006

MKB/GKB: BPP/HTH

Wohnort: Leverkusen

Level: 43

Erfahrungspunkte: 3 126 488

Nächstes Level: 3 609 430

Danksagungen: 2 / 1

  • Nachricht senden

18

Sonntag, 7. September 2014, 18:48

Ich kann schonm mal sagen, mir ist mal die Antriebswelle gebrochen, an meinem Passat 3B TT. Aber hat sich null angekündigt, keine Geräusche kein Gar nichts, beim Anfahren gebrochen.
A6 4F 07/2006 2,7 TDI, MT, AAS, MMI 2G, BT, A2DP, DVB-T, USB-Video/Audio, Xenon facelift


KTB

Foren AS

  • »KTB« ist männlich
  • »KTB« ist der Autor dieses Themas

Beiträge: 91

Fahrzeug: A6 C6 3.0 TDI 233 PS nach Audi Software Update.

EZ: 12/2005

MKB/GKB: BMK

Wohnort: Osterfingen / SH

Level: 26

Erfahrungspunkte: 121 607

Nächstes Level: 125 609

Danksagungen: 1 / 0

  • Nachricht senden

19

Freitag, 14. November 2014, 14:27

Winterreifen sind nun drauf, Brummen ist immer noch da.
Bin gleich erstmal auf der Bühne, muss einen Reifen tauschen (undicht)
Werde mir dann mal die Kardanwelle und das Lager ansehen.
Bislang hab ich noch keinen blassen Dunst was es seien könnte.

Gruss
KTB
Mir egal ob das der "Vater" ist, solange ich hier angel, latscht niemand übers Wasser. :evil:

Plage

Foren AS

  • »Plage« ist männlich

Beiträge: 54

Fahrzeug: Pajero 3.2 DiD

MKB/GKB: -/-

Wohnort: Niedersachsen

Level: 25

Erfahrungspunkte: 89 303

Nächstes Level: 100 000

Danksagungen: 0 / 7

  • Nachricht senden

20

Freitag, 27. März 2015, 20:31

Moooin,

gibt es denn schon neue Erkenntnisse, was nun die Ursache der Geräusche ist?

grz
Bernd
Ein Reh griff meinen 4F an - er starb :(