Sie sind nicht angemeldet.

Kiwi 504

Neuling

  • »Kiwi 504« ist männlich
  • »Kiwi 504« ist der Autor dieses Themas

Beiträge: 6

Fahrzeug: A6 4F 4.2 FSI V8 10/2007

EZ: 10/2007

MKB/GKB: -/-

Wohnort: Süplingen

Level: 16

Erfahrungspunkte: 8 198

Nächstes Level: 10 000

  • Nachricht senden

1

Donnerstag, 15. Mai 2014, 23:57

AAS Leuchtet nach Tieferlegung

Hallo , habe mit einem Freund der Mechatroniker ist meinen A6 mit VAS PC tiefergelegt seitdem kommt während der Fahrt öfter die AAS kontrollleuchte. Meist bei höheren Geschw. ab 80 km/h und schneller.
haben alles nach "vorschrift" gemacht batterie zusätzlich geladen, keiner drin gesessen, zunehmer ausgeschaltet. meiner hatte ausgangswerte Vorderachse 370 mm neue werte dann 415 im pc
Hinterachse 360 mm 410 im pc
bei diesen werten kam die leuchte schon sehr schnell und haben ihn danm 1cm höher gelegt wieder. Aktuelle Werte Jetzt VA 405 HA 400 fehler waren dann fast weg aber bei der fahrt mit mehreren insassen leuchtete die AAS Kontrollleuchte wieder mehrmals auf. GEht auch jedesmal gleich in Wagenhebermodus. Muss dazu sagen einmal müssen wir ihn noch angleichen weil er auf Fahrerseite 1 cm höher liegt wie rechts .

Kann man den Fehler irgendwie umgehen ohne das Auto wieder höher zu legen oder liegt es vlt daran dass es auf beiden seiten nicht gleich hoch ist ? ?(
Würde mich über Antworten und Ratschläge sehr freuen. Vielen Dank schonmal im Voraus

Mfg Kiwi


Bratschlauch

Routinier

  • »Bratschlauch« ist männlich

Beiträge: 532

Fahrzeug: A6 3.0 TFSI Quattro

EZ: 01/2010

MKB/GKB: CAJA

Wohnort: Hagenburg, Nabel der Welt. :D

Level: 39

Erfahrungspunkte: 1 472 032

Nächstes Level: 1 757 916

Danksagungen: 3 / 0

  • Nachricht senden

2

Freitag, 16. Mai 2014, 06:17

Das Problem hatte ich beim ersten Mal auch, bei mir stand er auch nicht zu 100% gerade. Hatten das dann nochmal korrigiert und seitdem passt alles, gab auch keine Fehlermeldung mehr.

Maverick78

MODERATOR

  • »Maverick78« ist männlich
  • »Maverick78« ist ein verifizierter Benutzer

Beiträge: 3 995

Fahrzeug: VW e-Golf

Verbrauch: Spritmonitor.de

Wohnort: Markt Erlbach

Level: 49

Erfahrungspunkte: 9 967 737

Nächstes Level: 10 000 000

Danksagungen: 10 / 5

  • Nachricht senden

3

Freitag, 16. Mai 2014, 08:09

Das Auto muss absolut eben stehen, dann sind auch 420mm kein Problem.
VCDS + VAS Unterstützung Raum N, FÜ, ER, ERH, AN, NEA + MMI Updates + STG Updates (Digital Tacho usw.)
Chiptuning Stützpunkt von HCS-Performance (CrisisX)
Codierungsübersicht 4f


Azzido

Audi AS

  • »Azzido« ist männlich
  • »Azzido« ist ein verifizierter Benutzer

Beiträge: 270

Fahrzeug: A6 4F 2.0 TFSI

EZ: 09/2009

MKB/GKB: BPJ / LDW

Verbrauch: Spritmonitor.de

Wohnort: Magdeburg

Level: 32

Erfahrungspunkte: 420 496

Nächstes Level: 453 790

Danksagungen: 0 / 1

  • Nachricht senden

4

Freitag, 16. Mai 2014, 08:38

Grüße kiwi, wie ich auch schon vermutet und gemessen habe, schiebe ich da Problem auf die ungleiche tieferlegung.

Ich würde is definitiv nochmal im Parkhaus oder auf dem Lichteinstellplatz machen.

Mfg Stefan

Gesendet von meinem LG-D802 mit Tapatalk
Vom Blute rostig ist die Sense, bist du freundlich nicht zu mir. Gruß Azzido

Kiwi 504

Neuling

  • »Kiwi 504« ist männlich
  • »Kiwi 504« ist der Autor dieses Themas

Beiträge: 6

Fahrzeug: A6 4F 4.2 FSI V8 10/2007

EZ: 10/2007

MKB/GKB: -/-

Wohnort: Süplingen

Level: 16

Erfahrungspunkte: 8 198

Nächstes Level: 10 000

  • Nachricht senden

5

Freitag, 16. Mai 2014, 11:32

Ok vielen Dank für eure Antworten :thumbsup: , werden so nochmal ausprobieren, hoffe dass es dann klappt. Danke schön

Bratschlauch

Routinier

  • »Bratschlauch« ist männlich

Beiträge: 532

Fahrzeug: A6 3.0 TFSI Quattro

EZ: 01/2010

MKB/GKB: CAJA

Wohnort: Hagenburg, Nabel der Welt. :D

Level: 39

Erfahrungspunkte: 1 472 032

Nächstes Level: 1 757 916

Danksagungen: 3 / 0

  • Nachricht senden

6

Freitag, 16. Mai 2014, 13:29

Das Auto muss absolut eben stehen, dann sind auch 420mm kein Problem.

Stimmt so aber auch nicht bei und war alles eben und selbst 410 hatte er nicht angenommen.


Passarati

Silver User

  • »Passarati« ist männlich

Beiträge: 180

Fahrzeug: A6 Avant 3.0 TDI Tiptronic FL

EZ: 2009

MKB/GKB: -/-

Wohnort: Worms

Level: 31

Erfahrungspunkte: 367 849

Nächstes Level: 369 628

  • Nachricht senden

7

Freitag, 16. Mai 2014, 15:04

Ich habe mir Auffahrrampen gebaut.
Somit steht der Wagen absolut im Wasser.
»Passarati« hat folgendes Bild angehängt:
  • image.jpg