Sie sind nicht angemeldet.

kyjoshi

Neuling

  • »kyjoshi« ist der Autor dieses Themas

Beiträge: 16

Fahrzeug: A6 Avant 4F 3.0TDI 2010

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 21

Erfahrungspunkte: 33 463

Nächstes Level: 38 246

  • Nachricht senden

1

Sonntag, 9. Juni 2013, 10:49

Falsche Felgen auf 'm Dicken?

Ich habe mich vor 'ner Woche von meinen 2006 Avant (2.4 Benzin) verabschiedet, zu Gunsten eines 2010 Avant 3TDI. Der Neue ist recht gut ausgestattet und fährt sich wie ein Traum, bis auf eine Kleinigkeit. Wenn ich zu schnell über „speed bumps“ (Sorry, keine Ahnung wie man die auf Deutsch nennt…) fahr, dann laufen die hinteren Reifen kurz an. Und wenn ich „zu schnell“ sagen dann meine ich ca 15Km/h langsamer als ich ohne Probleme mit meine alten darüber fuhr… Und ca 10 Km/h unter der zugelassenen Geschwindigkeit.

Letzten Donnerstag war der Neue beim Freundlichen (Service war fällig) und obengenanntes gleich gemeldet. Beim Abholen meinte der Freundliche dass sich das Anlaufen erklären lasse, weil der Dicke die falschen Felgen hätte (ET43 anstatt ET48 ).
Abends dann mal im Netz und diversen Foren gesucht. Mit dem Resultat dass meiner Meinung nach die Felgen passen sollten. Besser noch, laut www.original-felgen.com hat Audi selber 19 Zöllner mit ET43 ausgeliefert auf dem 4F (http://www.original-felgen.com/4f0601025bl1h7.html) 8,5x19 ET43 wie die bei mir.
Noch `n Bisschen weiter gesucht… Bei mir liegen 255/40 Reifen auf den Felgen. Sollte das nicht bei 19 Zoll nicht 255/35 sein, oder vielleicht sogar 245/35? Hab am Freitag beim Freundlichen angerufen und noch mal das Ganze vorgelegt. Ob die mir nicht melden könnten ob es jetzt an den Felgen liegt oder an den Reifen. Die Reifen wären das Problem nicht so, brauche sowieso neue für den TÜV (der sehr bald fällig ist), aber wenn ich schon neues Gummi drunter legen lasse dann will auch gleich die richtig passende Größe. Der Freundliche meinte er wisse das nicht auswendig, würde es aber weiter untersuchen. Leider bis auf heute noch nichts gehört 
Weis jemand hier vielleicht ob die Felgen oder die Reifen das Problem sind?

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »kyjoshi« (9. Juni 2013, 11:57)



Habib

FORENSPONSOR

  • »Habib« ist männlich
  • »Habib« ist ein verifizierter Benutzer

Beiträge: 230

Fahrzeug: Audi A6 Avant quattro 3.0 TDI CR DPF s-line

EZ: 03/2009

MKB/GKB: ASB / HNN / KGX

Verbrauch: Spritmonitor.de

Wohnort: 27628 Hagen

Level: 31

Erfahrungspunkte: 362 741

Nächstes Level: 369 628

Danksagungen: 1 / 12

  • Nachricht senden

2

Sonntag, 9. Juni 2013, 12:39

Also ich hab auch nen 3.0TDI mit ab Werk verbauten 30mm tieferem Sline Fahrwerk und 19er Felgen. Ich denke die haben auch ET43, allerdings hab ich wie du beschrieben hast die 255/35/19 Ich meine auch gelesen zu haben dass die 40er nicht erlaubt sind, da du sonst einen zu grossen Reifendurchmesser bekommst... komfortabler sInd die bestimmt ;-)
VG
Habib


_________________________________________________________________________________
Audi A6 4F 3,0 TDI quattro S-Line
BJ 3/2009

kyjoshi

Neuling

  • »kyjoshi« ist der Autor dieses Themas

Beiträge: 16

Fahrzeug: A6 Avant 4F 3.0TDI 2010

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 21

Erfahrungspunkte: 33 463

Nächstes Level: 38 246

  • Nachricht senden

3

Sonntag, 9. Juni 2013, 14:09

Dank für deine Antwort!

Ich habe auch das Sline Fahrwerk. Wie fährt sich das denn mit 35'ern? Muss sagen dass der neue Dicke mit 19", 40 Reifen und Sline Fahrwerk nicht viel unbequemer ist als mein alter mit 16" und "Riesenreifen" :-)
Muss mich bald entscheiden was es wird (die Holländische Variante vom TÜV ist in 16 Tagen fällig), diese Felgen mit 35'ern oder doch auch gleich neue 18" Felgen und Reifen. Vom Kostenpunkt her ist mir das Erste natürlich lieber, aber Fahrkomfort ist auch nicht ganz unwichtig. (Das letzte ist mir und Frau und Kinder) gerade noch ein bisschen wichtiger als gutes Aussehen ;-))


Habib

FORENSPONSOR

  • »Habib« ist männlich
  • »Habib« ist ein verifizierter Benutzer

Beiträge: 230

Fahrzeug: Audi A6 Avant quattro 3.0 TDI CR DPF s-line

EZ: 03/2009

MKB/GKB: ASB / HNN / KGX

Verbrauch: Spritmonitor.de

Wohnort: 27628 Hagen

Level: 31

Erfahrungspunkte: 362 741

Nächstes Level: 369 628

Danksagungen: 1 / 12

  • Nachricht senden

4

Sonntag, 9. Juni 2013, 16:25

Also ich bin leider kein Massstab :-( Zu meinen Winterreifen 225/50/17 ist der Abrollkomfort stark zu merken, allerdings nicht unangenehm.
Fühlt sich an wie mit Sportfahrwerk und ohne... Es poltert halt mit den Sommerreifen etwas mehr wenn man über Querfugen fährt...
VG
Habib


_________________________________________________________________________________
Audi A6 4F 3,0 TDI quattro S-Line
BJ 3/2009

Maverick78

MODERATOR

  • »Maverick78« ist männlich
  • »Maverick78« ist ein verifizierter Benutzer

Beiträge: 3 995

Fahrzeug: VW e-Golf

Verbrauch: Spritmonitor.de

Wohnort: Markt Erlbach

Level: 49

Erfahrungspunkte: 9 623 430

Nächstes Level: 10 000 000

Danksagungen: 10 / 5

  • Nachricht senden

5

Sonntag, 9. Juni 2013, 17:45

Die ET43 sind kein Problem. Die Reifendimension ist zwar falsch, müsste 255/35R19 sein, weil 255/40 ist die vom 4f Allroad bzw A8. Bin ich selbst aber auch schon gefahren und hatte nicht diesen Effekt.
VCDS + VAS Unterstützung Raum N, FÜ, ER, ERH, AN, NEA + MMI Updates + STG Updates (Digital Tacho usw.)
Chiptuning Stützpunkt von HCS-Performance (CrisisX)
Codierungsübersicht 4f

kyjoshi

Neuling

  • »kyjoshi« ist der Autor dieses Themas

Beiträge: 16

Fahrzeug: A6 Avant 4F 3.0TDI 2010

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 21

Erfahrungspunkte: 33 463

Nächstes Level: 38 246

  • Nachricht senden

6

Sonntag, 9. Juni 2013, 20:13

Habib: Na, dann bin ich gespannt wie's bei mir wird :S

Maverick: Hmmm... meinst du es könnte noch was anders los sein? Federung, oder so was?
Werde gleich mal 'n paar Bilder machen und die Hochladen, muss eh noch raus weill der Dicke noch was trinken möchte ^_^

Edit: Die Bilder sind hochgeladen, muss aber noch warten auf Bewertung von 'nem Mod wegen den Links :happy:

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »kyjoshi« (9. Juni 2013, 21:01)



kyjoshi

Neuling

  • »kyjoshi« ist der Autor dieses Themas

Beiträge: 16

Fahrzeug: A6 Avant 4F 3.0TDI 2010

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 21

Erfahrungspunkte: 33 463

Nächstes Level: 38 246

  • Nachricht senden

7

Sonntag, 9. Juni 2013, 20:59

Hier 'n paar Bilder wie's bei meinem aussieht.

Hinterrad:

ImageShackï½® - Online Photo and Video Hosting

Und vorne:

Maverick78

MODERATOR

  • »Maverick78« ist männlich
  • »Maverick78« ist ein verifizierter Benutzer

Beiträge: 3 995

Fahrzeug: VW e-Golf

Verbrauch: Spritmonitor.de

Wohnort: Markt Erlbach

Level: 49

Erfahrungspunkte: 9 623 430

Nächstes Level: 10 000 000

Danksagungen: 10 / 5

  • Nachricht senden

8

Sonntag, 9. Juni 2013, 22:02

Was ich nicht verstehen, wie soll man dieses "nachlaufen" verstehen. Beschreibe doch bitte mal.
VCDS + VAS Unterstützung Raum N, FÜ, ER, ERH, AN, NEA + MMI Updates + STG Updates (Digital Tacho usw.)
Chiptuning Stützpunkt von HCS-Performance (CrisisX)
Codierungsübersicht 4f

kyjoshi

Neuling

  • »kyjoshi« ist der Autor dieses Themas

Beiträge: 16

Fahrzeug: A6 Avant 4F 3.0TDI 2010

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 21

Erfahrungspunkte: 33 463

Nächstes Level: 38 246

  • Nachricht senden

9

Sonntag, 9. Juni 2013, 22:18

Hi Maverick,

Nicht "nachlaufen" sondern "anlaufen". Wenn ich zu schnell über eine Bodenschwelle fahre, dann laufen direkt nach der Schwelle beim Einfädern der Hinterachse die hinteren Reifen kurz bei den Radkasten an. Anders gesagt: die Reifen schleifen dann kurzfristig gegen die Kotflügel.


Maverick78

MODERATOR

  • »Maverick78« ist männlich
  • »Maverick78« ist ein verifizierter Benutzer

Beiträge: 3 995

Fahrzeug: VW e-Golf

Verbrauch: Spritmonitor.de

Wohnort: Markt Erlbach

Level: 49

Erfahrungspunkte: 9 623 430

Nächstes Level: 10 000 000

Danksagungen: 10 / 5

  • Nachricht senden

10

Sonntag, 9. Juni 2013, 22:27

Achso, ja das kann sein. Bei mir war mit dem S-Line auf ET45 und 255/40 gerade mal nur platz für ein Bierdeckel beim einfedern.
Solltest halt bis zur Hauptuntersuchung halt die richtigen reifen drauf haben. Weiss nicht wie das in Holland ist, aber in Deutschland müssten die Felgen auch noch eingetragen werden.
VCDS + VAS Unterstützung Raum N, FÜ, ER, ERH, AN, NEA + MMI Updates + STG Updates (Digital Tacho usw.)
Chiptuning Stützpunkt von HCS-Performance (CrisisX)
Codierungsübersicht 4f

kyjoshi

Neuling

  • »kyjoshi« ist der Autor dieses Themas

Beiträge: 16

Fahrzeug: A6 Avant 4F 3.0TDI 2010

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 21

Erfahrungspunkte: 33 463

Nächstes Level: 38 246

  • Nachricht senden

11

Montag, 10. Juni 2013, 10:43

Zum Glück ist eintragen der Felgen hier nicht nötig, es sollten aber Reifen mit genügend Profiel und ohne Beschädigungen unterm Wagen sein. Das letztere ist jetzt leider nicht der Fall. Deswegen wollte ich wissen was das Anlaufen verursacht, der "falsche" ET-Wert der Felgen oder die zu dicken Reifen.
Werde mich jetzt für neue 19" 255x35 entscheiden, in der Hoffnung dass die nicht mehr anlaufen und der Fahrkomfort nicht al zuviel einbüsst.

Hertzlichen Dank für eure Hilfe!

F1Sebi

A6-Prinz

  • »F1Sebi« ist männlich
  • »F1Sebi« ist ein verifizierter Benutzer

Beiträge: 5 743

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Sonthofen

Level: 55

Erfahrungspunkte: 23 913 040

Nächstes Level: 26 073 450

Danksagungen: 2 / 1

  • Nachricht senden

12

Montag, 10. Juni 2013, 19:22

Steck ein paar Federwegbegrenzer rein... :thumbup:


kyjoshi

Neuling

  • »kyjoshi« ist der Autor dieses Themas

Beiträge: 16

Fahrzeug: A6 Avant 4F 3.0TDI 2010

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 21

Erfahrungspunkte: 33 463

Nächstes Level: 38 246

  • Nachricht senden

13

Montag, 10. Juni 2013, 19:54

Steck ein paar Federwegbegrenzer rein...


Hi Sebi, hab mir das auch schon überlegt als letztes Rettmittel. Erst mahl sehen was die dünneren Reifen bringen :thumbsup:

kyjoshi

Neuling

  • »kyjoshi« ist der Autor dieses Themas

Beiträge: 16

Fahrzeug: A6 Avant 4F 3.0TDI 2010

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 21

Erfahrungspunkte: 33 463

Nächstes Level: 38 246

  • Nachricht senden

14

Mittwoch, 12. Juni 2013, 20:12

Kurzes update:
Hatte gestern endlich Zeit den Verkäufer an zu rufen und ihm das Ganze vor zu legen. Wurde sehr gut behandelt (sollte auch mal gesagt werden ;-)). Lange Geschichte kurz: Er hat 4 andere Reifen (19x255/35) für mich! Gebraucht aber mit mehr Profil als die mit denen er mir den Dicken verkauft hat. Fahre am Samstag hin dann werden die Reifen ausgewechselt, balanciert (sagt man das so auf Deutsch?) usw.

Okay, er hätte den Wagen eigentlich so nicht verkaufen sollen. Finde es aber Top wie gut und schnell er das löst, hab's schon öfters anders erlebt. :thumbup:

Habib

FORENSPONSOR

  • »Habib« ist männlich
  • »Habib« ist ein verifizierter Benutzer

Beiträge: 230

Fahrzeug: Audi A6 Avant quattro 3.0 TDI CR DPF s-line

EZ: 03/2009

MKB/GKB: ASB / HNN / KGX

Verbrauch: Spritmonitor.de

Wohnort: 27628 Hagen

Level: 31

Erfahrungspunkte: 362 741

Nächstes Level: 369 628

Danksagungen: 1 / 12

  • Nachricht senden

15

Donnerstag, 13. Juni 2013, 05:48

Finde ich auch sehr kulant von dem Verkäufer. So sollte es eigentlich sein. fehler darf jeder machen, muss dazu dann aber auch stehen :-)

(Auswuchten sagt man in Deutsch dazu ;-) )
VG
Habib


_________________________________________________________________________________
Audi A6 4F 3,0 TDI quattro S-Line
BJ 3/2009


kyjoshi

Neuling

  • »kyjoshi« ist der Autor dieses Themas

Beiträge: 16

Fahrzeug: A6 Avant 4F 3.0TDI 2010

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 21

Erfahrungspunkte: 33 463

Nächstes Level: 38 246

  • Nachricht senden

16

Donnerstag, 13. Juni 2013, 18:23

(Auswuchten sagt man in Deutsch dazu ;-) )


Auswuchten, tolles Wort! :lol:
Werd's mir merken! Danke für den Deutsch Unterricht :thumbsup:

Habib

FORENSPONSOR

  • »Habib« ist männlich
  • »Habib« ist ein verifizierter Benutzer

Beiträge: 230

Fahrzeug: Audi A6 Avant quattro 3.0 TDI CR DPF s-line

EZ: 03/2009

MKB/GKB: ASB / HNN / KGX

Verbrauch: Spritmonitor.de

Wohnort: 27628 Hagen

Level: 31

Erfahrungspunkte: 362 741

Nächstes Level: 369 628

Danksagungen: 1 / 12

  • Nachricht senden

17

Donnerstag, 13. Juni 2013, 19:36

:whistling: ich bin sonst kein Lehrmeister.. aber du hattest dich fragend ausgedrückt, da dachte ich ich unterstütze dich etwas ^_^
VG
Habib


_________________________________________________________________________________
Audi A6 4F 3,0 TDI quattro S-Line
BJ 3/2009

kyjoshi

Neuling

  • »kyjoshi« ist der Autor dieses Themas

Beiträge: 16

Fahrzeug: A6 Avant 4F 3.0TDI 2010

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 21

Erfahrungspunkte: 33 463

Nächstes Level: 38 246

  • Nachricht senden

18

Samstag, 15. Juni 2013, 20:08

So, die 19x255/35 Reifen sind heute montiert. Komfortverlust zu den 40`ern ist minimal muss ich sagen. Wichtiger aber: Die hinteren Reifen laufen nicht mehr an wenn ich zu schnell über `ne Schwelle fahre! Hab’s heute Mittag mit 65 (50 erlaubt) bei mehreren probiert, alles ohne Probleme (Federwegbegrenzer können im Laden bleiben :thumbup: ).

Nochmals Dank für eure Hilfe!