Sie sind nicht angemeldet.

Habib

FORENSPONSOR

  • »Habib« ist männlich
  • »Habib« ist ein verifizierter Benutzer
  • »Habib« ist der Autor dieses Themas

Beiträge: 230

Fahrzeug: Audi A6 Avant quattro 3.0 TDI CR DPF s-line

EZ: 03/2009

MKB/GKB: ASB / HNN / KGX

Verbrauch: Spritmonitor.de

Wohnort: 27628 Hagen

Level: 31

Erfahrungspunkte: 363 202

Nächstes Level: 369 628

Danksagungen: 1 / 12

  • Nachricht senden

1

Samstag, 1. Juni 2013, 08:07

Frage zur elektronischen Feststellbremse

Hi,

Ist zwar nichts dramatisches, aber trotzdem interessiert mich ob es bei der elektronischen Feststellbremse irgendwas zu beachten gilt.

Wie ich den Wagen im März neu hatte, da habe ich desöfteren die EFB benutzt, da diese ja beim Gasgeben sich automatisch wieder löst. So zumindest die Theorie. Anfangs hatte ich es ab und zu mal, dass an der Ampel eben nix ging bevor ich die EFB selbst gelöst hab. Das ist irgendwie peinlich wenn man bei grün einfach nicht losfährt... Irgendwann nahm das so sehr zu, dass ich die jetzt fast gar nicht mehr benutze. Gibts da irgendwas was ich per VCDS kalibrieren kann, oder deutet das Verhalten auf Verschleiss der hinteren Bremesen hin?
VG
Habib


_________________________________________________________________________________
Audi A6 4F 3,0 TDI quattro S-Line
BJ 3/2009

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Habib« (2. Juni 2013, 06:31)



Maverick78

MODERATOR

  • »Maverick78« ist männlich
  • »Maverick78« ist ein verifizierter Benutzer

Beiträge: 3 995

Fahrzeug: VW e-Golf

Verbrauch: Spritmonitor.de

Wohnort: Markt Erlbach

Level: 49

Erfahrungspunkte: 9 631 443

Nächstes Level: 10 000 000

Danksagungen: 10 / 5

  • Nachricht senden

2

Samstag, 1. Juni 2013, 10:54

Selbst mit verschlissenen Bremsen hatte ich nicht solche Probleme. Lass die mal kalibrieren
VCDS + VAS Unterstützung Raum N, FÜ, ER, ERH, AN, NEA + MMI Updates + STG Updates (Digital Tacho usw.)
Chiptuning Stützpunkt von HCS-Performance (CrisisX)
Codierungsübersicht 4f

Habib

FORENSPONSOR

  • »Habib« ist männlich
  • »Habib« ist ein verifizierter Benutzer
  • »Habib« ist der Autor dieses Themas

Beiträge: 230

Fahrzeug: Audi A6 Avant quattro 3.0 TDI CR DPF s-line

EZ: 03/2009

MKB/GKB: ASB / HNN / KGX

Verbrauch: Spritmonitor.de

Wohnort: 27628 Hagen

Level: 31

Erfahrungspunkte: 363 202

Nächstes Level: 369 628

Danksagungen: 1 / 12

  • Nachricht senden

3

Samstag, 1. Juni 2013, 18:44

Also ich hab heute die Bremsklötze hinten gewechselt und im Anschluss gleich mal die Kalibrierung (STG 53 Block 20) selbst mal ausgeführt. Mal sehen ob es was gebracht hat. Werde berichten...
Hab allerdings im Netz auch schon Aussagen gefunden die da lauten, dass sei ein bekanntes Problem und es gäbe beim ^^ ein Update dafür... Weiss da jemand was von?
VG
Habib


_________________________________________________________________________________
Audi A6 4F 3,0 TDI quattro S-Line
BJ 3/2009


Mr_Lachgas

Audi AS

  • »Mr_Lachgas« ist männlich

Beiträge: 441

Fahrzeug: A6 4F Avant 2.7 TDI

EZ: 12/2007

MKB/GKB: -/-

Wohnort: Heemsen (Nienburg/Weser)

Level: 35

Erfahrungspunkte: 796 419

Nächstes Level: 824 290

Danksagungen: 2 / 0

  • Nachricht senden

4

Samstag, 1. Juni 2013, 20:14

also ich muss die feststellbremse immer von hand lösen
weil die beim gasgeben blockiert (wenn ichs mal vergessen habe zu drücken, merk man es)
die info weißt ja auch darauf hin, dass man das bremspedal treten soll zum lösen der bremse

Zitat von »Black Biturbo«

A7 rennstrecke im S hat was
die 200km dauern nur etwa 40 minuten (ohne tanken)

Bei Audi steht jeder der vier Ringe für 100.000 KM , :thumbsup:
Opel hat nur einen und der ist auch noch durchgestrichen! :whistle:

Black Projekt

Routinier

  • »Black Projekt« ist männlich

Beiträge: 620

Fahrzeug: S6 4F 2008

EZ: 06/2008

MKB/GKB: BXA/JLL

Wohnort: Rheda- Wiedenbrück

Level: 38

Erfahrungspunkte: 1 280 773

Nächstes Level: 1 460 206

Danksagungen: 1 / 0

  • Nachricht senden

5

Samstag, 1. Juni 2013, 20:37

Ich habe es zwar noch nicht rausgefunden und Ihr könnt mich auch schlagen wenn ich Mist erzähle, aber arbeitet die Handbremse nicht auch als Anfahrhilfe?
Ich habe nämlich auch schon bemerkt das sie mal löst und mal nicht. Bin aber der Meinung das das abhängig davon ist wie ich im Getriebe gerührt habe.
2004er Mondeo ST220 Sth jetzt 2010er Focus CC Cabrio 2,5T, 2008er Audi S6 Avant, 2008er Focus CC Cabrio TDCI

Maverick78

MODERATOR

  • »Maverick78« ist männlich
  • »Maverick78« ist ein verifizierter Benutzer

Beiträge: 3 995

Fahrzeug: VW e-Golf

Verbrauch: Spritmonitor.de

Wohnort: Markt Erlbach

Level: 49

Erfahrungspunkte: 9 631 443

Nächstes Level: 10 000 000

Danksagungen: 10 / 5

  • Nachricht senden

6

Samstag, 1. Juni 2013, 21:22

Korrekt. Die Bremse löst beim Anfahren automatisch, es sei denn man hält sie gezogen. Ich Missbrauch sie so als Launch Control ;)
VCDS + VAS Unterstützung Raum N, FÜ, ER, ERH, AN, NEA + MMI Updates + STG Updates (Digital Tacho usw.)
Chiptuning Stützpunkt von HCS-Performance (CrisisX)
Codierungsübersicht 4f


Habib

FORENSPONSOR

  • »Habib« ist männlich
  • »Habib« ist ein verifizierter Benutzer
  • »Habib« ist der Autor dieses Themas

Beiträge: 230

Fahrzeug: Audi A6 Avant quattro 3.0 TDI CR DPF s-line

EZ: 03/2009

MKB/GKB: ASB / HNN / KGX

Verbrauch: Spritmonitor.de

Wohnort: 27628 Hagen

Level: 31

Erfahrungspunkte: 363 202

Nächstes Level: 369 628

Danksagungen: 1 / 12

  • Nachricht senden

7

Sonntag, 2. Juni 2013, 06:30

Ich hatte es damals vor dem Abholen des Wagens so auch in der Bedienungsanleitung gefunden, dass es eben eine Anfahrhilfe ist. So hat es auch zunächst einwandfrei funktioniert, bis es eben öfters an Ampeln zu peinlichen Anfahrmanövern kam...
VG
Habib


_________________________________________________________________________________
Audi A6 4F 3,0 TDI quattro S-Line
BJ 3/2009

4F-Devil

Audi AS

  • »4F-Devil« ist männlich

Beiträge: 411

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 39

Erfahrungspunkte: 1 497 821

Nächstes Level: 1 757 916

Danksagungen: 2 / 0

  • Nachricht senden

8

Sonntag, 2. Juni 2013, 08:07

Du kannst mittel VCDS einstellen, was für ein Auto Du hast:
C02,01 = 2.0l TDI (Diesel)
C03,03 = 3.0l TDI (Diesel)
C04,05 = 2.7l TDI (Diesel)
C05,02 = 3.0l TFSI (Benzin)
C06,10 = 2.0l TFSI (Benzin)
C07,20 = 2.4l MPI (Benzin)
C08,30 = 2.8l FSI (Benzin)
C09,40 = 3.0l MPI (Benzin)
C10,50 = 3.2l FSI (Benzin)
C11,60 = 4.2l MPI (Benzin)
C12,70 = 4.2l FSI (Benzin)
C13,80 = 5.2l FSI (Benzin)

Ein Art Kalibrierung dafür ist mir nicht bekannt. Das Auf/Zufahren der Motore dient nur als Funktionskontrolle - aber nicht zur Kalibrierung.
Ein Update denke ich eher als sinnvolle Lösung des Problems an.
Die SW 80 ist der letzte Stand, welche unseren alten Steuergeräte vertragen.
Der neuere und letzte Stand 90 wird leider nciht mehr unterstützt, da sich auch die Hardware geändert hat.

Vorsicht mit dem Flashen: es gibt keinerlei Logik, warum manchen STGs abstürzen und manche nicht. Die Verlustrate ist so um die 40% - man kann zwar die meisten wiederbeleben, aber eine Garantie gibt es nicht. Der Händler kann solche "Schweinerein" nicht, das geht nur mittels angepasster Software.
Also wer Interesse hat, bis zur 80 geht, kann ich gern versuchen.
Ich habe die 80 drauf, meine Handbremse löst immer dann, wenn sie soll.

Habib

FORENSPONSOR

  • »Habib« ist männlich
  • »Habib« ist ein verifizierter Benutzer
  • »Habib« ist der Autor dieses Themas

Beiträge: 230

Fahrzeug: Audi A6 Avant quattro 3.0 TDI CR DPF s-line

EZ: 03/2009

MKB/GKB: ASB / HNN / KGX

Verbrauch: Spritmonitor.de

Wohnort: 27628 Hagen

Level: 31

Erfahrungspunkte: 363 202

Nächstes Level: 369 628

Danksagungen: 1 / 12

  • Nachricht senden

9

Sonntag, 2. Juni 2013, 08:31

Also wenn ich das hier richtig interpretiere, dann hab ich schon 80, oder?

Quellcode

1
2
3
4
5
6
7
8
9
10
-------------------------------------------------------------------------------
Adresse 53: Feststellbremse    	Labeldatei: MFT\4F0-910-801.clb
   Teilenummer SW: 4F0 910 801 C	HW: 4F0 907 801 A
   Bauteil: EPB  CDEC0080   H04 0080  
   Revision: --H04---	
   Codierung: 0000321
   Betriebsnr.: WSC 00000 785 00200
   VCID: 20436383A3C3E303233

Kein(e) Fehlercode(s) gefunden.
VG
Habib


_________________________________________________________________________________
Audi A6 4F 3,0 TDI quattro S-Line
BJ 3/2009


4F-Devil

Audi AS

  • »4F-Devil« ist männlich

Beiträge: 411

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 39

Erfahrungspunkte: 1 497 821

Nächstes Level: 1 757 916

Danksagungen: 2 / 0

  • Nachricht senden

10

Sonntag, 2. Juni 2013, 09:18

Ja hast Du - dann liegt es am Fahrer :whistling: oder am Auto.

Ne mal im Ernst, habe keinerlei Sorgen mit dem Anfahren. Mein Vater hat noch die 30 drauf, da passiert es öfters mal.

Habib

FORENSPONSOR

  • »Habib« ist männlich
  • »Habib« ist ein verifizierter Benutzer
  • »Habib« ist der Autor dieses Themas

Beiträge: 230

Fahrzeug: Audi A6 Avant quattro 3.0 TDI CR DPF s-line

EZ: 03/2009

MKB/GKB: ASB / HNN / KGX

Verbrauch: Spritmonitor.de

Wohnort: 27628 Hagen

Level: 31

Erfahrungspunkte: 363 202

Nächstes Level: 369 628

Danksagungen: 1 / 12

  • Nachricht senden

11

Sonntag, 2. Juni 2013, 09:23

Danke für die Info und Danke auch ( :ninja: ) für deine Einschätzung derFehlerursache :thumbup:
Was ich wie gesagt kalibiriert habe war Messwertgruppe 020 (Neigungswinkel-Sensor kalibrieren) gem. Wiki. Was das mit dem Lösen der Bremese zu tun hat weiss ich nicht, aber ich hoffe dass sich das jetzt bessert... werde meine Erfahrungen der nächsten Tage berichten...
VG
Habib


_________________________________________________________________________________
Audi A6 4F 3,0 TDI quattro S-Line
BJ 3/2009

4F-Devil

Audi AS

  • »4F-Devil« ist männlich

Beiträge: 411

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 39

Erfahrungspunkte: 1 497 821

Nächstes Level: 1 757 916

Danksagungen: 2 / 0

  • Nachricht senden

12

Sonntag, 2. Juni 2013, 19:15

Ich hoffe, dass der Smilie angekommen ist...


Habib

FORENSPONSOR

  • »Habib« ist männlich
  • »Habib« ist ein verifizierter Benutzer
  • »Habib« ist der Autor dieses Themas

Beiträge: 230

Fahrzeug: Audi A6 Avant quattro 3.0 TDI CR DPF s-line

EZ: 03/2009

MKB/GKB: ASB / HNN / KGX

Verbrauch: Spritmonitor.de

Wohnort: 27628 Hagen

Level: 31

Erfahrungspunkte: 363 202

Nächstes Level: 369 628

Danksagungen: 1 / 12

  • Nachricht senden

13

Sonntag, 2. Juni 2013, 21:08

klar :thumbup: meiner doch auch? Ich kann Spass ab, keine Sorge und ich erkenn den auch ;-))
VG
Habib


_________________________________________________________________________________
Audi A6 4F 3,0 TDI quattro S-Line
BJ 3/2009

  • »collarisc« ist ein verifizierter Benutzer

Beiträge: 1 379

Fahrzeug: Audi A6 4F 2.0 TDI+

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 44

Erfahrungspunkte: 4 152 111

Nächstes Level: 4 297 834

Danksagungen: 6 / 4

  • Nachricht senden

14

Montag, 3. Juni 2013, 06:19

nur mal so zum Mitschreiben für Schwerbegreifende ?( ... wenn ich die EFB drin hab, sollte Sie sich selbst lösen beim Anfahren ?
Gilt das nur für´s Vorwärts- oder auch das Rückwärtsfahren und für alle EFB´s, oder gab´s des nur gegen Aufpreis und somit zwei verschiedene EFB ?
es macht nichts wenn du hin fällst, du mußt nur wieder aufstehen ;)

Ossi

FORENSPONSOR

  • »Ossi« ist männlich

Beiträge: 38

Fahrzeug: A6 4F 3.0TDI

EZ: 03/2010

MKB/GKB: CDYA/HNL

Wohnort: Marklkofen

Level: 23

Erfahrungspunkte: 59 234

Nächstes Level: 62 494

Danksagungen: 1 / 1

  • Nachricht senden

15

Montag, 3. Juni 2013, 06:54

Servus

Gilt soweit ich weiß für alle. Vorraussetzung: Man ist angegurtet.

Ich dachte auch schon, ich hätte das Problem, dass die S.. nicht selber löst. Bis ich dann doch mal die Bedienungsanleitung rausgekramt hab... :rolleyes:
...:::Ossi:::...


  • »collarisc« ist ein verifizierter Benutzer

Beiträge: 1 379

Fahrzeug: Audi A6 4F 2.0 TDI+

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 44

Erfahrungspunkte: 4 152 111

Nächstes Level: 4 297 834

Danksagungen: 6 / 4

  • Nachricht senden

16

Montag, 3. Juni 2013, 07:08

Bedienungsanleitung, was´n das ? ... :lol:

Funktioniert des dann auch beim Rückwärtsfahren ? Muß ich doch glatt mal ausprobieren, aber so gaaaanz unterbewusst würde ich sagen, daß das bei mir nicht geklappt hat (obwohl angeschnallt).
es macht nichts wenn du hin fällst, du mußt nur wieder aufstehen ;)

Maverick78

MODERATOR

  • »Maverick78« ist männlich
  • »Maverick78« ist ein verifizierter Benutzer

Beiträge: 3 995

Fahrzeug: VW e-Golf

Verbrauch: Spritmonitor.de

Wohnort: Markt Erlbach

Level: 49

Erfahrungspunkte: 9 631 443

Nächstes Level: 10 000 000

Danksagungen: 10 / 5

  • Nachricht senden

17

Montag, 3. Juni 2013, 07:10

Das ist korrekt, geht in beider Richtiungen sobald genügend Drehmoment am Wandler anliegt um das Fahrzeug zu bewegen. Voraussetzung man ist angegurtet.
VCDS + VAS Unterstützung Raum N, FÜ, ER, ERH, AN, NEA + MMI Updates + STG Updates (Digital Tacho usw.)
Chiptuning Stützpunkt von HCS-Performance (CrisisX)
Codierungsübersicht 4f

Spaceman

König

  • »Spaceman« ist männlich

Beiträge: 1 350

Fahrzeug: A6 4F 2,7 TDi

EZ: 07/2006

MKB/GKB: BPP/HTH

Wohnort: Leverkusen

Level: 43

Erfahrungspunkte: 3 168 522

Nächstes Level: 3 609 430

Danksagungen: 2 / 1

  • Nachricht senden

18

Montag, 3. Juni 2013, 10:23

So wie Maverick78 das schreibt ist es auch bei mir.
A6 4F 07/2006 2,7 TDI, MT, AAS, MMI 2G, BT, A2DP, DVB-T, USB-Video/Audio, Xenon facelift


  • »collarisc« ist ein verifizierter Benutzer

Beiträge: 1 379

Fahrzeug: Audi A6 4F 2.0 TDI+

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 44

Erfahrungspunkte: 4 152 111

Nächstes Level: 4 297 834

Danksagungen: 6 / 4

  • Nachricht senden

19

Montag, 3. Juni 2013, 10:43

könnte in die Hose gehen, wenn ich mit "genügend Drehmoment" aus der Garage rückwärts raus fahr :lol: ... wo anders nutze ich die EFB im Grunde nicht. Aber ausprobieren werde ichs trotzdem mal ... man muß ja wissen, was das Auto kann oder auch nicht :whistle:
es macht nichts wenn du hin fällst, du mußt nur wieder aufstehen ;)

Spaceman

König

  • »Spaceman« ist männlich

Beiträge: 1 350

Fahrzeug: A6 4F 2,7 TDi

EZ: 07/2006

MKB/GKB: BPP/HTH

Wohnort: Leverkusen

Level: 43

Erfahrungspunkte: 3 168 522

Nächstes Level: 3 609 430

Danksagungen: 2 / 1

  • Nachricht senden

20

Montag, 3. Juni 2013, 12:42

Also bei mir ist das egal wie viel Gas ich gebe, sobald ich das Gaspedal berühre, löst sich die Hand-/Feststellbremse Natürlich nur angeschnallt.
A6 4F 07/2006 2,7 TDI, MT, AAS, MMI 2G, BT, A2DP, DVB-T, USB-Video/Audio, Xenon facelift