Sie sind nicht angemeldet.

klopfer77

Silver User

  • »klopfer77« ist männlich
  • »klopfer77« ist der Autor dieses Themas

Beiträge: 86

Fahrzeug: Audi a6

EZ: 10/2004

MKB/GKB: -/-

Wohnort: Markgröningen

Level: 30

Erfahrungspunkte: 269 028

Nächstes Level: 300 073

  • Nachricht senden

1

Samstag, 28. Januar 2012, 23:03

Servo im kalten Zustand macht komische Geraeusche

Hab schon durch die Suchfunktion gelesen dass einige damit probleme haben aber eine Ursache oder Loesung gab es noch keine. Vielleicht jetzt!!

Wenn der Motor kalt ist und die Umgebungstemperatur auch so ca3-4 grad hat, macht meine Servolenkung komische Gerausche wenn ich lenke.
Ist aber erst seit ein paar Wochen. Im letzten Winter war es nicht.
Oel ist genug drinne, wurde ueberprueft.
Eventuell Servopumpe??




Mein Auto: A6 4f 4.2l


Maverick78

MODERATOR

  • »Maverick78« ist männlich
  • »Maverick78« ist ein verifizierter Benutzer

Beiträge: 3 995

Fahrzeug: VW e-Golf

Verbrauch: Spritmonitor.de

Wohnort: Markt Erlbach

Level: 49

Erfahrungspunkte: 9 968 964

Nächstes Level: 10 000 000

Danksagungen: 10 / 5

  • Nachricht senden

2

Sonntag, 29. Januar 2012, 08:12

Habe ich jetzt schon öfters gelesen. AB zu Audi, das Problem ist wohl bekannt und es gibt wohl Kulanz auf irgend ein Bauteil.
VCDS + VAS Unterstützung Raum N, FÜ, ER, ERH, AN, NEA + MMI Updates + STG Updates (Digital Tacho usw.)
Chiptuning Stützpunkt von HCS-Performance (CrisisX)
Codierungsübersicht 4f

Para

Audi AS

Beiträge: 304

Fahrzeug: A6 4f 2.0 TFSI

EZ: Bj 2006

MKB/GKB: -/-

Wohnort: 44627 Herne

Level: 36

Erfahrungspunkte: 877 752

Nächstes Level: 1 000 000

  • Nachricht senden

3

Sonntag, 29. Januar 2012, 10:08

Hab das Problem im Winter auch AB und zu wenn's in die Minus gerade geht, dieses Jahr bisher nur ein MAL für 1-2min, finde es nicht so schlimm.


  • »hempelman« ist ein verifizierter Benutzer

Beiträge: 788

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 42

Erfahrungspunkte: 2 567 652

Nächstes Level: 3 025 107

Danksagungen: 2 / 0

  • Nachricht senden

4

Sonntag, 29. Januar 2012, 17:36

Servo

Die Lösung ist, dass einfach etwas Flüssigkeit fehlt. Hatte ich auch vor kurzem.... Wenn du MAL probierst ob du im Stand das Lenkrad schwer mit einem Finger drehen kannst fehlt definitiv was. Also MAL den Füllstand prüfen und beim freundlichen ggf. etwas nach kippen lassen.
Jage nicht, was Du nicht töten kannst

freak126

Foren AS

Beiträge: 55

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Köln

Level: 28

Erfahrungspunkte: 160 637

Nächstes Level: 195 661

  • Nachricht senden

5

Mittwoch, 1. Februar 2012, 17:32

Bei mir war es auch der Füllstand

klopfer77

Silver User

  • »klopfer77« ist männlich
  • »klopfer77« ist der Autor dieses Themas

Beiträge: 86

Fahrzeug: Audi a6

EZ: 10/2004

MKB/GKB: -/-

Wohnort: Markgröningen

Level: 30

Erfahrungspunkte: 269 028

Nächstes Level: 300 073

  • Nachricht senden

6

Montag, 6. Februar 2012, 13:01

Fuellstand ist okay, zwischen min und max... Bei Audi meinten sie, dass haetten sie noch nie gehoert..Also auch nichts auf Kulanz.
Bei dem Wetter ist es auch nicht mehr nur wenn das Auto kalt ist, sondern die ganze Zeit.Beim einparken hoert sich das schon uebel an


Spaceman

König

  • »Spaceman« ist männlich

Beiträge: 1 350

Fahrzeug: A6 4F 2,7 TDi

EZ: 07/2006

MKB/GKB: BPP/HTH

Wohnort: Leverkusen

Level: 43

Erfahrungspunkte: 3 282 578

Nächstes Level: 3 609 430

Danksagungen: 2 / 1

  • Nachricht senden

7

Montag, 6. Februar 2012, 13:59

Ehrlich gesagt, ich hab das schon MAL beim 4F gehört, von draussen als ich auch bei Audi war, nicht bei meinem, bei einem Anderen. Ich würde bei Audi noch MAL nachfragen oder anderen Händler anfahren.
A6 4F 07/2006 2,7 TDI, MT, AAS, MMI 2G, BT, A2DP, DVB-T, USB-Video/Audio, Xenon facelift

Lesezeichen: