Sie sind nicht angemeldet.

raser

Audi AS

  • »raser« ist männlich
  • »raser« ist der Autor dieses Themas

Beiträge: 329

Fahrzeug: A6 3.2 FSI quattro tiptronic

EZ: 11/2004

MKB/GKB: -/-

Wohnort: Hamburg

Level: 36

Erfahrungspunkte: 861 795

Nächstes Level: 1 000 000

  • Nachricht senden

1

Sonntag, 15. Januar 2012, 17:37

Bremsenverschleißanzeige kam und nun wieder weg ?

Moin,

bei meinem 3.2FSI kam letzte Woche die Bremsenverschleißanzeige.
Ich vermute, dass es die Beläge vorn sind, da diese der TÜV letzten November schon angemerkt hatte.

Seit gestern ist die Meldung und das Piepsen wieder weg.

Bei AUDI sollen nur die Belege vorn wechseln 400,- kosten :twisted:

Bei meiner Räderwerkstatt kostet es die Hälfte.

Was meine Frage nun ist, wieso kommt und geht diese Meldung?
Von den BMWs kennen ich nur, einmal ausgelöst (Kontakt geschlossen) und bleibt solange an, bis sie repariert sind.

Wie funktioniert das bei AUDI ?

gruss Andreas


2

Sonntag, 15. Januar 2012, 17:39

Bei Audi ist die Durchschleifung getrennt, und wird erst mit neuen Belägen wieder hergestellt.

eV ist es bei dir nur ein Wackelkontkt am Stecker!

  • »Martin NF« ist männlich

Beiträge: 1 036

Fahrzeug: A6 4F 2.8 FSI Quattro

EZ: 04/2008

MKB/GKB: BDX/HNN

Wohnort: Husum

Level: 40

Erfahrungspunkte: 2 058 100

Nächstes Level: 2 111 327

Danksagungen: 2 / 0

  • Nachricht senden

3

Sonntag, 15. Januar 2012, 18:24

wenn wären es auch die vorderen Beläge, denn hinten hat er keinen kontakt zwecks runtergefahrener Beläge.


Maverick78

MODERATOR

  • »Maverick78« ist männlich
  • »Maverick78« ist ein verifizierter Benutzer

Beiträge: 3 995

Fahrzeug: VW e-Golf

Verbrauch: Spritmonitor.de

Wohnort: Markt Erlbach

Level: 49

Erfahrungspunkte: 9 006 035

Nächstes Level: 10 000 000

Danksagungen: 10 / 5

  • Nachricht senden

4

Sonntag, 15. Januar 2012, 18:53

Check MAL den Bremsflüssigkeitsstand. Da löst die Verschleissanzeige auch aus.
VCDS + VAS Unterstützung Raum N, FÜ, ER, ERH, AN, NEA + MMI Updates + STG Updates (Digital Tacho usw.)
Chiptuning Stützpunkt von HCS-Performance (CrisisX)
Codierungsübersicht 4f

raser

Audi AS

  • »raser« ist männlich
  • »raser« ist der Autor dieses Themas

Beiträge: 329

Fahrzeug: A6 3.2 FSI quattro tiptronic

EZ: 11/2004

MKB/GKB: -/-

Wohnort: Hamburg

Level: 36

Erfahrungspunkte: 861 795

Nächstes Level: 1 000 000

  • Nachricht senden

5

Montag, 16. Januar 2012, 19:02

Moin,

Danke Euch für Eure Antworten.
Bremsflüssigkeit wurde 11/11 bei TÜV und Insp. gewechselt.
Daher weiß ich auch, dass es definitiv die vorderen Belege sind.

Hab ihn heute abend zum Reifenmann gebracht.
Morgen abend soll er fertig sein, dann weiß ich mehr (hoffentlich) :o

gruss Andreas

raser

Audi AS

  • »raser« ist männlich
  • »raser« ist der Autor dieses Themas

Beiträge: 329

Fahrzeug: A6 3.2 FSI quattro tiptronic

EZ: 11/2004

MKB/GKB: -/-

Wohnort: Hamburg

Level: 36

Erfahrungspunkte: 861 795

Nächstes Level: 1 000 000

  • Nachricht senden

6

Mittwoch, 18. Januar 2012, 19:24

So, alles wieder gut.
Neue Belege vorn (Mann, was sind die dick!!!!) und 209,- Euro ärmer :o

gruss Andreas

Lesezeichen: