Sie sind nicht angemeldet.

Frank F.

Eroberer

  • »Frank F.« ist der Autor dieses Themas

Beiträge: 30

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Landau/Pfalz

Level: 24

Erfahrungspunkte: 78 558

Nächstes Level: 79 247

  • Nachricht senden

1

Samstag, 10. Dezember 2011, 22:33

Xenon Probleme

Hallo zusammen!

Hab vor 6 Wochen etwa meine Brenner gewechselt, das Licht war etwas heller, aber kein durchbruch... Um was es mir geht, der linke Brenner zündet zeitweise nicht. Man kann mehrmals eine Art *brrrrz,brrrrz,brrrrz* hören, aber der Brenner springt teilweise erst nach mehrmaligem aus/einschalten an.

Was meint Ihr, Brenner oder das Steuergerät direkt auf dem Brenner? Wackler?

Viele Grüße!

Frank


cracker62

A6-Prinz

  • »cracker62« ist männlich
  • »cracker62« ist ein verifizierter Benutzer

Beiträge: 6 578

Fahrzeug: A6 4B 2.4 V6 06/2002

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Verbrauch: Spritmonitor.de

Wohnort: 74379 Ingersheim (Nähe Stuttgart)

Level: 56

Erfahrungspunkte: 29 779 531

Nächstes Level: 30 430 899

Danksagungen: 5 / 1

  • Nachricht senden

2

Samstag, 10. Dezember 2011, 23:37

Frank F.,

ich schieb´s MAL in die richtige Unterrubrik "4F".
Schwäbische Grüße
Thomas
(ADMIN)

!!! bitte Bildbreite von max. 640 Pixel beachten !!!



Maverick78

MODERATOR

  • »Maverick78« ist männlich
  • »Maverick78« ist ein verifizierter Benutzer

Beiträge: 3 995

Fahrzeug: VW e-Golf

Verbrauch: Spritmonitor.de

Wohnort: Markt Erlbach

Level: 49

Erfahrungspunkte: 9 968 053

Nächstes Level: 10 000 000

Danksagungen: 10 / 5

  • Nachricht senden

3

Sonntag, 11. Dezember 2011, 10:16

Was für Brenner und woher? Vielleicht haben sie dir ja auf ebay oder so CHina billig Schrott nachbauten verkauft.
VCDS + VAS Unterstützung Raum N, FÜ, ER, ERH, AN, NEA + MMI Updates + STG Updates (Digital Tacho usw.)
Chiptuning Stützpunkt von HCS-Performance (CrisisX)
Codierungsübersicht 4f


Frank F.

Eroberer

  • »Frank F.« ist der Autor dieses Themas

Beiträge: 30

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Landau/Pfalz

Level: 24

Erfahrungspunkte: 78 558

Nächstes Level: 79 247

  • Nachricht senden

4

Sonntag, 11. Dezember 2011, 11:39

Hallo zusammen!

Ich hab drauf aufgepasst, daß es Markenware ist. Es sind Phillips-Brenner aus einem Webshop in Worms. Die Brenner waren allerdings jeweils in einem neutralen, weißen Karton. Ansonsten sahen die Leuchmittel incl. Beschriftung auf dem Sockel exakt so aus wie die ausgebauten, ebenfalls von Phillips hergestellten Brenner.

Ich krieg hier echt bald die Krise, erst nippelt ein PDC Sensor AB, gestern getauscht, jetzt der Mist mit dem Xenon.... *grummel* Ich glaub mein Dieselchen mag mich nicht....

Viele Grüße vom leicht gefrusteten Frank

Maverick78

MODERATOR

  • »Maverick78« ist männlich
  • »Maverick78« ist ein verifizierter Benutzer

Beiträge: 3 995

Fahrzeug: VW e-Golf

Verbrauch: Spritmonitor.de

Wohnort: Markt Erlbach

Level: 49

Erfahrungspunkte: 9 968 053

Nächstes Level: 10 000 000

Danksagungen: 10 / 5

  • Nachricht senden

5

Sonntag, 11. Dezember 2011, 12:27

Hmm aus der Ferne schwer zu sagen. Entweder der Brenner oder das Zündgerät sein, aber auch ein Wackelkontakt.
VCDS + VAS Unterstützung Raum N, FÜ, ER, ERH, AN, NEA + MMI Updates + STG Updates (Digital Tacho usw.)
Chiptuning Stützpunkt von HCS-Performance (CrisisX)
Codierungsübersicht 4f

Frank F.

Eroberer

  • »Frank F.« ist der Autor dieses Themas

Beiträge: 30

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Landau/Pfalz

Level: 24

Erfahrungspunkte: 78 558

Nächstes Level: 79 247

  • Nachricht senden

6

Montag, 12. Dezember 2011, 08:25

Hallo!

Hab zufällig für 6.90 € so ein Zündsteuergerät beschafft, nen "gebrauchten" Xenonbrenner hab ich auch noch. Wenn das Zündsteuergerät dann da ist, dann mach ich mich MAL wieder dran, linke Seite, Hydraulikbehälter im Weg und alles saueng...

Da lob ich mir meinen uralt-G40, H4 Tausch unter 1 minute....

Viele Grüße!

Frank

Lesezeichen: