Sie sind nicht angemeldet.

matzelatze

Silver User

  • »matzelatze« ist der Autor dieses Themas

Beiträge: 117

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Zwingenberg Bergstr.

Level: 30

Erfahrungspunkte: 291 539

Nächstes Level: 300 073

  • Nachricht senden

1

Mittwoch, 24. November 2010, 20:58

Defektes TFL, Ja oder Nein ?

Hallo zusammen, nachdem ich mich vorgestellt habe,

http://www.a6-freunde.com/viewtopic.php?t=6364&start=240

möchte ich natürlich gleich etwas wissen:

Ich habe einen 2006er A6 4F, der in 3/2006 gebaut wurde, dieser hat das "normale" TFL ohne LEDs. Mein Bordcomputer meldet mir seit ca. 2-3 Wochen sporadisch alle 2-3 Tage, daß das vordere TFL auf der Fahrerseite defekt ist.
Wenn ich aussteige und nachschaue brennt das TFL aber ! In den Reflektoren brennt nur die "große" Birne in der Mitte, das ist auf der Beifahrerseite genauso. die kleine Birne am Reflektorenrand brennt nicht.

Welche Birne ist überhaupt vom Defekt betroffen lt. Bordcomputer ?

Ach so, die Fehlermeldung ist dann auch so schnell wieder weg, wie sie gekommen ist und kommt erst nach ca. 2-3 Tagen wieder. Komisch oder ?

Bringt es was, den Fehlerspeicher beim "Freundlichen" auslesen zu lassen ?
Wer kann mir weiterhelfen ?

Vielen Dank und viele Grüße,


Maverick78

MODERATOR

  • »Maverick78« ist männlich
  • »Maverick78« ist ein verifizierter Benutzer

Beiträge: 3 995

Fahrzeug: VW e-Golf

Verbrauch: Spritmonitor.de

Wohnort: Markt Erlbach

Level: 49

Erfahrungspunkte: 9 966 565

Nächstes Level: 10 000 000

Danksagungen: 10 / 5

  • Nachricht senden

2

Mittwoch, 24. November 2010, 21:02

Das TFL ist eine P21W, die Lötkontakte an der Fassung korrodieren ganz gerne und verschwinden auch MAL. Nach 4 Jahren wäre es denkbar das da ein Wackelkontakt oder hoher/erhöhter Widerstand ist, der den BC aus dem tritt bringt. Einfach MAL das Birnchen anschauen und ggf. tauschen. Ist sicherlich billiger als eine Fehlerdiagnose beim Freundlichen.
VCDS + VAS Unterstützung Raum N, FÜ, ER, ERH, AN, NEA + MMI Updates + STG Updates (Digital Tacho usw.)
Chiptuning Stützpunkt von HCS-Performance (CrisisX)
Codierungsübersicht 4f

matzelatze

Silver User

  • »matzelatze« ist der Autor dieses Themas

Beiträge: 117

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Zwingenberg Bergstr.

Level: 30

Erfahrungspunkte: 291 539

Nächstes Level: 300 073

  • Nachricht senden

3

Mittwoch, 24. November 2010, 21:07

Zitat von »"Maverick78"«

Das TFL ist eine P21W, die Lötkontakte an der Fassung korrodieren ganz gerne und verschwinden auch MAL. Nach 4 Jahren wäre es denkbar das da ein Wackelkontakt oder hoher/erhöhter Widerstand ist, der den BC aus dem tritt bringt.



Danke für die Antwort.
Ich verstehe das jetzt so, daß ich die Glühlampe ausbauen muß und entsprechend behandeln muß...dann wieder einbauen und darauf hoffen, daß der Fehler nicht wieder auftritt, richtig ?


Maverick78

MODERATOR

  • »Maverick78« ist männlich
  • »Maverick78« ist ein verifizierter Benutzer

Beiträge: 3 995

Fahrzeug: VW e-Golf

Verbrauch: Spritmonitor.de

Wohnort: Markt Erlbach

Level: 49

Erfahrungspunkte: 9 966 565

Nächstes Level: 10 000 000

Danksagungen: 10 / 5

  • Nachricht senden

4

Mittwoch, 24. November 2010, 21:16

Naja behandeln kann man schon. Die Frage ist, ob sich das lohnt bei einem Birnchen Preis von ~ 1,50€
VCDS + VAS Unterstützung Raum N, FÜ, ER, ERH, AN, NEA + MMI Updates + STG Updates (Digital Tacho usw.)
Chiptuning Stützpunkt von HCS-Performance (CrisisX)
Codierungsübersicht 4f

Lesezeichen: