Sie sind nicht angemeldet.

Mupfel

Foren AS

  • »Mupfel« ist der Autor dieses Themas

Beiträge: 77

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Uhingen (Baden Württemberg)

Level: 29

Erfahrungspunkte: 237 730

Nächstes Level: 242 754

  • Nachricht senden

1

Mittwoch, 1. September 2010, 17:40

Scheibenwischer funktioniert überhaupt nicht mehr

Folgendes ist vorgefallen... mein Gestänge war festgesessen... der Motor hat bis zum Ausbau ohne Fehler funktioniert. Von einem Freund habe ich ein Gestänge mit 20000 KM Laufleistung geschenkt bekommen, da er das noch herumliegen hatte... Dieses war quasi ein Neuteil...

Nun eingebaut und folgendes funktioniert bzw. funktioniert nicht:

Scheibenwischerfunktion ist überhaupt nicht mehr gegeben... Alle drei Stufen funktionieren nicht mehr.
Im FIS piept kein Fehler mehr, wenn der Motor angeschlossen ist. Am Stecker kommen auf der dritten Stufe 12 Volt an.

Nun mögen manche denken, es liegt auf der Hand, der Motor.
Dachte ich auch zuerst, jedoch habe ich dann im MMI folgendes gesehen...

das MMI ist und stellt sich immer wieder auf die Servicestellung des Scheibenwischers...

muss dieser neu angelernt werden ?

Vielen Dank für eure Hilfe!
Träume nicht dein Leben,

sondern lebe deinen Traum!


Mupfel

Foren AS

  • »Mupfel« ist der Autor dieses Themas

Beiträge: 77

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Uhingen (Baden Württemberg)

Level: 29

Erfahrungspunkte: 237 730

Nächstes Level: 242 754

  • Nachricht senden

2

Donnerstag, 2. September 2010, 07:00

so, das Problem, dass der Scheibenwischer nicht funktioniert hat sich durch die nächtliche Standzeit von alleine gelöst. Veilleicht hat die Elektronik einfach eine Weile benötigt um das Bauteil wieder initialisieren ?! zu können...

was mir nun noch aufgefalen ist, ist ein knacken am Anschlag, wenn die Scheibenwishcer arbeiten... aber das denke ich, ist eine Einstellungssache
Träume nicht dein Leben,

sondern lebe deinen Traum!

Mupfel

Foren AS

  • »Mupfel« ist der Autor dieses Themas

Beiträge: 77

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Uhingen (Baden Württemberg)

Level: 29

Erfahrungspunkte: 237 730

Nächstes Level: 242 754

  • Nachricht senden

3

Freitag, 3. September 2010, 06:43

so, nun habe ich die wirklich erklärung gefunden... der scheibenwischer hängt an einem sensor, der den zustand der motorhaube überprüft... wenn die motorhaube geöffnet ist, funktioniert der scheibenwischer nicht...
Träume nicht dein Leben,

sondern lebe deinen Traum!

Lesezeichen: