Sie sind nicht angemeldet.

Mupfel

Foren AS

  • »Mupfel« ist der Autor dieses Themas

Beiträge: 77

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Uhingen (Baden Württemberg)

Level: 29

Erfahrungspunkte: 232 647

Nächstes Level: 242 754

  • Nachricht senden

1

Montag, 23. August 2010, 14:03

Scheibenwischer wischt abnormal

Ich habe seit heute ein komisches Problem.
Wenn der Hebel für den Wischer (Front) auf der ersten Stufe steht (automatisches wischen), dann wischt er zunächst ganz normal.
Wenn er dann in die Endposition fährt, fährt er, wenn es nicht mehr regnet, ein wenig nach unten und verschwindet aus der Sicht des Fahrers, das ist ja normal.

Aktuell ist es bei mir genau anders herum. Endposition erreicht und er fährt 3-5 cm in die Scheibenmitte herein!?
Zusätzlich fängt er selbsttändig manchmal an zu wischen obwohl der Hebel auf aus steht?

Kann mir da bitte jemand weiterhelfen?

Vielen Dank im voraus!

Gruß

Marko
Träume nicht dein Leben,

sondern lebe deinen Traum!


Stefan2784

Audi AS

Beiträge: 363

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Fritzlar

Level: 36

Erfahrungspunkte: 875 688

Nächstes Level: 1 000 000

  • Nachricht senden

2

Mittwoch, 25. August 2010, 07:20

Schau MAL, ob sich evtl. deine Muttern vom Wischerarm gelöst haben oder ob dein Scheibenwischerrelai klemmt.

Ebenso können Fliegen oder Dreck auf dem Sensor die Automatik verwirren.
MfG
Stefan


Wenn beim Diesel die Kerz' nicht glüht, dann dem Fahrer wandern blüht...

Mupfel

Foren AS

  • »Mupfel« ist der Autor dieses Themas

Beiträge: 77

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Uhingen (Baden Württemberg)

Level: 29

Erfahrungspunkte: 232 647

Nächstes Level: 242 754

  • Nachricht senden

3

Mittwoch, 25. August 2010, 08:14

wo genau beindet sich dieses Relais?

das mit den Schrauben könnte natürlich ein "Mitgrund" sein... erklärt aber die Reaktion der Scheibenwischer nicht, wenn der Wischvorgang beendet ist...
sprich, wieso fahren die Scheibenwischer 3-5 cm in die Scheibe hinein, nachdem die Ausgangsposition wieder erreicht wurde...

werde deine beschriebenen Sachen MAL testen und berichten...

vielen Dank schonmal
Träume nicht dein Leben,

sondern lebe deinen Traum!


Mupfel

Foren AS

  • »Mupfel« ist der Autor dieses Themas

Beiträge: 77

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Uhingen (Baden Württemberg)

Level: 29

Erfahrungspunkte: 232 647

Nächstes Level: 242 754

  • Nachricht senden

4

Mittwoch, 25. August 2010, 19:51

so, habe den Fehler gefunden :-)...

das gestänge hat sich festgefressen ... ich frage mich nur wie das nach so wenig jahren passieren kann, das kann doch nicht sein!?

auf jedenfall suche ich nun ein Wischergestänge für einen 4F :-)

Danke für die Hilfe, kann geschlossen werden
Träume nicht dein Leben,

sondern lebe deinen Traum!

Lesezeichen: