Sie sind nicht angemeldet.

Ringmeister

Anfänger

  • »Ringmeister« ist der Autor dieses Themas

Beiträge: 8

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Zürich

Level: 19

Erfahrungspunkte: 20 672

Nächstes Level: 22 851

  • Nachricht senden

1

Dienstag, 4. Mai 2010, 16:53

Bi-Xenon flackert

Hallo zusammen!
Habe seit einiger Zeit Probleme mit meinem Xenon-Licht. Wenn ich über kleinste Unebenheiten fahre, zittert meine Licht. Bin oft nachts unterwegs und das macht mich richtig blöde, da an jedem reflektierenden Strassenschild das Gezitter zu sehen ist. War schon 2 MAL deswegen beim Freundlichen, aber außer den Leuchtmitteltausch ist dem nichts besseres eingefallen. Sie haben dann noch eine Probefahrt gemacht und konnten nichts festellen, KLAR auch, die arbeiten ja nur tagsüber :P Hat von Euch schon MAL jemand von diesem Problem gehört? Könnte es vielleicht auch der Reflektor sein?
Wäre dankbar für Infos.
MfG T.
";Wennst den Baum siehst, in den du rein fährst, hast Untersteuern. Wennst ihn nur hörst, hast Übersteuern";
Rallyelegende Walter Röhrl


Leixe

König

  • »Leixe« ist männlich

Beiträge: 1 269

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Hildesheim

Level: 45

Erfahrungspunkte: 4 319 527

Nächstes Level: 5 107 448

Danksagungen: 3 / 0

  • Nachricht senden

2

Dienstag, 4. Mai 2010, 22:40

Xenon hat soweit ich weiß kein normalen Reflektor sondern eine Linse und ich kann mir nur vorstellen das die nicht richtig fest sitzt und von daher zittert...
Ich würde da MAL als erstes schauen...
Golf IV Variant 1,9 TDI
Golf VI Variant 1,4 TSI

A6er

Audi AS

Beiträge: 384

Fahrzeug: Audi A6 4B 2,5 TDI

EZ: 01.02.2000

MKB/GKB: AKN-/-DQS

Level: 37

Erfahrungspunkte: 1 199 561

Nächstes Level: 1 209 937

Danksagungen: 1 / 0

  • Nachricht senden

3

Mittwoch, 5. Mai 2010, 11:51

Gabs da MAL nicht schonmal sowas in der Art? Ich dachte da gabs dann so Gummikeile zum reinklemmen zwischen Schwinwerfer und Schlossträger.
A6 4B Bj: 2000 grau alles original.


josch

Audi AS

Beiträge: 393

Fahrzeug: A6 Allroad 4f

EZ: 12/2006

MKB/GKB: ASB/-

Level: 37

Erfahrungspunkte: 1 070 421

Nächstes Level: 1 209 937

Danksagungen: 2 / 0

  • Nachricht senden

4

Donnerstag, 13. Mai 2010, 19:14

Hallo Torsten,
hatte ich auch, ist die D2S Xenon-Gasentladunslampe.
Ist kurz nach dem flacken gestorben.
Das Quecksilber hängt am Faden.
Die Seite war auch sehr dunkel.

Ringmeister

Anfänger

  • »Ringmeister« ist der Autor dieses Themas

Beiträge: 8

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Zürich

Level: 19

Erfahrungspunkte: 20 672

Nächstes Level: 22 851

  • Nachricht senden

5

Samstag, 15. Mai 2010, 22:02

Hallo Josch,
danke für Deine Info. Aber das Leuchtmittel wurde bei beiden Scheinwerfern getauscht und es flackert weiterhin :-(
";Wennst den Baum siehst, in den du rein fährst, hast Untersteuern. Wennst ihn nur hörst, hast Übersteuern";
Rallyelegende Walter Röhrl

Ringmeister

Anfänger

  • »Ringmeister« ist der Autor dieses Themas

Beiträge: 8

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Zürich

Level: 19

Erfahrungspunkte: 20 672

Nächstes Level: 22 851

  • Nachricht senden

6

Sonntag, 8. August 2010, 16:15

Hallo zusammen!

Kleines Update zu meinem Problem!
Nach mehrmaligem Werkstattbesuch wurden jetzt auf Kulanz beide Scheinwerfer komplett getauscht. Anscheinend sind die Aufhängungen bei diesem Scheinwerfer mit Kurvenlicht "müde" geworden (nach 3Jahren!). Werkstatt meint es könnte an meinem Fahrwerk liegen, habe sie allerdings aufklären müssen, das ich nur ein Orginal S-Line Fahrwerk habe. Durch die 19" Felgen sicherlich etwas härter, aber wenn daraus ein Problem wird, na dann hoffe ich MAL für Audi das ich ein Einzelfall war. Bin froh das ich jetzt wieder "zitterfrei" unterwegs bin.
Grüße an die Gemeinde :buggi:
";Wennst den Baum siehst, in den du rein fährst, hast Untersteuern. Wennst ihn nur hörst, hast Übersteuern";
Rallyelegende Walter Röhrl


Pow3rus3r

Audi AS

Beiträge: 355

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Nähe Trier

Level: 37

Erfahrungspunkte: 1 080 592

Nächstes Level: 1 209 937

  • Nachricht senden

7

Sonntag, 8. August 2010, 20:16

Das zittern liegt an den LWR Motoren - das Licht wird ja ständig nachjustiert während der Fahrt. Aber auch im Stand zittert das Licht bei mir (je nach Beladung).
Gruß
Thomas
_________________
Mein Dicker:
A6 4F Avant 3.0 TDI Quattro Tiptronic MJ 2006

Ringmeister

Anfänger

  • »Ringmeister« ist der Autor dieses Themas

Beiträge: 8

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Zürich

Level: 19

Erfahrungspunkte: 20 672

Nächstes Level: 22 851

  • Nachricht senden

8

Sonntag, 15. August 2010, 17:21

Hallo Thomas!
Das mit den LWR Motoren habe ich auch erst gedacht. Aber bei mir war es anscheinend wirklich ein Problem mit den Haltepunkten. Die Werkstatt hat den alten Scheinwerfer mit dem Neuen verglichen und hat diese Unterschiede festellen können. Desweiteren hat dieses Problem defintiv erst nach ca.2,5 Jahren angefangen.
Gruß und schönen Sonntag;-)
";Wennst den Baum siehst, in den du rein fährst, hast Untersteuern. Wennst ihn nur hörst, hast Übersteuern";
Rallyelegende Walter Röhrl

raser

Audi AS

  • »raser« ist männlich

Beiträge: 329

Fahrzeug: A6 3.2 FSI quattro tiptronic

EZ: 11/2004

MKB/GKB: -/-

Wohnort: Hamburg

Level: 36

Erfahrungspunkte: 902 771

Nächstes Level: 1 000 000

  • Nachricht senden

9

Montag, 16. August 2010, 19:17

Moin,

ich greife diesen Thread MAL auf, da ich ein ähnliches Problem habe.
Meine Xenons (ohne Kurvenlicht) leuchten imho gen Himmel. Immer.
Beim Starten sieht man, das die Scheinwerfer 1x runter und hoch fahren und dann bleiben sie so.
Zumindest ist das mein subjektiver Eindruck.

War schon 2x bei Ford (da wo ich ihn gekauft hatte, wegen Garantie) und habe das moniert.
Sie konnten nie was feststellen.

Kann man das irgendwie selber testen ?
Oder testet Audi die Xenon anders ?

Gruss Andreas

Lesezeichen: