Sie sind nicht angemeldet.

AnglerJoe

Foren AS

  • »AnglerJoe« ist der Autor dieses Themas

Beiträge: 71

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Weißwasser

Level: 28

Erfahrungspunkte: 182 984

Nächstes Level: 195 661

  • Nachricht senden

1

Montag, 3. Mai 2010, 10:16

Problem mit LED Rücklicht am Avant

Hallo,

ich habe seit Kurzem Probleme mit dem äußeren linken Rücklicht. Zunächst fiel mir auf, das beim Betätigen der Funkfernbedienung das Rücklicht in normaler Helligkeit aufleuchtete und nach 3 - 4 Sekunden dann nur noch ein Glimmen war. Nach einigen Klopfen an der Leuchte wurde es dan wieder heller. Wackeln am Kabel brachte nichts.

Jetzt hab ich den Zustand das Brems- und Blinktlicht funktionieren, nur der "äußere LED Ring" für das normale Rücklicht bringt weniger als 10% des normalen Lichts. Der Teil der Rücklichts, der an der Heckklappe ist funktioniert, nur die Hälfte an der Karosse "spinnt".

Hat jemand schon MAL am Rücklicht rumgebaut? Kann man da eventuell etwas reparieren? Der Freundliche will mir ja gleich ein neues Rücklicht für 150,- Euros verkaufen.

mfG AnglerJoe
Audi A6 Avant 2,7 TDI 180PS Mj. 2007


AnglerJoe

Foren AS

  • »AnglerJoe« ist der Autor dieses Themas

Beiträge: 71

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Weißwasser

Level: 28

Erfahrungspunkte: 182 984

Nächstes Level: 195 661

  • Nachricht senden

2

Dienstag, 4. Mai 2010, 11:49

wie??? bin ich der Erste, der ein defektes LED Rücklicht hat?

Da ich das Rücklicht aus Zeitgründen und fehlendem Wissen (wie mach ichs) noch nicht ausgebaut habe, ergeben sich für mich folgende Fragen:

- eigentlich kann es sich ja nur um Reihenschaltung von LED's handeln, oder?
- ist noch irgendwelche Elektronik mit in dem Rücklicht oder kommt da nur über unterschiedliche Kabel die Spannung an?
- kommt man einfach an die LED's ran oder muß man dazu das Scheinwerfergehäuse zerstören?
- kalte Lötstellen oder defekte LEDs sehe ich als Ursache. (beides ist mit Lötkolben reparierbar) Kabelbruch scheidet aus, da ich schon mit wackeln versucht habe.
Audi A6 Avant 2,7 TDI 180PS Mj. 2007

AnglerJoe

Foren AS

  • »AnglerJoe« ist der Autor dieses Themas

Beiträge: 71

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Weißwasser

Level: 28

Erfahrungspunkte: 182 984

Nächstes Level: 195 661

  • Nachricht senden

3

Montag, 17. Mai 2010, 16:18

hi,

hab am Wochenende MAL das Rücklicht ausgebaut, getestet (funktionierte alles) die Kontakte aller Stecker mit Kontaktspray eingesprüht und wieder eingebaut. Seit dem tut's wieder problemlos.

... und der Freundliche wollte mir gleich für 150,- Euros ein neues Rücklicht einbauen!!! :twisted:


Dabei hab ich noch gemerkt, dass auch im LED Rücklicht die Blinker ganz normale Glühbirnen sind. Hätte da eigentlich auch LED's erwartet.
Audi A6 Avant 2,7 TDI 180PS Mj. 2007


A4Avanti

A6-Freund

  • »A4Avanti« ist männlich
  • »A4Avanti« ist ein verifizierter Benutzer

Beiträge: 4 775

Fahrzeug: S6 Plus

EZ: 03/1996

MKB/GKB: AHK/DGU/CKF

Verbrauch: Spritmonitor.de

Wohnort: Bad Schwalbach

Level: 53

Erfahrungspunkte: 18 872 051

Nächstes Level: 19 059 430

Danksagungen: 1 / 0

  • Nachricht senden

4

Montag, 17. Mai 2010, 16:24

Zitat von »"AnglerJoe"«

Dabei hab ich noch gemerkt, dass auch im LED Rücklicht die Blinker ganz normale Glühbirnen sind. Hätte da eigentlich auch LED's erwartet.

Nein, paßt schon so. Bei der Limo ist nur das Bremslicht und beim Avant nur Brems- und Rücklicht in LED.

Servus
Frank
S6 Plus Limousine
... da warens nur noch 16...

TT Roadster 8N

80 Avant 8C

Lesezeichen: