Sie sind nicht angemeldet.

Kasap58

Anfänger

  • »Kasap58« ist der Autor dieses Themas

Beiträge: 1

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 12

Erfahrungspunkte: 2 537

Nächstes Level: 2 912

  • Nachricht senden

1

Montag, 12. April 2010, 23:49

Probleme mit LED Lichter TFL Standlicht und Innenraumlicht

Servus leute

ich habe ein problem und hoffe ihr könnt mir hefeln????

ich fahre ein audi a6 4f und habe meine ganzen lichter auf LED umgebaut (tfl, standlich und innenraumlicht).

Alles funktioniert bin sehr zufrieden aber meine LED die ich im innenraum umgebaut haben blinzeln ca. jede minute einmal habe die lichter mit wiederstand bei hypercolor gekauft. Welche genau blinzeln kann ich euch sagen unzwar die fussraumbeleuchtung. Ihr könnt MAL gerne die HP von hypercolor besuchen und die lichter euch anschauen ich habe die mit 2 LED W5W radial geholt leuchten super hell bin sehr zufrieden aber des mit dem BLINZELN langweilen mich richtig was kann ich tuen. Genau das gleiche problem habe ich mit den TFL und standleuchten die habe ich von Benzinfabrik geholt habe 90€ bezanlt mit wiederstand bei den ist das gleiche die Blinzeln auch ca. jede minute einmal.

Bevor ich was vergesse die Blinzeln wenn die aus sind wenn die leuchten sind die super hell und schauen sehr gut aus aber wie schon oben genant langweilt es mich weil die ca. jede minute einmal blinzeln.

Was kann ich dafür tuen. Ich habe MAL gelesen das es irngendwelche Parallelwiedersände gibt oder so???

Ich danke euch im voraus


swaka

Audi AS

Beiträge: 282

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 35

Erfahrungspunkte: 740 580

Nächstes Level: 824 290

  • Nachricht senden

2

Dienstag, 13. April 2010, 06:43

Servus,

unser dicker schickt immer MAL wieder "stromsignale" durch um zu testen ob die lampen auch noch funktionieren, bei normalen lampen leuchtet/blinkt da nichts weil die auch um einiges mehr spannung brauchen. jedoch LED leuchten ja schon bei einer sehr geringen spannung deswegen blinken die immer wenn der can-bus überprüft. hab eich beim kennzeichen aber genauso und manche andere hier auch.
ob mann es abstellen kann glaube ich nicht da auch keiner auf die funktion verzichten möchte?

ragapix

Neuling

Beiträge: 10

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Chemnitz

Level: 20

Erfahrungspunkte: 25 863

Nächstes Level: 29 658

  • Nachricht senden

3

Dienstag, 13. April 2010, 08:47

ja ich habe auch die standlichter und die tfl led´s von benzinfabrik drinne und habe dieses aufblitzen :-(

beim kennzeichenlicht hab ich die von hypercolor drin und das selbe problem.

wird sich wohl nicht vermeiden lassen weil halt über can bus diese prüfspannung ausgegeben wird.


NicoH

Foren AS

Beiträge: 77

Fahrzeug: A6 4G Avant 3,0 BiTDI

EZ: 2012

MKB/GKB: CGQ /-

Wohnort: nördl. Hamburg

Level: 29

Erfahrungspunkte: 212 552

Nächstes Level: 242 754

  • Nachricht senden

4

Dienstag, 13. April 2010, 14:27

Oha, dass habe ich noch Gar nicht bemerkt. Habe auch LED in den Kennzeichenleuchten und die von der Benzinfabrik in den TFL.

Aber MAL was off... Sind eure TFL auch so dunkel ? Die 21W Birnen waren bei mir heller... wobei ich die Standlichter noch nicht eingebaut habe (angst wegen dem Platz und der Beweungung vom Kurvenlicht) ?

Lesezeichen: