Sie sind nicht angemeldet.

NicoH

Foren AS

  • »NicoH« ist der Autor dieses Themas

Beiträge: 77

Fahrzeug: A6 4G Avant 3,0 BiTDI

EZ: 2012

MKB/GKB: CGQ /-

Wohnort: nördl. Hamburg

Level: 29

Erfahrungspunkte: 226 506

Nächstes Level: 242 754

  • Nachricht senden

1

Dienstag, 23. Februar 2010, 10:57

Zündung an -> Drehzahlmesser springt / Motor läuft ->

Hallo zusammen,

ich habe seit gestern ein riesen Problem mit meinem 4F.

Mache ich die Zündung an, Springt der Drehzahlmesser immer
leicht hoch und Runter.
Dabei geht ESP/ABS und die Parkbremse auf Störung.

Schmeisse ich den Motor an ist das schwanken weg aber die
Störung ist immer noch da !?

Hab leider kein VCDS...

Hat jemand ne idee was dass sein kann ?

Danke und Gruß

Nico


Philipp3.0

Neuling

Beiträge: 18

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: In der Nähe von Marburg

Level: 23

Erfahrungspunkte: 49 886

Nächstes Level: 62 494

  • Nachricht senden

2

Dienstag, 23. Februar 2010, 11:28

hmm also ich würde tippen defekter radsensor oder esp steuergerät!
müsste man MAL auslesen oder schauen ob man was sehen kann !
mehr wüsste ich jetzt auch nicht lg

NicoH

Foren AS

  • »NicoH« ist der Autor dieses Themas

Beiträge: 77

Fahrzeug: A6 4G Avant 3,0 BiTDI

EZ: 2012

MKB/GKB: CGQ /-

Wohnort: nördl. Hamburg

Level: 29

Erfahrungspunkte: 226 506

Nächstes Level: 242 754

  • Nachricht senden

3

Dienstag, 23. Februar 2010, 13:19

Danke hat sich gerade erledigt...

Der Stecker vom Dämpfer HR (Härteverstellung AAS) war defekt...

Dass dann die elektronik verrückt spielt... nee nee...

Hat irgendjemand ne Idee wo man solche Stecker bekommt (Audi verkauft nur
das ganze Teil neu).

Ist dieser 2 polige Stecker (eine seite gerade, die andere halbrund mit dem Plastikdrückknopf). Siehe Bild da ist das die weibliche variante als 3 pol. Und ich benötige den mit den 2 pins (männlich) ;)

Danke und Gruß Nico
»NicoH« hat folgendes Bild angehängt:
  • Stecker.jpg


A4Avanti

A6-Freund

  • »A4Avanti« ist männlich
  • »A4Avanti« ist ein verifizierter Benutzer

Beiträge: 4 775

Fahrzeug: S6 Plus

EZ: 03/1996

MKB/GKB: AHK/DGU/CKF

Verbrauch: Spritmonitor.de

Wohnort: Bad Schwalbach

Level: 54

Erfahrungspunkte: 19 738 523

Nächstes Level: 22 308 442

Danksagungen: 1 / 0

  • Nachricht senden

4

Dienstag, 23. Februar 2010, 13:32

Brauchst Du die Steckverbindung dämpferseitig oder kabelbaumseitig ?

Servus
Frank
S6 Plus Limousine
... da warens nur noch 16...

TT Roadster 8N

80 Avant 8C

Sonitsch

Silver User

Beiträge: 155

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Germersheim <-> Schleiden, Eifel

Level: 33

Erfahrungspunkte: 462 573

Nächstes Level: 555 345

  • Nachricht senden

5

Dienstag, 23. Februar 2010, 13:39

Männlich.. also denke ich MAL Kabelseitig..
Was ist Elektrizität?
Am Morgen mit Hochspannung aufstehen, mit Widerstand
zur Arbeit gehen, den ganzen Tag gegen den Strom
schwimmen, geladen nach Hause kommen, an die Dose
fassen und dann einen gewischt zu kriegen!

A4Avanti

A6-Freund

  • »A4Avanti« ist männlich
  • »A4Avanti« ist ein verifizierter Benutzer

Beiträge: 4 775

Fahrzeug: S6 Plus

EZ: 03/1996

MKB/GKB: AHK/DGU/CKF

Verbrauch: Spritmonitor.de

Wohnort: Bad Schwalbach

Level: 54

Erfahrungspunkte: 19 738 523

Nächstes Level: 22 308 442

Danksagungen: 1 / 0

  • Nachricht senden

6

Dienstag, 23. Februar 2010, 13:53

Ich würde erstmal folgendes versuchen, um die Kosten möglichst niedrig zu halten: besorg Dir beim Freundlichen die Gehäuse 1J0 973 702 und 1J0 973 802; pro Stück ca. 2.30€. Und laß Dir sicherheitshalber gleich die Kontaktpins dazu mitgeben; kosten auch nicht die Welt. Dann tauschst Du das defekte Gehäuse (ggf. inkl. der Pins) einfach aus --> fertig.

Sollte wider Erwarten keines der beiden von mir o.g. Gehäuse dem vorhandenen entsprechen, tauschst Du einfach auf beiden Seiten der Verbindung die Gehäuse (ggf. inkl. der Pins) aus --> fertig.

Servus
Frank
S6 Plus Limousine
... da warens nur noch 16...

TT Roadster 8N

80 Avant 8C


NicoH

Foren AS

  • »NicoH« ist der Autor dieses Themas

Beiträge: 77

Fahrzeug: A6 4G Avant 3,0 BiTDI

EZ: 2012

MKB/GKB: CGQ /-

Wohnort: nördl. Hamburg

Level: 29

Erfahrungspunkte: 226 506

Nächstes Level: 242 754

  • Nachricht senden

7

Dienstag, 23. Februar 2010, 14:17

Dass ist der Stecker Dämpferseitig. Also denke ich MAL wird es hoffentlich 1J0 973 802 sein !

Vielen Dank für die schnelle Hilfe ! :razz:

Der :wink: hat immer noch nicht herausgefunden was dass für ein Stecker ist ! tztz

Gruß Nico

A4Avanti

A6-Freund

  • »A4Avanti« ist männlich
  • »A4Avanti« ist ein verifizierter Benutzer

Beiträge: 4 775

Fahrzeug: S6 Plus

EZ: 03/1996

MKB/GKB: AHK/DGU/CKF

Verbrauch: Spritmonitor.de

Wohnort: Bad Schwalbach

Level: 54

Erfahrungspunkte: 19 738 523

Nächstes Level: 22 308 442

Danksagungen: 1 / 0

  • Nachricht senden

8

Dienstag, 23. Februar 2010, 14:22

Es gibt dafür auch einen offiziellen Reparatursatz. Da ist dann auch die Spule dabei. Kostenpunkt ca. 250€. Aber wenn bei Dir wirklich nur der Stecker defekt ist, kannst Du Dir das ja sparen.

Servus
Frank
S6 Plus Limousine
... da warens nur noch 16...

TT Roadster 8N

80 Avant 8C

NicoH

Foren AS

  • »NicoH« ist der Autor dieses Themas

Beiträge: 77

Fahrzeug: A6 4G Avant 3,0 BiTDI

EZ: 2012

MKB/GKB: CGQ /-

Wohnort: nördl. Hamburg

Level: 29

Erfahrungspunkte: 226 506

Nächstes Level: 242 754

  • Nachricht senden

9

Dienstag, 23. Februar 2010, 14:40

Ja dass weiß ich... aber wie Du schon sagst warum wenn nur der Stecker defekt ist... Ich habe jetzt erstmal übergangsweise was selber gelötet und mit Tape abgedichtet und es geht alles ;)

Also neue Stecker ran und gut !


A4Avanti

A6-Freund

  • »A4Avanti« ist männlich
  • »A4Avanti« ist ein verifizierter Benutzer

Beiträge: 4 775

Fahrzeug: S6 Plus

EZ: 03/1996

MKB/GKB: AHK/DGU/CKF

Verbrauch: Spritmonitor.de

Wohnort: Bad Schwalbach

Level: 54

Erfahrungspunkte: 19 738 523

Nächstes Level: 22 308 442

Danksagungen: 1 / 0

  • Nachricht senden

10

Dienstag, 23. Februar 2010, 14:44

Freut mich, wenn sich Probleme so einfach lösen lassen... :razz:
Wenn die Reparatur endgültig erledigt ist, melde Dich bitte nochmal kurz hier...

Servus
Frank
S6 Plus Limousine
... da warens nur noch 16...

TT Roadster 8N

80 Avant 8C

NicoH

Foren AS

  • »NicoH« ist der Autor dieses Themas

Beiträge: 77

Fahrzeug: A6 4G Avant 3,0 BiTDI

EZ: 2012

MKB/GKB: CGQ /-

Wohnort: nördl. Hamburg

Level: 29

Erfahrungspunkte: 226 506

Nächstes Level: 242 754

  • Nachricht senden

11

Dienstag, 23. Februar 2010, 14:51

Na KLAR :D

NicoH

Foren AS

  • »NicoH« ist der Autor dieses Themas

Beiträge: 77

Fahrzeug: A6 4G Avant 3,0 BiTDI

EZ: 2012

MKB/GKB: CGQ /-

Wohnort: nördl. Hamburg

Level: 29

Erfahrungspunkte: 226 506

Nächstes Level: 242 754

  • Nachricht senden

12

Mittwoch, 24. Februar 2010, 16:14

So kurze Rückmeldung.

Der Stecker 1J0 973 802 ist fast richtig. Da ist nur innen so eine rote Führung
die raus muss. Dann passt der Stecker 1A !

Vielen Dank für die schnelle Hilfe !

Gruß
Nico

Lesezeichen: