Sie sind nicht angemeldet.

svenni1982

Neuling

  • »svenni1982« ist der Autor dieses Themas

Beiträge: 13

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Chemnitz

Level: 21

Erfahrungspunkte: 34 620

Nächstes Level: 38 246

  • Nachricht senden

1

Freitag, 11. Dezember 2009, 23:39

S6 TFL-Einbau/ wohin mit den Neblern?

hi Leute, ich habe mit Sicherheit ein Thema aufgegriffen was hier schon mehrfach durchgekaut wurde aber dennoch würde ich mich sehr freuen wenn mir da jemand was zu sagen könnte.
Bin ja erst neu hier aber finde hier steht sehr viel Interessantes an Beiträgen drin-muß mich da noch belesen-:-)...

Es geht darum was mache ich mit den Neblern bei Umbau auf S6 TFL in 4F.
Da mir immer ein Fehler angezeigt wird sobald ich die nebler entferne und ich schon mehrfach hier gelesen habe das man das mit Widerständen realisieren könnte, wer kann mir da helfen? Ist es überhaupt realisierbar?

Wollte das bsiherige Kabel ja tot hinter schürze liegen lassen...
Wäre echt super wenn Ihr mir da paar Erfahrungen zu schildern könntet.

Danke erteinmal,
Gruß Sven :wink:


2

Samstag, 12. Dezember 2009, 11:40

Na du klemmst einfach zwischen die beiden Leutungen der Nebler jeweils 1 Wiederstand, du schaltest sie also parallel.
Alles kein Problem=realisierbar.
Wenn du das nicht machst meckert das FIS, also tot liegen lassen is nicht

svenni1982

Neuling

  • »svenni1982« ist der Autor dieses Themas

Beiträge: 13

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Chemnitz

Level: 21

Erfahrungspunkte: 34 620

Nächstes Level: 38 246

  • Nachricht senden

3

Samstag, 12. Dezember 2009, 11:46

Hallo :o ,

danke Dir für die Antwort-und was genau sind das für Widerstände also die Größe etc.? Sind das so Drahtwiderstände?

Ging das so bei Dir mit parallelschalten?

dank Dir Biker003, bis dahin.


4

Samstag, 12. Dezember 2009, 12:19

ich habe diese genommen

http://www1.conrad.de/scripts/wgate/zcop_b2c/~flNlc3Npb249UDkwV0dBVEU6Q19BR0FURTEyOjAwMDAuMDEyOS5kZWIzNmQ4MyZ+aHR0cF9jb250ZW50X2NoYXJzZXQ9aXNvLTg4NTktMSZ+U3RhdGU9MjcyNDI3MjU0NQ==?~template=PCAT_AREA_S_BROWSE&mfhelp=&p_selected_area=%24ROOT&p_selected_area_fh=&perform_special_action=&glb_user_js=Y&shop=B2C&vgl_artikel_in_index=&product_show_id=&p_page_to_display=DirektSearch&~cookies=&zhmmh_lfo=&zhmmh_area_kz=62&s_haupt_kategorie=&p_searchstring=&p_searchstring_artnr=421618&p_searchstring_manufac_artnr=&p_search_category=alle&fh_directcall=&r3_matn=&insert_kz=&gvlon=&area_s_url=&brand=&amount=&new_item_quantity=&area_url=&direkt_aufriss_area=&p_countdown=&p_80=&p_80_category=&p_80_article=&p_next_template_after_login=&mindestbestellwert=&login=&password=&bpemail=&bpid=&url=&show_wk=&use_search=3&p_back_template=&template=&kat_save=&updatestr=&vgl_artikel_in_vgl=&titel=&darsteller=&regisseur=&anbieter=&genre=&fsk=&jahr=&jahr2=&dvd_error=X&dvd_empty_error=X&dvd_year_error=&call_dvd=&kna_news=&p_status_scenario=&documentselector=&aktiv=&gewinnspiel=&p_load_area=$ROOT&p_artikelbilder_mode=&p_sortopt=&page=&p_catalog_max_results=20

Ja das klappt einwandfrei, keine Fehlermeldung mehr im FIS

Befestigt habe ich die am Pralldämpfer

svenni1982

Neuling

  • »svenni1982« ist der Autor dieses Themas

Beiträge: 13

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Chemnitz

Level: 21

Erfahrungspunkte: 34 620

Nächstes Level: 38 246

  • Nachricht senden

5

Samstag, 12. Dezember 2009, 12:59

oh super dann werde ich das machen und bei Conrad bestellen.

Vielen Dank für die Auskunft...das hilft mir schon sehr viel weiter.

Darf ich dich noch was fragen?bei dir klappt ja alles mit dimmen und der ganzen Schaltung für die TFL,richtig?
Ich habe ja mein Set mit TFL,Stuergerät und Anschlüsse über ebay gekauft,war von der Firma Team APT. War auch Einbauplan zu etc. ich selber habe mich nicht rangetraut und habe es meiner Werkstatt machen lassen...:-(
Ich dahcte es geht soweit KLAR aber denkste!!! Haben zwar angeschlossen das bei Zündung die TFL angehen aber mehr auch nicht...obwohl an das Steurgerät die ganzen Eingänge wie ZV, Dimmen über HSW etc. mit anzuschliessen wären.

Die sagten es wäre besser üner einen extra Schalter die Manuell zu dimmen!?!
Könnte sich sonst auf die restliche Elektronik negativ auswirken...ich weis nicht!
Aber bei Euch klappt es ja auch...sind die nun unfähig oder was sagst du oder IHR anderen User dazu. Benötige ich ein spezielles Steuergerät?

Na ich werde MAL sehen aber so ist das schon recht blöde,ok ich möchte auch nicht zu lange labern...bin für jeden Tipp dankbar.

Viele Grüße an Biker003 & @ ALL

BP-Hatzer3

Silver User

  • »BP-Hatzer3« ist männlich

Beiträge: 207

Fahrzeug: Audi A6 3.0TDI quattro

EZ: 11/2004

MKB/GKB: BMK/GZW

Verbrauch: Spritmonitor.de

Wohnort: Bezirk Horn

Level: 35

Erfahrungspunkte: 731 862

Nächstes Level: 824 290

Danksagungen: 1 / 2

  • Nachricht senden

6

Samstag, 12. Dezember 2009, 16:16

Des weiteren isses vorgeschrieben, dass das TFL auch abzuschalten sein muss.
Mein Dicker.
VAG COM HEX CAN/VCDS AKTUELL!


Ich habe nie ein wildes Tier gesehn das Selbstmitleid empfand. Ein Vogel, der erfroren ist, wird tot von seinem Ast fallen ohne jemals Selbstmitleid empfunden zu haben. (D.H. LAWRENCE)


F1Sebi

A6-Prinz

  • »F1Sebi« ist männlich
  • »F1Sebi« ist ein verifizierter Benutzer

Beiträge: 5 743

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Sonthofen

Level: 55

Erfahrungspunkte: 23 388 821

Nächstes Level: 26 073 450

Danksagungen: 2 / 1

  • Nachricht senden

7

Samstag, 12. Dezember 2009, 16:30

Wo steht denn das man es abschalten können muss? Bei Euch in Österreich vielleicht. Bei uns nicht.

svenni1982

Neuling

  • »svenni1982« ist der Autor dieses Themas

Beiträge: 13

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Chemnitz

Level: 21

Erfahrungspunkte: 34 620

Nächstes Level: 38 246

  • Nachricht senden

8

Samstag, 12. Dezember 2009, 21:11

Na ich weis auch nicht...aber nochmal zu dem Thema Dimmen...wird sowas überhaupt abgenommen wenn das nicht automatisch abdimmt sondern per Schalter(Cockpit)...ich fnd es schon bisschen bescheuert. Was meint Ihr? :wand:

tschau

cracker62

A6-Prinz

  • »cracker62« ist männlich
  • »cracker62« ist ein verifizierter Benutzer

Beiträge: 6 578

Fahrzeug: A6 4B 2.4 V6 06/2002

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Verbrauch: Spritmonitor.de

Wohnort: 74379 Ingersheim (Nähe Stuttgart)

Level: 56

Erfahrungspunkte: 28 611 652

Nächstes Level: 30 430 899

Danksagungen: 5 / 1

  • Nachricht senden

9

Samstag, 12. Dezember 2009, 21:15

svenni1982,

Tagfahrlicht muß so geschaltet sein, dass es automatisch mit Einschalten des Stand- /Fahrlichtes abdimmt.

Daher auch ein eigenes Steuergerät, dass u.a. diese Funktion sicherstellt.

Eine manuelle Umschaltung per Schalter wird der TÜV-Prüfer sicher nicht abnehmen.

Bei mir hatte der Dekra-Mann nichts zu beanstanden beim letzten TÜV-Termin.

Und wenn sich Deine Werkstatt trotz Einbauanleitung und Anschlußplan nicht rantraut, dann sind das in meinen Augen völlig ungeeignetet "Pfeiffen", die keine Hand mehr an meinen Wagen legen würden. :?
Schwäbische Grüße
Thomas
(ADMIN)

!!! bitte Bildbreite von max. 640 Pixel beachten !!!




svenni1982

Neuling

  • »svenni1982« ist der Autor dieses Themas

Beiträge: 13

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Chemnitz

Level: 21

Erfahrungspunkte: 34 620

Nächstes Level: 38 246

  • Nachricht senden

10

Samstag, 12. Dezember 2009, 23:17

@thomas,

ja dank Dir, ich sehdas im grunde genauso...nur steh ich ejtzt so da aber ich werd hingehen und denen die Pistoleauf die Brust setzen, hab ja auch genug bezahlt...und bei euch allen geht es ja nun auch!
Als denn und bis bald...

Tschau Sven :o

Audi-Freak

Silver User

  • »Audi-Freak« ist männlich

Beiträge: 164

Fahrzeug: A6 4F

EZ: 05.2004

MKB/GKB: BDW/GYF

Wohnort: SPN

Level: 33

Erfahrungspunkte: 479 662

Nächstes Level: 555 345

Danksagungen: 0 / 1

  • Nachricht senden

11

Sonntag, 13. Dezember 2009, 03:03

Zitat von »"F1Sebi"«

Wo steht denn das man es abschalten können muss? Bei Euch in Österreich vielleicht. Bei uns nicht.


Das stimmt so leider nicht. Wollt dir eigentlich grad nen Link geben, wo das nochmal genau steht, find ihn aber nicht :cry:

Es ist vorgeschrieben, dass man das Tagfahrlicht ohne anwenden von Werkzeug jederzeit abschalten kann. Egal, ob der Schalter im Radkasten oder Cockpit ist. Beim Dicken gehts ja übers MMI.

Also, wenn man sich TFL eintragen lassen will, kann es durchaus sein, dass der Prüfer das sehen will.

Gruß

12

Sonntag, 13. Dezember 2009, 10:08

Du musst es nicht unbedingt über das MMI abschalten können, du kannst es auch mit geschaltet PLUS anstelle übers TFL Signal (sonst musst du ja wieder die orginalen TFL`s mit Wiederständen blocken) anschließen und auszuschalten gehen die TFL`s wenn du den Lichtschalter auf "0" stellst, das reicht völlig aus um Gesetzteskonform zu fahren


svenni1982

Neuling

  • »svenni1982« ist der Autor dieses Themas

Beiträge: 13

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Chemnitz

Level: 21

Erfahrungspunkte: 34 620

Nächstes Level: 38 246

  • Nachricht senden

13

Sonntag, 13. Dezember 2009, 17:35

Hallo Leute, na wie...dachte es kann immer brennen sobald man Zündung an macht,Oder? Von ausschalten habe ich noch nix konkretes gehört.

Aber bei mir ist ja ein anderes Problemchen die beim Bosch service bekommen das nicht hin damit ich wenn ich xenon anschalte das TFL abdimmt!!!
Bei denen soll ich über einen Schalter manuell die TFL abdimmen! Kann amn natürlich auch vergessen...ich werd da nochmal beim hersteller TeamAPT anrufen. wie das genau sein soll und ob sich die Steuerung auf die Bordelektrik negativ auswirkt...danke für Eure beiträge,bis dahin

:peace:

14

Sonntag, 13. Dezember 2009, 18:25

Also dein BOSCH Dienst scheint echt keine Ahnung zu haben von dem was er tut, das APT Lichtmodul hat doch einen POTI zur Helligkeitseinstellung dabei!!!
Abdimmen tut es doch durch unterschiedliche Signale.
Wenn du TFL anhast bekommt das Modul Dauerplus und einen Zündplusimpuls oder den TFL Impuls (je nach dem wie sie angeschlossen haben) und natürlich Masse = dadurch wird das S6 TFL auf volle Stärke eingeschaltet.

Wenn jetzt der Lichtsensor erkennt das es zu dunkel wird schaltet er das Abblendlicht an, was zur Folge hat das die Standlichter angehen, hier erkennt jetzt das Modul das es sich um eine andere Schaltung handelt und stellt auf abgedimmten Modus um (durch den Standlichtimpuls).

Davon AB ist beim APT Modul eine sehr gute Anleitung dabei, packe die MAL in den Anhang

Im übrigen dürfen bei den S6 Leuchten deine orginalen Standlichter nicht mehr leuchten, bin MAL gespannt ob das dein BOSCH Dienst weiß und realisiert hat!!!
Alles andere wird ein Fachkundiger (egal ob Polizist oder TÜV Prüfer) bemängeln.

Hoffe dir etwas geholfen zu haben

MfG

svenni1982

Neuling

  • »svenni1982« ist der Autor dieses Themas

Beiträge: 13

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Chemnitz

Level: 21

Erfahrungspunkte: 34 620

Nächstes Level: 38 246

  • Nachricht senden

15

Sonntag, 13. Dezember 2009, 18:43

Ja danke, ach alles Mist, blöde nur das wenn man wie ich nicht soviel Ahnung hat dann zu ner Fachwerkstatt geht und dann wieder feststellen muß das es auch immer wieder schwarze Schafe gibt!!! Könnt ich blöde werden....
Aber nochmal da du schreibst: Standlichter müssen aus sein wenn TFL an!
Ind er Anleitung steht drin das bei Standlicht an die TFL gedimmt leuchten und wenn Standlicht aus-dann erst TFL aus.
Was ist denn da nun richtig?

gruß Sven


16

Sonntag, 13. Dezember 2009, 19:06

Mit "Standlicht an" ist die Schaltung gemeint, wenn das Abblendlicht an ist, da dies ja auch nur so eingeschaltet wird!!!
Ohne Abblendlicht ist das Standlicht ja auch nicht an, es sei denn du schaltest es manuell ein (aber wofür bei Lichtsensor???), dann ist aber auch das TFL gedimmt (wie mit Abblendlicht ;-) )

Was bei APT wie gesagt allerdings nicht berücksichtigt ist, ist das das "orginale Standlicht" nicht mehr leuchten darf!!!

svenni1982

Neuling

  • »svenni1982« ist der Autor dieses Themas

Beiträge: 13

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Chemnitz

Level: 21

Erfahrungspunkte: 34 620

Nächstes Level: 38 246

  • Nachricht senden

17

Sonntag, 13. Dezember 2009, 19:34

Ja nungut...aber bei mir ist ja wie gesagt nicht MAL das Primärste erfüllt...zum bedauern. da brauch ich im Moment über Standlicht an oder aus nicht nachzudenken. :idiot: . hätte ich das vorher gewusst...naja muß MAL die bei APT anrufen...aber vielen vieeln Dank hat mir seh geholfen. Aber ich bleib da dran!

cracker62

A6-Prinz

  • »cracker62« ist männlich
  • »cracker62« ist ein verifizierter Benutzer

Beiträge: 6 578

Fahrzeug: A6 4B 2.4 V6 06/2002

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Verbrauch: Spritmonitor.de

Wohnort: 74379 Ingersheim (Nähe Stuttgart)

Level: 56

Erfahrungspunkte: 28 611 652

Nächstes Level: 30 430 899

Danksagungen: 5 / 1

  • Nachricht senden

18

Sonntag, 13. Dezember 2009, 20:29

svenni1982,

Also die Anleitung, die Biker003 eingestellt hat, dürfte für jeden Elektroniker super genau sein, so gut war meine nicht.

Wenn ich die Schaltzustände ansehe, so funktionieren meine TFL auch.

Das sollte ein einigermaßen geübter Schrauber mit Elektrikerfahrung durchaus hinbringen, ein Armutszeugnis daher für die beauftragte Werkstatt.
Schwäbische Grüße
Thomas
(ADMIN)

!!! bitte Bildbreite von max. 640 Pixel beachten !!!




svenni1982

Neuling

  • »svenni1982« ist der Autor dieses Themas

Beiträge: 13

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Chemnitz

Level: 21

Erfahrungspunkte: 34 620

Nächstes Level: 38 246

  • Nachricht senden

19

Montag, 14. Dezember 2009, 16:19

@cracker62,
bin genau Deiner Meinung...ich bleib da dran! muß doch funktionieren,oder?

@Biker003,

war heut MAL bei Dekra und die sagten das es -logisch- bei Abblendlicht runterdimmen muß!!! Alles andere kommt nun auf das Steuergerät an.

Habe auch MAL bei APT nachgefragt und die sagten das das Modul direkt für A6 4F konzipiert wurde! Hatten bislang nie Probleme! Bosch Dienst redet sich immer nur mit dem Thema raus: es würde vom bordnetz Strom ziehen und es könnte die Batterie MAL streiken! Ist da was dran? oder nicht! wie ist es bei Dir,schon MAL was gemerkt? Würde mcih sehr auf eine Antwort freuen-so langsam bekomm ich Licht ins Dunkel :buggi:
Viele Grüße
Sven

20

Montag, 14. Dezember 2009, 16:49

Also wie gesagt, es ist logisch (DEKRA hat das ja auch nochmal bestätigt) das die TFL automatisch dimmen, dafür sind die Steuergeräte ja auch gemacht.

Ganz ehrlich, ich würde MAL ganz kräftig bei deinem BOSCH Dienst auf den Tisch schlagen, du hast schließlich auch dafür bezahlt und die Herren sollen dir das so anschließen wie es die Anleitung vorsieht.
Es ist doch extra ein STG mit Pulsweitenmodulation.

Lesezeichen: