Sie sind nicht angemeldet.

acidrain

Ewiger User

  • »acidrain« ist der Autor dieses Themas

Beiträge: 17

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Bad Tölz / München

Level: 22

Erfahrungspunkte: 48 503

Nächstes Level: 49 025

Danksagungen: 1 / 0

  • Nachricht senden

1

Donnerstag, 3. Dezember 2009, 08:48

Kofferraumklappe schließt nicht

Hallo,
bei meinem Audi schließt die Kofferraumklappe wenn es draußen kalt ist (ab ca. 3°C) nicht mehr richtig.... sprich die Heckklappe liegt nur auf und man kann sie wieder anheben..... schließe ich das Auto jedoch AB mit Fernbedienung ist auch der Kofferraum zu, aber im Display wird dann noch der Kofferraum als offen angezeigt..... manchmal schließt er Kofferraum auch und es wird trotzdem das Zeichen für eine offene Heckklappe angezeigt....

nun war ich beim freundlichen.... der sagte mir er müsse erstmal die Heckklappe zerlegen und ca. einen Tag nach dem Fehler suchen Fehlersuche = sehr viel Geld über den Tag verteilt.... und was hieraus resultiert, ist wenn das Fahrzeug in der relativ warmen Werkstatt steht, geht die Klappe auch super zu und schließt....

Hat von euch jemand schon MAL so was erlebt bzw. hat jemand ne Idee was es sein könnte...

Grüße und Danke schonmal

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Asgard (27.11.2016)


BP-Hatzer3

Silver User

  • »BP-Hatzer3« ist männlich

Beiträge: 206

Fahrzeug: Audi A6 3.0TDI quattro

EZ: 11/2004

MKB/GKB: BMK/GZW

Verbrauch: Spritmonitor.de

Wohnort: Bezirk Horn

Level: 35

Erfahrungspunkte: 714 598

Nächstes Level: 824 290

Danksagungen: 1 / 2

  • Nachricht senden

2

Donnerstag, 3. Dezember 2009, 09:42

Fehlersuche kann er sich sparen, es liegt ein bekanntes Problem im Schloß vor. Es ist lediglich das Heckklappenschloß (4F5827505D) zu ersetzen, kostet € 37,72 und funzt wieder einwandfrei.
Mein Dicker.
VAG COM HEX CAN/VCDS AKTUELL!


Ich habe nie ein wildes Tier gesehn das Selbstmitleid empfand. Ein Vogel, der erfroren ist, wird tot von seinem Ast fallen ohne jemals Selbstmitleid empfunden zu haben. (D.H. LAWRENCE)

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Asgard (27.11.2016)

acidrain

Ewiger User

  • »acidrain« ist der Autor dieses Themas

Beiträge: 17

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Bad Tölz / München

Level: 22

Erfahrungspunkte: 48 503

Nächstes Level: 49 025

Danksagungen: 1 / 0

  • Nachricht senden

3

Donnerstag, 3. Dezember 2009, 10:14

Okay danke für die Info


klopfer77

Silver User

  • »klopfer77« ist männlich

Beiträge: 86

Fahrzeug: Audi a6

EZ: 10/2004

MKB/GKB: -/-

Wohnort: Markgröningen

Level: 30

Erfahrungspunkte: 248 008

Nächstes Level: 300 073

  • Nachricht senden

4

Freitag, 11. Dezember 2009, 22:01

bei mir wars auch.. ich habe es einfach MAL geoelt und schon wieder hat sich die klappe richtig geschlossen.
War aber auch kurz vorm verzweifen :-)

acidrain

Ewiger User

  • »acidrain« ist der Autor dieses Themas

Beiträge: 17

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Bad Tölz / München

Level: 22

Erfahrungspunkte: 48 503

Nächstes Level: 49 025

Danksagungen: 1 / 0

  • Nachricht senden

5

Sonntag, 13. Dezember 2009, 13:56

Ja Ölen hab ich sofort beim ersten Auftreten gemacht ohne Erfolg.....
Hab jetzt nen neues Schloß beim Freundlichen gekauft.

karapence

Ewiger User

Beiträge: 18

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 22

Erfahrungspunkte: 47 410

Nächstes Level: 49 025

  • Nachricht senden

6

Montag, 14. Dezember 2009, 21:23

Hallo,

leider habe ich auch das selbe Problem, daß mein Kofferraundeckel nicht zugeht, nur ich kann es auch nicht mit dem Schlüssel absperren, ich muss solange rumprobieren bis es irgendwann doch einrastet. Daher habe ich im Augenblick auch angst den Kofferraumdeckel zu öffnen.

Meine Frage diesbezüglich wäre kann man den Schlos vom Kofferraum selbst austauschen ist es leicht oder muss ich es doch beim Freundlichen machen lassen.
Falls jemand hierzu Infos hat wie es funzt, bitte her damit :cry:

Gruß

karapence


matzeVR

Foren AS

Beiträge: 78

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 29

Erfahrungspunkte: 231 505

Nächstes Level: 242 754

  • Nachricht senden

7

Freitag, 18. Dezember 2009, 08:34

hi hatte das gleiche prob. habe heute ein neues schloss geholt eingebaut funktioniert wieder wie früher.

@karapence das schloss kann man leicht selber einbauen, Warndreieck + Halter raus machen, Griffschalen des Kofferraums abschrauben 4 Kreuzschrauben, Kappe vom Schloss selbst einfach mit ein bisschen Kraft abziehen, Dann Verkleidung abziehen (geht etwas streng, aber vorsicht mit den Klammern), Schloss ausbauen (2 Muttern), Stecker und entriegelungsseil abziehen und das gleiche wieder rückwärts einbauen.... Zeit ca 10 - 15 min, ben. Werkzeug Kreuz Schraubendreher, Ratsche mit 10er Nuss..

karapence

Ewiger User

Beiträge: 18

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 22

Erfahrungspunkte: 47 410

Nächstes Level: 49 025

  • Nachricht senden

8

Freitag, 18. Dezember 2009, 10:12

@matzeVR
Hezlichen Dank für die Detaillierte erklärung, klingt einfach so wie man das liest. Ich hatte nach dem auftreten des Problems ein bisschen Schlossöl reingespritzt und war am Mittwoch beim Freundlichen ( bis dahin hatte ich den Kofferraum aus Angst nicht geöffnet ), und siehe da, es sind wie Schmerzen die man hat und wenn man zum Arzt geht die plötzlich verschwunden sind, so war es auch bei mir. Beim Freundlichen hatte ich das Problem geschildert und er hat testweise mindestens 20 MAL den Kofferraum geöffnet und geschlossen und es hat jedesmal funktioniert. Natürlich hoffe ich das das eine wirkung von dem Öl war die ich da reingesprüht hate. Der freundliche hat auch gesagt das es möglich wäre das da dreck war und der mit dem Öl eventuel herausgespült worden ist.
Nun da es im Augenblick funktioniert bin ich fürs erste MAL davon befreit, aber falls es nochmal eintrifft, dann wird ohne zu zögern ausgewechsellt.

Danke nochmal.

Gruß

karapence

matzeVR

Foren AS

Beiträge: 78

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 29

Erfahrungspunkte: 231 505

Nächstes Level: 242 754

  • Nachricht senden

9

Freitag, 18. Dezember 2009, 11:33

ist auch wirklich einfach, ich bin zwar begeisteter Hobby Schrauber mit eigener Werkstatt aber dieses Problem ist auch für einen "Otto Normal" Fahrer sehr einfach zu beheben. habe das mit dem Öl auch gemacht, hat aber nicht lange funktioniert......


Micheart

A6-Freund

  • »Micheart« ist männlich

Beiträge: 4 310

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 54

Erfahrungspunkte: 19 214 876

Nächstes Level: 22 308 442

  • Nachricht senden

10

Sonntag, 20. Dezember 2009, 22:38

Tja das ist dann ja wohl ne 4F Krankheit.
Bei mir ist es jetzt schon das zweite Schloß!!

Komisch nur das Audi dann immer noch diese anfälligen Schlößer verkauft bzw. verbaut.

matzeVR

Foren AS

Beiträge: 78

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 29

Erfahrungspunkte: 231 505

Nächstes Level: 242 754

  • Nachricht senden

11

Montag, 21. Dezember 2009, 06:22

@ Micheart
Da stimme ich völlig zu, als ich meins geholt hab meinte der liebe Verkäufer dass ich mittlerweile der 5te in dieser Woche sei.....

A4Avanti

A6-Freund

  • »A4Avanti« ist männlich
  • »A4Avanti« ist ein verifizierter Benutzer

Beiträge: 4 775

Fahrzeug: S6 Plus

EZ: 03/1996

MKB/GKB: AHK/DGU/CKF

Verbrauch: Spritmonitor.de

Wohnort: Bad Schwalbach

Level: 53

Erfahrungspunkte: 18 571 781

Nächstes Level: 19 059 430

Danksagungen: 1 / 0

  • Nachricht senden

12

Montag, 21. Dezember 2009, 06:34

Merkwürdig; ich fahre immer noch mit dem originalen Schloß rum. EZ 6/04... :?

Servus
Frank
S6 Plus Limousine
... da warens nur noch 16...

TT Roadster 8N

80 Avant 8C


karapence

Ewiger User

Beiträge: 18

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 22

Erfahrungspunkte: 47 410

Nächstes Level: 49 025

  • Nachricht senden

13

Montag, 21. Dezember 2009, 10:41

Also ich muss sagen, seit dem ich es einbischen mit dem Schlossöl besprüht hatte funktioniert es einwandfrei (Gott sei Dank) und hoffe das es auch so eine ganz schöne Laaaaaange Zeit anhällt.

Graetz
karapence

raser

Audi AS

  • »raser« ist männlich

Beiträge: 329

Fahrzeug: A6 3.2 FSI quattro tiptronic

EZ: 11/2004

MKB/GKB: -/-

Wohnort: Hamburg

Level: 36

Erfahrungspunkte: 860 681

Nächstes Level: 1 000 000

  • Nachricht senden

14

Sonntag, 31. Januar 2010, 01:20

Nachdem mir mein Schloss letztes WE eingefroren war, ist mir heute während der Fahrt 2x der Kofferdeckel aufgegangen :twisted:
Danach hat er gehalten ;)
Aber witzig war das nicht, als im Rückspiegel der Deckel hochkam

Audi-Freak

Silver User

  • »Audi-Freak« ist männlich

Beiträge: 164

Fahrzeug: A6 4F

EZ: 05.2004

MKB/GKB: BDW/GYF

Wohnort: SPN

Level: 33

Erfahrungspunkte: 468 732

Nächstes Level: 555 345

Danksagungen: 0 / 1

  • Nachricht senden

15

Sonntag, 31. Januar 2010, 05:42

Ich staune, dass bei manchen die Haubendämpfer trotz Kälte noch volle Kraft haben und Deckel voll öffnen. Ich hab vor ca. 3 Wochen mein Schloss von der Heckklappe wechseln lassen (gleiches Problem) und die Haubendämpfer. Trotz alledem sie neu sind, schaffen sie es kaum die Haube von selbst zu heben.
Da ich das Problem aber von anderen Autos kenne, hoffe ich MAL, dass das spätestens Frühling wieder richtig funzt :wink:


16

Sonntag, 31. Januar 2010, 08:25

Das ist aber normal Audi-Freak

Micheart

A6-Freund

  • »Micheart« ist männlich

Beiträge: 4 310

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 54

Erfahrungspunkte: 19 214 876

Nächstes Level: 22 308 442

  • Nachricht senden

17

Sonntag, 31. Januar 2010, 13:28

Wenn das Schloß nicht mehr schließt ist es meistens der Mikroschalter.
Kosten für nen neues Schloß 32€
Einbau ca. 10 min

raser

Audi AS

  • »raser« ist männlich

Beiträge: 329

Fahrzeug: A6 3.2 FSI quattro tiptronic

EZ: 11/2004

MKB/GKB: -/-

Wohnort: Hamburg

Level: 36

Erfahrungspunkte: 860 681

Nächstes Level: 1 000 000

  • Nachricht senden

18

Sonntag, 31. Januar 2010, 14:37

Zitat von »"Audi-Freak"«

Ich staune, dass bei manchen die Haubendämpfer trotz Kälte noch volle Kraft haben und Deckel voll öffnen. Ich hab vor ca. 3 Wochen mein Schloss von der Heckklappe wechseln lassen (gleiches Problem) und die Haubendämpfer. Trotz alledem sie neu sind, schaffen sie es kaum die Haube von selbst zu heben.
Da ich das Problem aber von anderen Autos kenne, hoffe ich MAL, dass das spätestens Frühling wieder richtig funzt :wink:


Wenn man etwas zügiger über die eisigen Huckelpisten namens Straßen fährt, klappt das schon :wink:


seatfriend

Anfänger

  • »seatfriend« ist männlich

Beiträge: 8

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Chemnitz

Level: 18

Erfahrungspunkte: 14 171

Nächstes Level: 17 484

  • Nachricht senden

19

Dienstag, 12. März 2013, 19:22

ist das nur bei der Limo oder auch beim Avant? HAbe auch das Problem, habe allerdings die elektrische Kofferraumklappenöffnung verbaut. Weiß nicht wie es sich da verhält...

Lesezeichen: