Sie sind nicht angemeldet.

Mark.

Foren AS

  • »Mark.« ist männlich
  • »Mark.« ist der Autor dieses Themas

Beiträge: 62

EZ: 24.01.1997

MKB/GKB: ACK/CYT

Wohnort: Steinfurt

Level: 27

Erfahrungspunkte: 152 097

Nächstes Level: 157 092

  • Nachricht senden

1

Montag, 3. März 2014, 15:24

Quietschende bremsen

Hallo zusammen habe folgendes Problem habe in den letzten tagen bei mein A6 und beim S6 von mein Vater bei der Bremse Scheiben und Klötze neu gemacht.

A6 Umbau auf S6 Plus Bremse 323x30 gelochte Zimmermann Scheiben und Brembo Bremsklötze die Bremssattel wurden komplett zerlegt sandgestrahlt und mit speziellen schwarze Farbe angestrichen.

S6 Normale S6 Bremse mit 314x30 Brembo Scheiben und Brembo Bremsklötze. Die Satteln wurden ebenfalls gestrahlt und mit ein speziellen alu Farbspray lackiert.

Und wenn man jetzt bremst quietscht die bremse als ob die Klötze zu hart wären oder ob metal auf metal schleift. Und hin und wieder quietscht es auch wenn man langsam durch eine kurve fährt ohne zu bremsen. Beim S6 war es am anfangs ganz schlimm und habe darauf hin alles noch mal abgeschmiert. Dadurch ist es schon besser geworden aber nicht ganz weg. Und bei mein A6 war es am anfangs gar nicht da solange wie noch was von der Schutzschicht auf der Scheibe noch was da war als alles weg war ist der auch angefangen zu quietschen.

Hat einer von euch eine Idee was man machen kann um das lästige quietsch Geräusch weg zu bekommen.
Audi A6 C4 Avant Quattro 2,8 V6 30V


Ranger-Joe

Administrator

  • »Ranger-Joe« ist männlich
  • »Ranger-Joe« ist ein verifizierter Benutzer

Beiträge: 6 185

Fahrzeug: A6 4F 2.0 TDI

EZ: 12 / 2007

MKB/GKB: -/-

Verbrauch: Spritmonitor.de

Wohnort: 12623 berlin

Level: 56

Erfahrungspunkte: 29 090 300

Nächstes Level: 30 430 899

Danksagungen: 40 / 8

  • Nachricht senden

2

Dienstag, 4. März 2014, 16:11

Kupferpasste vergessen?
Schaust hier: A6-Freunde Shop

- Gesendet von meinem iPad mit "Das Gespräch" -

Mark.

Foren AS

  • »Mark.« ist männlich
  • »Mark.« ist der Autor dieses Themas

Beiträge: 62

EZ: 24.01.1997

MKB/GKB: ACK/CYT

Wohnort: Steinfurt

Level: 27

Erfahrungspunkte: 152 097

Nächstes Level: 157 092

  • Nachricht senden

3

Dienstag, 4. März 2014, 18:01

Ne bei beiden Fahrzeuge habe ich Kupferpaste verwendet und sogar etwas dicker aufgetragen. Beim S6 habe ich habe erst stellenweise was vergessen aber ich habe die Bremse danach nochmal losgenommen und alles geschmiert danach wurde es bei S6 besser aber die beiden sind jetzt gleich schlimm. Und ich habe genau die Kupferpaste auch verwendet.
Audi A6 C4 Avant Quattro 2,8 V6 30V


Ranger-Joe

Administrator

  • »Ranger-Joe« ist männlich
  • »Ranger-Joe« ist ein verifizierter Benutzer

Beiträge: 6 185

Fahrzeug: A6 4F 2.0 TDI

EZ: 12 / 2007

MKB/GKB: -/-

Verbrauch: Spritmonitor.de

Wohnort: 12623 berlin

Level: 56

Erfahrungspunkte: 29 090 300

Nächstes Level: 30 430 899

Danksagungen: 40 / 8

  • Nachricht senden

4

Donnerstag, 6. März 2014, 08:44

Hmm komisch.... Dann kann es ja fast nur noch am Material liegen!

mse

Audi AS

Beiträge: 270

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 33

Erfahrungspunkte: 539 591

Nächstes Level: 555 345

Danksagungen: 1 / 0

  • Nachricht senden

5

Donnerstag, 6. März 2014, 13:00

hi,

hast Du die Kanten der Beläge auch vorher gebrochen ?

Gruß
MS

Budi

MODERATOR

  • »Budi« ist männlich
  • »Budi« ist ein verifizierter Benutzer

Beiträge: 5 668

Fahrzeug: A6 C6 4F Avant 2.7 TDI

EZ: 04/2007

MKB/GKB: BPP/JQG

Wohnort: Berlin

Level: 52

Erfahrungspunkte: 15 646 072

Nächstes Level: 16 259 327

Danksagungen: 11 / 19

  • Nachricht senden

6

Donnerstag, 6. März 2014, 13:20

Es ist und bleibt ein leidiges thema.

Bei meinem 4f quietscht die bremse auch oft.
Kenne das aber leider von vielen auto Marken


Mark.

Foren AS

  • »Mark.« ist männlich
  • »Mark.« ist der Autor dieses Themas

Beiträge: 62

EZ: 24.01.1997

MKB/GKB: ACK/CYT

Wohnort: Steinfurt

Level: 27

Erfahrungspunkte: 152 097

Nächstes Level: 157 092

  • Nachricht senden

7

Donnerstag, 6. März 2014, 18:05

Ich habe gestern die Bremse nochmal los genommen und habe die kanten gebrochen die noch da waren es ist wohl was besser geworden aber es ist noch nicht weg. Ich wolte mir noch von VW eine anti quietschpaste holen für die bremse weil beim Audi A6 4G haben die mal probleme das die beläge quietschen. Und was mir noch aufgefallen ist das ich erst ein paar meter fahren muss das die quietsche. Und heute ist mir noch aufgefallen wo ich wieder nach hause kamm das wenn ich den wagen im stand hin und her rolle mit der hand fängt der auch schon an zu quietschen.
Audi A6 C4 Avant Quattro 2,8 V6 30V

Lolle73

Anfänger

  • »Lolle73« ist männlich

Beiträge: 8

Fahrzeug: S6 C4 20 V Turbo Quattro Avant

EZ: !! Bitte angeben !!

MKB/GKB: AAN/CBL

Verbrauch: Spritmonitor.de

Wohnort: Berlin

Level: 17

Erfahrungspunkte: 11 458

Nächstes Level: 13 278

  • Nachricht senden

8

Samstag, 8. März 2014, 23:11

Ich Tippe stark dadrauf das die Beläge nicht zu den Zimmermann scheiben passen wegen der Materialzusammensetzung bzw. den erhöhten Reibwerten der Beläge zu tun.
Ich hatte das gleiche Problem mit meinen Zimmermann scheiben. Hatte die normalen ATE drauf die haben auch gequietscht bis zum abwinken. Nach 1000 KM ATE Power Disc drauf und seit 25.000 KM ist ruhe. Es gibt welche von EBC dazu passen aber weiß aus dem Kopf nicht mehr welche wobei ich mit den ATE Power Disc Top zufrieden bin.
Beste Grüße aus Berlin Buckow Thorsten

Mark.

Foren AS

  • »Mark.« ist männlich
  • »Mark.« ist der Autor dieses Themas

Beiträge: 62

EZ: 24.01.1997

MKB/GKB: ACK/CYT

Wohnort: Steinfurt

Level: 27

Erfahrungspunkte: 152 097

Nächstes Level: 157 092

  • Nachricht senden

9

Mittwoch, 12. März 2014, 20:05

Wir hatten noch ein S6 hier stehen gehabt der schon seit ein Jahr hier steht und habe die klötze bei mir mal eingebaut. Und das quietschen war direkt weg. Und haben heute mit Brembo telefoniert und mal sehen was die machen wegen den S6 von uns weil das sind ja Brembo Klötze und scheiben drin und da müssen die von der Mischung her passen.
Audi A6 C4 Avant Quattro 2,8 V6 30V


Shomi CH

Foren AS

  • »Shomi CH« ist männlich

Beiträge: 58

Fahrzeug: Audi A6 4B Avant 2.8 V6 Frontantriebler

EZ: 01.06.1999

MKB/GKB: AQD MotorKB // Getriebe, 5gang Manuel

Wohnort: Schweiz / Aarau

Level: 25

Erfahrungspunkte: 79 297

Nächstes Level: 100 000

  • Nachricht senden

10

Mittwoch, 12. März 2014, 21:50

Fehlersuche, darum bitte kurz antworten :)

Ist beim Sandstrahlen der Bremszange sand in den Bremskolben Raum gekommen ?
verkantet der Bremskolben weil er nicht auf gleichter position ist wie der andere (sind ja meisten 2 Bremskolben. und wenn mann sie nicht gleich zurückdrückt mit dem Werkzeug kann der einte höher liegen als der andere `= Bremsbeleg ist schräg drinnen) ?
Bremsfüssigkeit auch mitgewechselt ?
Blockiert ein Rad wenn mans auf dem lift / in der Luft hat ??

Gruss Shomi