Sie sind nicht angemeldet.

christian_k

Anfänger

  • »christian_k« ist der Autor dieses Themas

Beiträge: 2

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 14

Erfahrungspunkte: 4 808

Nächstes Level: 5 517

  • Nachricht senden

1

Dienstag, 23. November 2010, 08:11

Scheibenwischer auf Fahrerseite geht nicht

Hallo zusammen

Ich bin neu hier und hoffentlich am richtigen Ort. Habe zwar keinen A6, aber einen 100er C4 2.8 Quattro. Dieses Wägelchen habe ich mir als Winterauto gekauft und muss sagen, ich liebe dieses fahrende Sofa jetzt schon. ;)

Naja, bis heute Morgen. Denn da hat plötzlich der linke Scheibenwischer seinen Dienst quittiert. Was auf der Autobahn bei diesem sch... Wetter ziemlich doof ist.

Der rechte Wischer geht noch und das Gestänge bewegt sich auch, es ist nur der linke Wischer, der sich nicht mitbewegt.

Kann mir einer von euch vielleicht sagen, wie ich das ganze wieder anziehen kann und wo genau.

Viele Grüsse aus der Schweiz

Christian


Stefan2784

Audi AS

Beiträge: 363

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Fritzlar

Level: 36

Erfahrungspunkte: 931 235

Nächstes Level: 1 000 000

  • Nachricht senden

2

Dienstag, 23. November 2010, 11:55

Auch Hallo erstmal! :-)

schau MAL nach den Verschraubungen vom Gestänge an den Wischermotor. Kann sein, dass sich die Mutter gelöst hat und er somit überdreht und nicht mitläuft.
MfG
Stefan


Wenn beim Diesel die Kerz' nicht glüht, dann dem Fahrer wandern blüht...

christian_k

Anfänger

  • »christian_k« ist der Autor dieses Themas

Beiträge: 2

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 14

Erfahrungspunkte: 4 808

Nächstes Level: 5 517

  • Nachricht senden

3

Dienstag, 23. November 2010, 16:11

Danke!

Hat sogar mit Bordwerkzeug funktioniert. Frag sich nur wie lange!

Gruss Christian

Lesezeichen: