Sie sind nicht angemeldet.

a6 genießer

Ewiger User

  • »a6 genießer« ist der Autor dieses Themas

Beiträge: 19

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Duisburg

Level: 23

Erfahrungspunkte: 53 023

Nächstes Level: 62 494

  • Nachricht senden

1

Freitag, 30. April 2010, 16:31

Vorderachse knackt beim Einlenken, Gasgeben und Bremsen

Hallo,

hab MAL wieder ein kleines Problem.

Immer wenn ich einlenke, gas gebe oder bremse kommt ein knacken welches ich im Fussraum spüre.

Querlenkerbuchsen sind 4 Monate alt. Man hörte auch ein knacken wenn ich am Lenkrad "gewedelt" habe das konnte ich aber durch nachstellen des Lenkgetriebes beseitigen. Jetzt bin ich bischen ratlos was das andere noch sein kann.

Danke im Vorraus


C4-Fahrer

Neuling

Beiträge: 14

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: 23936 Grevesmühlen

Level: 22

Erfahrungspunkte: 40 946

Nächstes Level: 49 025

  • Nachricht senden

2

Montag, 3. Mai 2010, 23:06

evtl. MAL den antrieb überprüft?

Sonitsch

Silver User

Beiträge: 155

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Germersheim <-> Schleiden, Eifel

Level: 33

Erfahrungspunkte: 462 456

Nächstes Level: 555 345

  • Nachricht senden

3

Dienstag, 4. Mai 2010, 11:48

Hallo,

wann wurden die Bremsen gemacht ??

Hatte dies auch MAL, da war der Rechte Bremssattel lose,d.h die untere schraube hat sich gelöst und ist dann bei Voller fahrt raus geflogen. aber vorher hatte ich beim Bremsen ein leichtes Knacken und dann beim Gas geben wieder ein sehr lautes knacken.
Was ist Elektrizität?
Am Morgen mit Hochspannung aufstehen, mit Widerstand
zur Arbeit gehen, den ganzen Tag gegen den Strom
schwimmen, geladen nach Hause kommen, an die Dose
fassen und dann einen gewischt zu kriegen!


a6 genießer

Ewiger User

  • »a6 genießer« ist der Autor dieses Themas

Beiträge: 19

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Duisburg

Level: 23

Erfahrungspunkte: 53 023

Nächstes Level: 62 494

  • Nachricht senden

4

Dienstag, 11. Mai 2010, 14:33

hallo,

danke für die antworten. also der wagen ging letzt woche übern TÜV. der hat nichts bemängelt daran den auch er konnte nicht finden woran es liegt. alles fest auch bremssättel.

was meinst du den wegen den antrieb prüfen?

all10down

Silver User

  • »all10down« ist männlich

Beiträge: 183

Fahrzeug: A6 4B Avant 2,7t

EZ: 2000

MKB/GKB: -/-

Wohnort: Cottbus

Level: 33

Erfahrungspunkte: 502 620

Nächstes Level: 555 345

  • Nachricht senden

5

Dienstag, 25. Mai 2010, 18:06

Habe das selbe Problem beim 4B vorne links, aber nach dem Fahrwerkseinbau.
Es ist nichts zu finden!
A6 Avant 2,7t schwarz Quattro, Tiptronic, mittlerweile Ledersitze, Supersport Gewindefahrwerk, Aerotwin Umbau

C4-Fahrer

Neuling

Beiträge: 14

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: 23936 Grevesmühlen

Level: 22

Erfahrungspunkte: 40 946

Nächstes Level: 49 025

  • Nachricht senden

6

Mittwoch, 26. Mai 2010, 08:04

die antreibsmanschette. wenn die ausgenudelt ist kommt es im gelenk zum knacken.

fachlich wohl nicht richtig formuliert, aber das war auch das problem bei mir. gibt da nen reparatursatz für knapp 40€


a6 genießer

Ewiger User

  • »a6 genießer« ist der Autor dieses Themas

Beiträge: 19

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Duisburg

Level: 23

Erfahrungspunkte: 53 023

Nächstes Level: 62 494

  • Nachricht senden

7

Montag, 15. November 2010, 20:41

hallo,

sorry das ich mich lange nicht gemeldet hatte aber ich war monate lang auf lehrgang
das problem hat ein ur-audi-mechaniker innerhalb von 5 minuten gefunden und behoben :razz:
der mechaniker der mit mir damals die querlenkerbuchsen neu eingepresst hat meinte das die schrauben die durch den hilfsträger und querlenker gehen mit einer normalen knarre angezogen werden was wohl ein fehler war.
der ur-audi-mechaniker nahm einen riesen drehmoment und zog das ganze mindestens eine halbe umdrehung nach.
um das ganze etwas genauer zu erklären:

durch die zu locker angezogenen schrauben entstand beim einschlagen spannung im hilfsträger die sich durch das extreme knacken bemerkbar gemacht hat.


mittlerweile hab ich leider ein neues problem mit meinem schätzchen

bei autobahnfahrt AB 160 km/h fängt das lenkrad bzw die ganze karre exrem an zu vibrieren, aber nur wenn ich leicht nach links lenke.

bei geraderausfahrt oder wenn ich nach rechts lenke ist das nicht. hat da jemand eine idee? danke im vorraus bis jetzt wart ihr immer super hilfreich :o

prozac

König

Beiträge: 960

Fahrzeug: A6 4F 3.0 TDI

EZ: 12/2008

MKB/GKB: CDYA

Wohnort: Fulda

Level: 43

Erfahrungspunkte: 3 108 137

Nächstes Level: 3 609 430

  • Nachricht senden

8

Dienstag, 16. November 2010, 09:05

Für den Anzug der Querlenkerbuchsen an der Karosserie gibt es übrigens festgeschriebene Drehmomentwerte, die IMO bei 70Nm liegen. Anziehen nach Gefühl scheint aber auch funktioniert zu haben. Zu der Werkstatt, die das verpfuscht hat, würde ich aber nicht wieder gehen.

Bezüglich des Vibrierens: Wann sind die Räder das letzte MAL ausgewuchtet wurden und die Spur geprüft worden? Was ist ist das für ein Vibrieren, kannst du das näher beschreiben!?

morgenlatte2.5

Silver User

Beiträge: 101

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Wien

Level: 31

Erfahrungspunkte: 304 574

Nächstes Level: 369 628

  • Nachricht senden

9

Dienstag, 16. November 2010, 20:52

das vibrieren hab ich auch.. vermute MAL radlager...
es tritt aber nur bei den felgen mit 205/55 R16 auf.. jetzt fahr ich 195/65 R15 und da vibriert nix..
Drehmoment ist durch nichts zu ersetzen, außer durch noch mehr drehmoment :)


a6 genießer

Ewiger User

  • »a6 genießer« ist der Autor dieses Themas

Beiträge: 19

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Duisburg

Level: 23

Erfahrungspunkte: 53 023

Nächstes Level: 62 494

  • Nachricht senden

10

Dienstag, 16. November 2010, 21:14

also ehrlich gesagt ist das jetzt erst aufgefallen seitdem ich die winterfelgen mit 195/65 drauf habe

aber das mit der unwucht halte ich für unwahrscheinlich, da wenn ich geradeaus fahre oder nach rechts lenke überhaupt nichts zu spüren ist, erst wenn ich nach rechts lenke fängt es an und nur zwischen 160-190 km/h danach ist es wieder weg.

könnte man damit beschreiben das es sich anfühlt als ob man mit hoher geschwindigkeit über kopfsteinpflaster rast aber nur mit dem rad vorne rechts

morgenlatte2.5

Silver User

Beiträge: 101

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Wien

Level: 31

Erfahrungspunkte: 304 574

Nächstes Level: 369 628

  • Nachricht senden

11

Mittwoch, 17. November 2010, 15:55

ist bei mir ganz gleich.. nur bei 120 und 160... bei mir ists so, als würd der rechte vordere reifen nach links und rechts lenken.. ziemlich grob halt..
also unwucht kanns bei mir auch nicht sein.. tipp ganz stark aufs radlager.. aber habs noch immer nicht gemacht ;)
Drehmoment ist durch nichts zu ersetzen, außer durch noch mehr drehmoment :)

prozac

König

Beiträge: 960

Fahrzeug: A6 4F 3.0 TDI

EZ: 12/2008

MKB/GKB: CDYA

Wohnort: Fulda

Level: 43

Erfahrungspunkte: 3 108 137

Nächstes Level: 3 609 430

  • Nachricht senden

12

Mittwoch, 17. November 2010, 18:58

Es könnte auch ein Antriebswellengelenk sein oder eben das Radlager, wobei sich beides aber auch bei geringeren Geschwindigkeiten bemerkbar machen sollte.

Lesezeichen: