Sie sind nicht angemeldet.

Audi 100 C4 2,3E

Silver User

  • »Audi 100 C4 2,3E« ist ein verifizierter Benutzer
  • »Audi 100 C4 2,3E« ist der Autor dieses Themas

Beiträge: 104

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 31

Erfahrungspunkte: 313 338

Nächstes Level: 369 628

  • Nachricht senden

1

Dienstag, 8. Dezember 2009, 17:06

Scheinwerfer laufen bei Regen an

Hallo zusammen!

Folgendes Problem hab ich und zwar hab ich die DÉ Scheinwerfer verbaut mir Xenon und jetzt ist mir aufgefallen das bei Regen immer wieder die Scheinwerfer anlaufen.Jetzt hab ich schon komplett alle Dichtungen gewechselt und ich hab noch immer das Problem.Ist das normal gibt es ein Lösung

lg


morgenlatte2.5

Silver User

Beiträge: 101

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Wien

Level: 30

Erfahrungspunkte: 286 817

Nächstes Level: 300 073

  • Nachricht senden

2

Dienstag, 8. Dezember 2009, 18:30

einfachste lösung wäre ein kleines loch unten hineinbohren.. 1mm oder so.. mein bekannter hat das problem auch so behoben.. :razz:
Drehmoment ist durch nichts zu ersetzen, außer durch noch mehr drehmoment :)

Audi 100 C4 2,3E

Silver User

  • »Audi 100 C4 2,3E« ist ein verifizierter Benutzer
  • »Audi 100 C4 2,3E« ist der Autor dieses Themas

Beiträge: 104

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 31

Erfahrungspunkte: 313 338

Nächstes Level: 369 628

  • Nachricht senden

3

Dienstag, 8. Dezember 2009, 19:08

ja nur die Scheinwerfer haben ein eigenes Loch seitlich damit luft rein kommt und trotzdem laufen sie an kann ja nicht sein das nur ich so ein Problem hab

lg


quattroandre

Routinier

  • »quattroandre« ist männlich

Beiträge: 591

Fahrzeug: A6 C4 2,6 V6

EZ: 1996

MKB/GKB: ABC

Wohnort: 26441 Jever

Level: 41

Erfahrungspunkte: 2 219 586

Nächstes Level: 2 530 022

  • Nachricht senden

4

Dienstag, 8. Dezember 2009, 19:42

Also ich fahre jetzt den dritten C4 und hatte da noch nie Probleme mit. Habe auch noch nie von diesem Problem gehört. Sicher das die Dichtungen 100prozentig sitzen?
.
.
-- AVANT - die schönsten Kinderwagen der Welt - seit 06/2010 ersetzt durch einen noch größeren Kinderwagen --

seisel

Silver User

  • »seisel« ist männlich

Beiträge: 158

Fahrzeug: A6 4F 2.0 TDI Multitronic

EZ: 11.2010

MKB/GKB: CAHA/LDV

Wohnort: Biskirchen

Level: 32

Erfahrungspunkte: 442 689

Nächstes Level: 453 790

  • Nachricht senden

5

Dienstag, 8. Dezember 2009, 20:24

Versuchs MAL mit Silicon. Hab ich bei mir so gemacht und habe keine neue Dichtung verwendet und es is dicht.
Wenn du unten ein Loch rein machst, dann soll da ja das Wasser ablaufen :wink:

HolgiV6

Audi AS

Beiträge: 260

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Nähe Bremen

Level: 36

Erfahrungspunkte: 972 684

Nächstes Level: 1 000 000

Danksagungen: 1 / 0

  • Nachricht senden

6

Dienstag, 8. Dezember 2009, 20:48

Hab das Problem selber auch nicht
schau MAL ob die Dichtungen überall richtig anliegen
Den schöne Kombis heißen AVANT!!

Für den Spaß ZX9R


Teevidd

Audi AS

Beiträge: 273

Fahrzeug: A6 C4 ACK quattro 1997

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: near Leipzig

Level: 36

Erfahrungspunkte: 921 910

Nächstes Level: 1 000 000

  • Nachricht senden

7

Mittwoch, 9. Dezember 2009, 15:16

jo man muss schon ziemlich friemeln das die dichtungen richtig sitzen

Audi 100 C4 2,3E

Silver User

  • »Audi 100 C4 2,3E« ist ein verifizierter Benutzer
  • »Audi 100 C4 2,3E« ist der Autor dieses Themas

Beiträge: 104

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 31

Erfahrungspunkte: 313 338

Nächstes Level: 369 628

  • Nachricht senden

8

Mittwoch, 9. Dezember 2009, 15:31

Danke für die zahlreichen antworten

Hab nochmal geschaut die Dichtungen sitzen richtig jetzt hab ich einmal ein paar Löcher auf der unterseite der Scheinwerfer gemacht und komisch ist nur das wenn ich die Halogen wieder reingebe dann laufen die Gläser nicht an nur mit dem Xenon da laufen sie an

lg

Rio

Silver User

Beiträge: 134

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: 59269 Beckum

Level: 32

Erfahrungspunkte: 391 500

Nächstes Level: 453 790

  • Nachricht senden

9

Mittwoch, 9. Dezember 2009, 16:58

Xenon Brenner werden nicht Heiss - Deswegen muss bei Minusgraden auch die Scheinwerferreinigungsanlage gelegentlich MAL Automatisch auslösen weil die Scheinwerfer sonst evtl vereisen könnten. Und wenn die nich warm werden wirds Drinnen im Scheinwerfergehäuse auch nicht warm. Und wenns da kalt is schlägt sich das Wasser an der Scheinwerferscheibe AB ...

Tipp: Wenn du KEIN Bi - Xenon hast --> Immer mit Fernlicht fahren! Das sind noch Halogenscheinwerfer - die "beheizen" dann den Scheinw-Innenraum. *gg*
H- ";Er hat ein Stück blei im Kopf ...";
A- ";Er wurde ANGESCHOSSEN ... ?!?";
H- ";Nein - jemand hat ihn damit beworfen ...";



Audi 100 C4 2,3E

Silver User

  • »Audi 100 C4 2,3E« ist ein verifizierter Benutzer
  • »Audi 100 C4 2,3E« ist der Autor dieses Themas

Beiträge: 104

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 31

Erfahrungspunkte: 313 338

Nächstes Level: 369 628

  • Nachricht senden

10

Mittwoch, 9. Dezember 2009, 17:26

haha sehr lustig nur ich find es nicht unbedingt lustig weil ich es mir nicht erklären kann warum das so ist hab sowas noch nie gehabt naja MAL schaun wie es mit denn löchern in denn scheinwerfer gehäuse ist

lg

Rio

Silver User

Beiträge: 134

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: 59269 Beckum

Level: 32

Erfahrungspunkte: 391 500

Nächstes Level: 453 790

  • Nachricht senden

11

Mittwoch, 9. Dezember 2009, 18:27

Das mit dem Ferlicht war ein Witz - der REST war keine Verarschung ! Die Dinger werden halt nich warm da drin ... Deswegen sind z.B. auch Scheinwerferreinigungsanlagen vorgeschrieben !
H- ";Er hat ein Stück blei im Kopf ...";
A- ";Er wurde ANGESCHOSSEN ... ?!?";
H- ";Nein - jemand hat ihn damit beworfen ...";


quattroandre

Routinier

  • »quattroandre« ist männlich

Beiträge: 591

Fahrzeug: A6 C4 2,6 V6

EZ: 1996

MKB/GKB: ABC

Wohnort: 26441 Jever

Level: 41

Erfahrungspunkte: 2 219 586

Nächstes Level: 2 530 022

  • Nachricht senden

12

Mittwoch, 9. Dezember 2009, 19:34

Ist es denn Original-Xenon oder Nachrüstung?
.
.
-- AVANT - die schönsten Kinderwagen der Welt - seit 06/2010 ersetzt durch einen noch größeren Kinderwagen --


Audi 100 C4 2,3E

Silver User

  • »Audi 100 C4 2,3E« ist ein verifizierter Benutzer
  • »Audi 100 C4 2,3E« ist der Autor dieses Themas

Beiträge: 104

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 31

Erfahrungspunkte: 313 338

Nächstes Level: 369 628

  • Nachricht senden

13

Mittwoch, 9. Dezember 2009, 19:50

Nachgerüstet aber das kann doch nicht der Grund sein oder?

lg

Lesezeichen: