Sie sind nicht angemeldet.

GatorTiger

Neuling

  • »GatorTiger« ist der Autor dieses Themas

Beiträge: 9

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Harsefeld

Level: 20

Erfahrungspunkte: 25 813

Nächstes Level: 29 658

  • Nachricht senden

1

Montag, 16. November 2009, 21:13

Intervallschaltung Heckscheibenwischer Avant

Moin moin!

Mit "neuen" Autos kommen neue Gerüche, Geräusche und Gebaren, an die man sich erst gewöhnen muss. So auch beim Heckscheibenwischer...

Ich habe jetzt bei meinen Suchen schon oft gelesen, dass die Dinger sich schlecht oder Gar nicht bewegen oder mitten auf der Scheibe stoppen und alles...

Meiner geht einwandfrei! So einwandfrei sogar, dass er Gar nicht mehr aufhören will!!!!! Normal kommt mir das nicht vor! Wagen aus und wieder an machen hilft und der Wischer geht nicht mehr, bis man den Schalter erneut betätigt.

Gibt's da irgend einen Trick? :?

Danke!!

Cheers,
HG


GatorTiger

Neuling

  • »GatorTiger« ist der Autor dieses Themas

Beiträge: 9

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Harsefeld

Level: 20

Erfahrungspunkte: 25 813

Nächstes Level: 29 658

  • Nachricht senden

2

Freitag, 20. November 2009, 07:35

Moin moin!

Habe mir meinen Beitrag gerade noch MAL durchgelesen und dabei ist mir die unscharfe Formulierung aufgefallen.

Was ich NICHT meine ist:

- Schalter einmal betätigen = Intervall an
- Schalter ein zweites MAL betätigen = Intervall aus

So soll das ja sein. Aaaaaber: Bei mir geht das (unregelmäßig) so:

- Schalter einmal betätigen = Intervall an
- Schalter nochmal betätigen = Intervall immer noch an, mit variierenden Intervallzeiträumen
- Schalter wieder betätigen = keine Änderung
- Schalter mehrfach wiederholt betätigen, bis der Wischer endlich aufhört
- wenn das nicht hilft, Wagen ausmachen und neu starten, dann ist Ruhe

Hoffe, das war eine bessere Formulierung 8)

Cheers,
HG

Rio

Silver User

Beiträge: 134

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: 59269 Beckum

Level: 32

Erfahrungspunkte: 415 049

Nächstes Level: 453 790

  • Nachricht senden

3

Freitag, 20. November 2009, 10:18

Schonmal beobachtet wie er bei starkem beschleunigen reagiert ? Meiner Hatte MAL Wasser drin - Da hat der auch rumgesponnen. Kommt aber auch MAL OHNE Anlass vor das der Wischermotor macht was er will oder auch garnixmehr macht.

Hilft nix - der Heckwischermotor is ne gern und oft genommene Fehlerquelle - Austauschen das Ding. Kann man auch mit 10% Handwerkskönnen (zumindest beim 4B) selber machen (finde ich).

Ich empfehle den neuen Motor anzuschliessen und die Funktion zu testen bevor du ihn verschraubst. (einfach nur Strom einstecken, nich die Schrauben reindrehen) Ich hatte das zwar noch nie - aber SOLLTE der Lenkstockschalter und NICHT der Motor kaputt sein dann wirfste nich das Geld umsonst raus ...
H- ";Er hat ein Stück blei im Kopf ...";
A- ";Er wurde ANGESCHOSSEN ... ?!?";
H- ";Nein - jemand hat ihn damit beworfen ...";



GatorTiger

Neuling

  • »GatorTiger« ist der Autor dieses Themas

Beiträge: 9

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Harsefeld

Level: 20

Erfahrungspunkte: 25 813

Nächstes Level: 29 658

  • Nachricht senden

4

Dienstag, 15. Dezember 2009, 11:51

Hallo!

Auf Wasser gescheckt und nichts gefunden... (Puhha!) Mittlerweile hat sich das alles wohl etwas beruhigt, denke ich. Ein beherzteres Betätigen des Wischer-Schalters scheint diesem komischen Verhalten etwas Einhalt zu gebieten... Mit der Radio-Geschichte und dem Relais-Klackern (siehe http://www.a6-freunde.com/viewtopic.php?t=10518) schiebe ich das erst MAL auf den dort genannten E-Wurm...

Wenn sich was neues ergibt, melde ich mich wieder. Danke erst mal! :)

Cheers,
HG

Psychobiken

Silver User

Beiträge: 148

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Gifhorn

Level: 32

Erfahrungspunkte: 418 764

Nächstes Level: 453 790

  • Nachricht senden

5

Montag, 21. Dezember 2009, 20:17

Bei mir ist es leider auch der Fall, dass mein Heckwischer spinnt! er bleibt wie oben schon geschrieben, einfach auf der Scheibe stehen! MAL in der Mitte, MAL rechts MAL links!
Motor ist in Ordnung, habe ich bereits MAL getauscht! Heckwischer Relaise ist es auch nicht, das habe ich auch getauscht! Hat jemand da noch ne Idee? Gibt es noch ein Relaise was für die Steuerung zuständig ist?
Audi A6 C4 Avant 2,6L V6 @ 167ps , original Xenon umgebaut auf D2S+, Recaro Leder, S-Line, schwarz, chromig, basslastig, laut, Klimatronic, Airbag, Remus Sporttüte, JR Sport Lufi,Bilstein B6, ANZIO Speed Felgen 8x18"; mit 225/40R18 Kumho KU31, 40mm H+R Tieferlegung, Alpine Radio+FSE, Hifonics, Oelbach

Lesezeichen: