Sie sind nicht angemeldet.

S6-Power

Neuling

  • »S6-Power« ist der Autor dieses Themas

Beiträge: 10

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Hildesheim

Level: 20

Erfahrungspunkte: 29 256

Nächstes Level: 29 658

  • Nachricht senden

1

Mittwoch, 23. September 2009, 18:42

Abblendlicht auf der Beifahrerseite brennt nicht

Hallo Audi-Freunde,

ich habe folgendes Problem mit meinem Audi S6 C4. Und zwar, mein Abblendlicht auf der Beifahrerseite brennt nicht mehr. Das Autochecksystem zeigt mir auch an, dass eine Birne nicht leuchtet. Aber alle Sicherungen auf der Fahrerseite an der Tür sind heile. Ist ja nur eine für die Beifahrerseite.

Standlicht, Nebellicht und Blinker funktionieren. Neue Birne habe ich auch rein gemacht, geht immer noch nicht. Ich weiss jetzt leider nicht mehr, was es noch sein könnte? Hat vielleicht jemand eine Idee?

Der Audi hat kein Xenon, sondern normale H1 Birnen drin.

Ich hoffe es kann mir eienr helfen.

Vielen Dank im Voraus.

Viele Grüße

Thomas


F1Sebi

A6-Prinz

  • »F1Sebi« ist männlich
  • »F1Sebi« ist ein verifizierter Benutzer

Beiträge: 5 743

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Sonthofen

Level: 55

Erfahrungspunkte: 23 398 551

Nächstes Level: 26 073 450

Danksagungen: 2 / 1

  • Nachricht senden

2

Mittwoch, 23. September 2009, 18:44

Vielleicht hast eine kaputte Birne eingesetzt. Nimm doch MAL die von der Fahrerseite und schau ob die auf der anderen Seite funktioniert.

S6-Power

Neuling

  • »S6-Power« ist der Autor dieses Themas

Beiträge: 10

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Hildesheim

Level: 20

Erfahrungspunkte: 29 256

Nächstes Level: 29 658

  • Nachricht senden

3

Mittwoch, 23. September 2009, 19:20

Ne, dass habe ich leider schon versucht. Funktioniert totzdem nicht.

Das ist echt komisch.

Viele Grüße

Thomas


C4-Fahrer

Neuling

Beiträge: 14

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: 23936 Grevesmühlen

Level: 22

Erfahrungspunkte: 38 493

Nächstes Level: 49 025

  • Nachricht senden

4

Mittwoch, 23. September 2009, 19:40

kabel oder sockel MAL überprüft?

S6-Power

Neuling

  • »S6-Power« ist der Autor dieses Themas

Beiträge: 10

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Hildesheim

Level: 20

Erfahrungspunkte: 29 256

Nächstes Level: 29 658

  • Nachricht senden

5

Mittwoch, 23. September 2009, 20:52

Ja, habe ich auch schon.

Grüße

Thomas

Lesezeichen: