Sie sind nicht angemeldet.

1

Montag, 7. September 2009, 21:07

Klappergeräusche Kettenspanner oder Einspritzdüsen??

Hallo A6 Freunde,
habe bei meinem frisch angeschaften A6 ein Problem! Beim Kaltstart kurbelt der Motor fast 5 Sekunden bis er anspringt, dann springt er an und irgend was Klappert und scheppert ganz gewaltig im Motorraum :evil: .
Auch wenn der Motor schon Heiß ist und schon nach einer Standzeit von 15 Minuten, klappert er wieder ca. 3 Sekunden lang! Habe erst 85Tkm drauf und mein Fahrzeug ist auch aus erster Hand, Scheckheft gepflegt und alle Inspektionen bei VW durchgeführt!
Kann mir einer helfen, was kann das sein??? :(
MfG Oleg

A6 4F 3,0 TDi 165 kW Bj.03/2005

:edit: by MOD cracker62:
Hab den Titel mal umbenannt, damit der Fehler besser beschrieben wird.


popo

König

  • »popo« ist männlich

Beiträge: 1 260

Fahrzeug: A6 4B Avant 3.0LPG & 2.5TDI abt

EZ: 2003 & 2003

MKB/GKB: ASN & AKE

Wohnort: Warnemünde

Level: 46

Erfahrungspunkte: 5 265 948

Nächstes Level: 6 058 010

Danksagungen: 1 / 0

  • Nachricht senden

2

Dienstag, 8. September 2009, 09:26

Vermutlich die Kette - das liegt am Spanner weil der druck sich erst wieder aufbauen muss, hast noch Garantie? Dann kannst du den Spanner bei VW wechseln lassen, gibt eine überarbeitete Version... ist aber nen haufen Aufwand.
A6 Avant 4B 3.0 ASN mit LPG @ 14Ltr/100 & 2,5 TDI 209PS @ 9,5Ltr/100

3

Dienstag, 8. September 2009, 19:32

Das vermute ich auch, dass es die Kette ist! Das können aber die Einspritzdüsen sein! Ja ich habe noch Garantie, muss dann bestimmt 40% der Kosten selber übernehmen, aufgrund meiner hohen Laufleistung.
MfG


Beiträge: 28

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Kleve

Level: 24

Erfahrungspunkte: 75 664

Nächstes Level: 79 247

  • Nachricht senden

4

Mittwoch, 4. November 2009, 16:17

Hallo, bin neu hier, interessantes Thema, habe das selbe Problem.
@popo, überarbeitet heißt einer, der den Druck behält?
Hab den Wagen erst seit ca 3 Wochen, bin schon von anderen auf die geräusche aufmerksam gemacht worden.

5

Mittwoch, 4. November 2009, 19:43

Hallo Peter,
hast du Garantie oder hast du privat gekauft?
Mein Autohaus hat das ganze zu 100% übernommen!
Angeblich wurden die Einspritzdüsen auch gewechselt, glaube ich aber nicht, die haben eifach Geld von Gebrauchtwagenversicherung (Garantie) abkassiert!

Auf jeden Fall ist es ein Materialfehler am Kettenspanner, du bist nicht alleine mit diesen Problem. Habe schon so viele Autos mit diesem Problem gesehen und du bist auf jeden Fall nicht allein!

Nach dem Wechsel vom Kettenspanner schnurrt meiner wie ein Kätzchen.
MfG

Beiträge: 28

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Kleve

Level: 24

Erfahrungspunkte: 75 664

Nächstes Level: 79 247

  • Nachricht senden

6

Donnerstag, 5. November 2009, 18:36

Nagut, habs in nem großen Audi Autohaus gekauft, wie gesagt, noch Gar nicht lang her, ist auch nur n leichtes rasseln ganz kurz am anfang, habs aber gleich vermutet und als ich deinen Beitrag hier gelesen habe wurd ich aufmerksam.
Hab mit dem Verkäufer schon gesprochen, wollten uns das ganze MAL gemeinsam anschauen, denke nächste Woche oder so.

Danke.


7

Donnerstag, 5. November 2009, 21:14

Also du bist auf dem richtigen Weg!
Mach den Termin so schnell wie möglich und lasse dich blos nicht verarschen!
Dein Händler muss die Kosten alleine tragen, weil du das Auto mit diesem Mängel gekauft hast.
MfG

MMT_187

Neuling

Beiträge: 7

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Schönau bei Heidelberg

Level: 19

Erfahrungspunkte: 22 416

Nächstes Level: 22 851

  • Nachricht senden

8

Donnerstag, 26. November 2009, 21:33

Hallo Leute,

ein interessantes Thema den meiner macht auch beim Kaltstart ca. 3 sek. lang ziemlich kranke Geräusche danach ist das RASSELN weg.

...kann da was passieren wenn man das nicht gleich wechselt!?

Grüsse

MArtin

9

Freitag, 27. November 2009, 07:21

Hallo,
also so wie du das beschrieben hast, ist bei dir der Kettenspannner auch kaputt! Kostenpunkt ca. 1000 Euro!
Also dass musst du auch nicht sofort reparieren lassen, mehrere Meister haben mir gesagt, dass da nichts passieren kann!!!
MfG


CruX

König

Beiträge: 1 179

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Flensburg

Level: 44

Erfahrungspunkte: 3 952 413

Nächstes Level: 4 297 834

  • Nachricht senden

10

Freitag, 27. November 2009, 11:45

Auf Dauer kann die Kette den Ventildeckel zerstören,so dass ein Loch entsteht.Ich habe gelegentlich auch ein Rasseln beim Kaltstart,jedoch fahre ich einen 4B und keinen 4F.Das Problem dürfte aber auch einigen anderen 4B Fahrern bekannt sein.
Lieber vier Ringe am Wagen,als einen am Finger

Lesezeichen: