Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: A6 Forum der A6-Freunde.COM. Bitte melde Dich an oder registriere Dich! Danke!

chriswue

Anfänger

  • »chriswue« ist der Autor dieses Themas

Beiträge: 1

Fahrzeug: A6 4F 2.0 V6 01/2009

EZ: 01/2009

MKB/GKB: CAHA/LDV

Verbrauch: Spritmonitor.de

Level: 2

Erfahrungspunkte: 19

Nächstes Level: 26

  • Nachricht senden

1

Mittwoch, 28. November 2018, 20:29

Multitronic eventuell defekt?


Hi zusammen.

Folgende Ausgangssituation: Audi A6 4F 2,0 TDI 170 PS mit 263.000km, Multitronic, Getriebeöl zwei mal getauscht worden.

Vergangenen Freitag fahre ich an eine rote Ampel ran und stehe leicht auf der Bremse, ich werde langsam und noch im Rollen, Bremse wurde weiterhin betätigt, stirbt der Motor komplett ab, wie wenn man einen Schaltwagen abwürgt. Ich konnte danach das Fahrzeug über die Wählhebelstellung "N" auf den Gehsteig schieben und habe erneut versucht zu starten. Nach ein wenig rumorgeln kam er dann und hat sich nicht gesund angehört, ruckelte sehr stark und vibrierte sehr stark. Am Freitag zeigte das Auslesen des Fehlerspeichers nur die Anzeige der Glühkerze. Keine Meldung zwecks Getriebe. heute habe ich erneut versucht, ihn zu starten, in Stellung "P" drehte er, aber so als ob er sich extrem schwer tun würde und hab ihn nicht mehr anbekommen. Geht man in Stellung "N" und versucht zu starten, will er direkt losfahren.

Kennt jemand das Problem? Versuche morgen mal mit VCDS die Fehler vom Getriebe auszulesen. Jeder Hinweis ist willkommen. Vielen Dank euch schon mal.


Grüße, CW


CrisisX

HÄNDLER

  • »CrisisX« ist männlich

Beiträge: 149

Fahrzeug: A6 4B 2.5TDI 08/2003

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Ostrach

Level: 31

Erfahrungspunkte: 341 285

Nächstes Level: 369 628

Danksagungen: 1 / 1

  • Nachricht senden

2

Freitag, 30. November 2018, 08:03

Fehlerspeicher Getriebsteuergerät wirklich leer?

25% Rabatt für A6-Freunde auf Chiptuning, DPF OFF ( Software / Hardware )
Gilt nur am Standort 88356 Ostrach