Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: A6 Forum der A6-Freunde.COM. Bitte melde Dich an oder registriere Dich! Danke!

Flow

Anfänger

  • »Flow« ist männlich
  • »Flow« ist der Autor dieses Themas

Beiträge: 5

Fahrzeug: A6 4F Avant 3.0 TDI

EZ: 05/2007

MKB/GKB: ASB

Wohnort: Windorf

Level: 6

Erfahrungspunkte: 265

Nächstes Level: 282

  • Nachricht senden

1

Dienstag, 1. August 2017, 12:08

Sporadischer Leistungsverlust 3.0 TDI ASB

Mahlzeit Freunde :thumbsup:

Ich habe folgendes "Problem": Manchmal steht mein Dicker einfach nicht im Futter.
Fühlt sich an als als würden ihm plötzlich 50NM fehlen. :wacko:
Der Leistungsverlust ist so nicht reproduzierbar.
Es handelt sich um einen 3.0 TDI ASB mit TT.
Ich fahre Stage II ohne KAT/DPF/AGR.
Gelaufen hat er nun 195000km.
Fehlerspeichereinträge hat er keine, die Temperatursensoren arbeiten auch Plausibel.
Ich hab mal mit VCDS ne log gefahren um 4.ten Gang.
Kann mir jemand sagen ob die Daten so hinkommen?

[img]http://www.bilder-upload.eu/show.php?file=696698-1501585805.jpg[/img]


Gruß Flow


Saxxe

Silver User

  • »Saxxe« ist männlich

Beiträge: 194

Fahrzeug: A6 4F

EZ: 2007

MKB/GKB: ASB / JML

Verbrauch: Spritmonitor.de

Wohnort: Sachsen

Level: 25

Erfahrungspunkte: 84 118

Nächstes Level: 100 000

Danksagungen: 1 / 1

  • Nachricht senden

2

Dienstag, 1. August 2017, 15:13

Du fährst einen ASB ohne KAT/DPF und AGR?. Du weißt schon das dieses unter Steuerbetrug fällt! Und schreibst das nochdazu in ein öffentliches Forum wo jeder mitlesen kann.
VCDS User