Sie sind nicht angemeldet.

Veilside

Ewiger User

  • »Veilside« ist männlich
  • »Veilside« ist der Autor dieses Themas

Beiträge: 21

Fahrzeug: Audi A6 Avant 4f 3.0 TFSI S-Line

EZ: 12/2010

MKB/GKB: CAJA

Wohnort: Munich

Level: 11

Erfahrungspunkte: 1 567

Nächstes Level: 2 074

  • Nachricht senden

1

Montag, 10. Juli 2017, 19:08

Motorgeräusch - Intervallartiges klappern beim Kaltstart

Hallo zusammen,

mir ist neurdings aufgefallen, das mein neu gekaufter 3.0 TFSI im klaten Zustand komische Geräusche macht.

Ist mit beim Kauf, und bis jetzt(1 Wochen) noch nocht so stark aufgefallen, da man es nicht so stark hört, wenn die Motorhaube zu ist.
Kann natürlich auch sein, das der Verkäufer davon wusste, und ihn erst warm gefahren hatt, bevor ich Ihn anschauen war.... :thumbdown:
Der Wagen hatt 146.000km auf der Uhr.

Naja.... auf jeden Fall....

Steuerkette oder Kolbenkipper kann ich mir nicht vorstellen, da man es immer so ca. 6 sec. hört dann wieder 3 sec. komlett weg, und dann wieder kommt es langsam
für ca. 6sec, und dann wieder weg.....
....und das geht so weiter für die erste Minute,bis die Drehzahlanhebung vorbei ist..... danach hört man es schwächer bis kaum noch....


Hydrostößel ?!? ...... Einspritzventile ?!?! ........ eigentlich ja auch nicht,

es muss irgendwas elektrisch gesteuertes sein, was ein und ausgeschalten werden kann / oder wird.....


Weiß jemand was das sein könnte oder sagt jemanden diese Geräusch-charakteristik was?


Hätte auch n Video, kann es aber hier leider nciht hochladen.....

Danke schon mal im Voraus,

Schöne Grüße


Saxxe

Silver User

  • »Saxxe« ist männlich

Beiträge: 194

Fahrzeug: A6 4F

EZ: 2007

MKB/GKB: ASB / JML

Verbrauch: Spritmonitor.de

Wohnort: Sachsen

Level: 25

Erfahrungspunkte: 84 497

Nächstes Level: 100 000

Danksagungen: 1 / 1

  • Nachricht senden

2

Dienstag, 11. Juli 2017, 14:35

Video oder Soundfile. Wenns hier nicht klappt bei YT und hier verlinken. Alles andere wäre eine Glaskugel. FS auslesen.
VCDS User

Veilside

Ewiger User

  • »Veilside« ist männlich
  • »Veilside« ist der Autor dieses Themas

Beiträge: 21

Fahrzeug: Audi A6 Avant 4f 3.0 TFSI S-Line

EZ: 12/2010

MKB/GKB: CAJA

Wohnort: Munich

Level: 11

Erfahrungspunkte: 1 567

Nächstes Level: 2 074

  • Nachricht senden

3

Dienstag, 11. Juli 2017, 20:26

hab ich jetzt bei Youtube hochgeladen:

--> https://www.youtube.com/watch?v=tLRGYP01IuM&feature=youtu.be


Veilside

Ewiger User

  • »Veilside« ist männlich
  • »Veilside« ist der Autor dieses Themas

Beiträge: 21

Fahrzeug: Audi A6 Avant 4f 3.0 TFSI S-Line

EZ: 12/2010

MKB/GKB: CAJA

Wohnort: Munich

Level: 11

Erfahrungspunkte: 1 567

Nächstes Level: 2 074

  • Nachricht senden

4

Dienstag, 11. Juli 2017, 20:28

Video oder Soundfile. Wenns hier nicht klappt bei YT und hier verlinken. Alles andere wäre eine Glaskugel. FS auslesen.
Bitteschön

-> https://youtu.be/tLRGYP01IuM

Saxxe

Silver User

  • »Saxxe« ist männlich

Beiträge: 194

Fahrzeug: A6 4F

EZ: 2007

MKB/GKB: ASB / JML

Verbrauch: Spritmonitor.de

Wohnort: Sachsen

Level: 25

Erfahrungspunkte: 84 497

Nächstes Level: 100 000

Danksagungen: 1 / 1

  • Nachricht senden

5

Mittwoch, 12. Juli 2017, 13:50

Link ist tot. Erst privat, nach dem log in nicht verfügbar. ?(
VCDS User

Veilside

Ewiger User

  • »Veilside« ist männlich
  • »Veilside« ist der Autor dieses Themas

Beiträge: 21

Fahrzeug: Audi A6 Avant 4f 3.0 TFSI S-Line

EZ: 12/2010

MKB/GKB: CAJA

Wohnort: Munich

Level: 11

Erfahrungspunkte: 1 567

Nächstes Level: 2 074

  • Nachricht senden

6

Mittwoch, 12. Juli 2017, 19:11

aber jetzt....

sorry, habe nicht auf veröffentlichen gedrückt, weil ich dachte das wäre sowas wie teilen auf Facebook...... :lol: :-/


Saxxe

Silver User

  • »Saxxe« ist männlich

Beiträge: 194

Fahrzeug: A6 4F

EZ: 2007

MKB/GKB: ASB / JML

Verbrauch: Spritmonitor.de

Wohnort: Sachsen

Level: 25

Erfahrungspunkte: 84 497

Nächstes Level: 100 000

Danksagungen: 1 / 1

  • Nachricht senden

7

Mittwoch, 12. Juli 2017, 19:37

Puh, keine Ahnung. Setz den Link mal bitte bei Motortalk im Audi a6 4F Forum rein. Dort wird Dir bestimmt geholfen. Hier ist zu wenig los.
VCDS User

Dreiliterauto

Routinier

Beiträge: 619

Fahrzeug: A6 4F 3.0 TDI

EZ: 03.2010

MKB/GKB: CDYC/JMJ

Level: 35

Erfahrungspunkte: 741 440

Nächstes Level: 824 290

Danksagungen: 2 / 0

  • Nachricht senden

8

Mittwoch, 12. Juli 2017, 21:04

Na, wenn das nicht mal ein Bilderbuchgeräusch der Steuerkette ist, warum hast du sie anfänglich ausgeschlossen?

Zeitverlauf des Geräuschs passt doch auch, im kalten Zustand kann der defekte Kettenspanner am schlechtesten arbeiten und somit kommt die Kette immer wieder mal ins schwingen.

Gruß

Veilside

Ewiger User

  • »Veilside« ist männlich
  • »Veilside« ist der Autor dieses Themas

Beiträge: 21

Fahrzeug: Audi A6 Avant 4f 3.0 TFSI S-Line

EZ: 12/2010

MKB/GKB: CAJA

Wohnort: Munich

Level: 11

Erfahrungspunkte: 1 567

Nächstes Level: 2 074

  • Nachricht senden

9

Donnerstag, 13. Juli 2017, 06:12

weil für mich sich das nach "von etwas gesteuert" anhört, mit da, nicht da, da.....usw.

Aber wen Du dir so sicher bist, dann glaube ich dir. Und an das aufschaukeln der schwingungen habe ich jetzt nicht gedacht..... :S

Werd dann mal wohl bei Audi vorfahren was die dazu sagen.


Veilside

Ewiger User

  • »Veilside« ist männlich
  • »Veilside« ist der Autor dieses Themas

Beiträge: 21

Fahrzeug: Audi A6 Avant 4f 3.0 TFSI S-Line

EZ: 12/2010

MKB/GKB: CAJA

Wohnort: Munich

Level: 11

Erfahrungspunkte: 1 567

Nächstes Level: 2 074

  • Nachricht senden

10

Samstag, 22. Juli 2017, 23:00

Na, wenn das nicht mal ein Bilderbuchgeräusch der Steuerkette ist, warum hast du sie anfänglich ausgeschlossen?

Zeitverlauf des Geräuschs passt doch auch, im kalten Zustand kann der defekte Kettenspanner am schlechtesten arbeiten und somit kommt die Kette immer wieder mal ins schwingen.

Gruß
Du hattest Recht.......

War diese Woche bei Audi zur 150.000er Inspektion.



Audi sagt, das sich das nach Kettenspanner anhört.
Allerdings ist das
Geräuscht seit der Inspektion incl. Ölwechsel (habe auf Festintervall
umstellen lassen, und weg von diesem Longlife-Rotz) nicht mehr
aufgetaucht.



Ich belass das jetzt erst mal so, und nach dem Urlaub werde ich mich mal erkundigen was das kostet und ob ich es machen lasse.