Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: A6 Forum der A6-Freunde.COM. Bitte melde Dich an oder registriere Dich! Danke!

Saxxe

Silver User

  • »Saxxe« ist männlich
  • »Saxxe« ist der Autor dieses Themas

Beiträge: 194

Fahrzeug: A6 4F

EZ: 2007

MKB/GKB: ASB / JML

Verbrauch: Spritmonitor.de

Wohnort: Sachsen

Level: 25

Erfahrungspunkte: 84 221

Nächstes Level: 100 000

Danksagungen: 1 / 1

  • Nachricht senden

1

Sonntag, 28. Mai 2017, 09:18

Gedanken zur Unterdruckanlage

3.0 TDI Quattro, 2007, ASB

Was mich beschäftigt:
Der Dicke besitzt eine Unterdruckanlage. Erzeugt wird der Unterdruck durch die Pierburgpumpe mit Nummer: 057 145 100 AE.
Wo ist bei mir der Pufferbehälter, Position 30, verbaut?
Desweiteren habe ich einen offenen Schlauch der im Nirvana endet. Er kommt aus einem T- Stück welches eine Ende in den Druckwandler Pos. 21 und das andere Ende über einen Schlauch in das Magnetventil Pos. 25 geht.
Es endet bei mir der Abzweig, 40, im Nichts- also hängt vorn einfach so rum unter dem flachen Ansaugschacht für den Luftfilter.
Kann das sein das bei mir alles falsch verbunden ist? Denn so wie auf der Explosionszeichnung dargestellt ist es bei mir nicht.
Bei mir existiert das T- Stück, Pos. 41, überhaupt nicht.
»Saxxe« hat folgende Bilder angehängt:
  • 1.jpg
  • IMG_1999.JPG
VCDS User

Dieser Beitrag wurde bereits 4 mal editiert, zuletzt von »Saxxe« (28. Mai 2017, 10:18)



Saxxe

Silver User

  • »Saxxe« ist männlich
  • »Saxxe« ist der Autor dieses Themas

Beiträge: 194

Fahrzeug: A6 4F

EZ: 2007

MKB/GKB: ASB / JML

Verbrauch: Spritmonitor.de

Wohnort: Sachsen

Level: 25

Erfahrungspunkte: 84 221

Nächstes Level: 100 000

Danksagungen: 1 / 1

  • Nachricht senden

2

Sonntag, 28. Mai 2017, 18:00

Keiner Kennung hier?
VCDS User

Saxxe

Silver User

  • »Saxxe« ist männlich
  • »Saxxe« ist der Autor dieses Themas

Beiträge: 194

Fahrzeug: A6 4F

EZ: 2007

MKB/GKB: ASB / JML

Verbrauch: Spritmonitor.de

Wohnort: Sachsen

Level: 25

Erfahrungspunkte: 84 221

Nächstes Level: 100 000

Danksagungen: 1 / 1

  • Nachricht senden

3

Montag, 29. Mai 2017, 16:08

Erledigt.

Habe bei Motortalk Hilfe bekommen.
VCDS User


Dreiliterauto

Routinier

Beiträge: 619

Fahrzeug: A6 4F 3.0 TDI

EZ: 03.2010

MKB/GKB: CDYC/JMJ

Level: 35

Erfahrungspunkte: 740 558

Nächstes Level: 824 290

Danksagungen: 2 / 0

  • Nachricht senden

4

Dienstag, 30. Mai 2017, 07:08

Und, war es nun falsch zusammen gebaut? Hattest du Probleme?

Gruß

Saxxe

Silver User

  • »Saxxe« ist männlich
  • »Saxxe« ist der Autor dieses Themas

Beiträge: 194

Fahrzeug: A6 4F

EZ: 2007

MKB/GKB: ASB / JML

Verbrauch: Spritmonitor.de

Wohnort: Sachsen

Level: 25

Erfahrungspunkte: 84 221

Nächstes Level: 100 000

Danksagungen: 1 / 1

  • Nachricht senden

5

Dienstag, 30. Mai 2017, 16:01

Der Unterdruckpufferspeicher im rechten Kotflügel war nicht eingebunden. Das heißt der Schlauch war vom T- Stück ab, weil eingerissen. Somit reichte der Unterdruck nicht aus um die Stellklappe zur AGR zuschließen. Fehler: Durchsatz AGR zu klein. Alles wieder gut. :whistle:
MKL ist wieder aus.
VCDS User

Dreiliterauto

Routinier

Beiträge: 619

Fahrzeug: A6 4F 3.0 TDI

EZ: 03.2010

MKB/GKB: CDYC/JMJ

Level: 35

Erfahrungspunkte: 740 558

Nächstes Level: 824 290

Danksagungen: 2 / 0

  • Nachricht senden

6

Dienstag, 30. Mai 2017, 16:19

Gut zu wissen, danke!


Saxxe

Silver User

  • »Saxxe« ist männlich
  • »Saxxe« ist der Autor dieses Themas

Beiträge: 194

Fahrzeug: A6 4F

EZ: 2007

MKB/GKB: ASB / JML

Verbrauch: Spritmonitor.de

Wohnort: Sachsen

Level: 25

Erfahrungspunkte: 84 221

Nächstes Level: 100 000

Danksagungen: 1 / 1

  • Nachricht senden

7

Dienstag, 30. Mai 2017, 16:26

Die ganze Unterdruckregelung für die AGR ist ein Witz. Ich kann nur jedem raten von Zeit zu Zeit sämtliche Steckverbinder, Schläuche und T- Stücken zu kontrollieren. Ist da was undicht gibts Probleme mit der AGR und die MKL geht an. Bei Audi haben sie einem schnell einen neuen AGR Kühler für 1.5k eingebaut.
Ich werde jetzt alle Schläuche durch neue Silikonschläuche ersetzen.
VCDS User

Dreiliterauto

Routinier

Beiträge: 619

Fahrzeug: A6 4F 3.0 TDI

EZ: 03.2010

MKB/GKB: CDYC/JMJ

Level: 35

Erfahrungspunkte: 740 558

Nächstes Level: 824 290

Danksagungen: 2 / 0

  • Nachricht senden

8

Dienstag, 30. Mai 2017, 16:33

Ja, ich hab letzte Woche (endlich mal) meinen Kühlerlüfter ausgebaut und bin dabei auch über die Schläuche gestolpert, an den T-Verbindern waren keine Sicherungsschellen und es sah mir auch etwas lose zusammen gesteckt aus, also die Schläuche waren nicht überall bis Anschlag aufgeschoben. Bisher habe ich noch keine Probleme, aber wenn, ist es gut zu wissen wo man anfängt zu suchen.

Saxxe

Silver User

  • »Saxxe« ist männlich
  • »Saxxe« ist der Autor dieses Themas

Beiträge: 194

Fahrzeug: A6 4F

EZ: 2007

MKB/GKB: ASB / JML

Verbrauch: Spritmonitor.de

Wohnort: Sachsen

Level: 25

Erfahrungspunkte: 84 221

Nächstes Level: 100 000

Danksagungen: 1 / 1

  • Nachricht senden

9

Dienstag, 30. Mai 2017, 16:46

An keinem Verbinder oder T- Stück ist eine Schelle oder Sicherung. Da die Schläuche teils sehr heiß werden, unter Zug stehen und nicht gesichert sind, kann ich mir vorstellen das es das eigentliche Problem der AGR Fehlermeldung im VCDS ist. Zumal der Fehler nur sporadisch auftritt und zwar in dem Moment indem der Druckwandler der Abgassteuerung seinen Zustand ändert und der Unterdruckpuffer im Schlauchsystem zusammenfällt. Auch kann ich mir vorstellen das das gesamte freundliche Team in D da richtig Kasse machen kann wenn man als Fahrer keine Ahnung hat und einem der Kühler als Übeltäter vor die Füsse geschmissen wird. Der kostet knapp 800 Steine plus 5h Aus- und 5h Einbau.
VCDS User