Sie sind nicht angemeldet.

chris_p

Foren AS

  • »chris_p« ist männlich
  • »chris_p« ist der Autor dieses Themas

Beiträge: 89

Fahrzeug: A6 Avant 3,0 TFSI

EZ: 06/2010

MKB/GKB: -/-

Wohnort: Coburg

Level: 28

Erfahrungspunkte: 172 733

Nächstes Level: 195 661

  • Nachricht senden

1

Freitag, 28. April 2017, 11:43

Unruhiger Lauf während der Startphase

Hallo,

ich habe bei meinem 3 Liter TFSI folgendes Problem. Nach dem Anlassen dreht der Motor etwas höher was bis dahin ja normal ist. Aber seit neuestens läuft er währen dieser Phase unruhig und manchmal schüttelt sich das Auto regelrecht. War auch schon in der Werkstatt aber ohne Erfolg. Im Fehlerspeicher ist nichts abgelegt.
Wenn das Fahrzeug warm ist, ist meisten alles i.O. bis auf ein paar mal wo er sich auch beim Warten an der Ampel geschüttelt hat.
Hoffe jemand von euch hat damit schon Erfahrung und kann mir einen Tipp geben was das sein kann.
Vielen Dank!


Bratschlauch

Routinier

  • »Bratschlauch« ist männlich

Beiträge: 540

Fahrzeug: A6 3.0 TFSI Quattro

EZ: 01/2010

MKB/GKB: CAJA

Wohnort: Hagenburg, Nabel der Welt. :D

Level: 39

Erfahrungspunkte: 1 527 862

Nächstes Level: 1 757 916

Danksagungen: 3 / 0

  • Nachricht senden

2

Freitag, 28. April 2017, 11:59

Hab ich auch, der 3.0 TFSI ist für einen 6 Zylinder eh nicht der laufruhigste Motor.

urbanj

Foren AS

  • »urbanj« ist männlich

Beiträge: 37

Fahrzeug: Audi A6 4f Avant 3.0 TFSI

EZ: 2008

MKB/GKB: CAJA

Wohnort: Bayern

Level: 18

Erfahrungspunkte: 14 537

Nächstes Level: 17 484

Danksagungen: 0 / 2

  • Nachricht senden

3

Freitag, 28. April 2017, 12:27

Bei mir das gleiche,

nach ca 30 sec geht der Leerlauf runter und ist leise und stabil


chris_p

Foren AS

  • »chris_p« ist männlich
  • »chris_p« ist der Autor dieses Themas

Beiträge: 89

Fahrzeug: A6 Avant 3,0 TFSI

EZ: 06/2010

MKB/GKB: -/-

Wohnort: Coburg

Level: 28

Erfahrungspunkte: 172 733

Nächstes Level: 195 661

  • Nachricht senden

4

Sonntag, 30. April 2017, 10:45

Alles klar. Ist halt komisch das er das erst seit ein paar Wochen macht. Vorher war alles ruhig während der Startphase. Vielen Dank für Eure Antworten.

Nerdi

Anfänger

Beiträge: 6

Fahrzeug: A6 4F 3.0TFSI FL

EZ: 2009

MKB/GKB: -/-

Level: 14

Erfahrungspunkte: 5 233

Nächstes Level: 5 517

  • Nachricht senden

5

Sonntag, 6. August 2017, 16:20

Normal ist das nicht

Bei meinem ist das auch seit paar Wochen, noch rmal kann das also definitiv nicht sein

Saxxe

Silver User

  • »Saxxe« ist männlich

Beiträge: 194

Fahrzeug: A6 4F

EZ: 2007

MKB/GKB: ASB / JML

Verbrauch: Spritmonitor.de

Wohnort: Sachsen

Level: 25

Erfahrungspunkte: 96 136

Nächstes Level: 100 000

Danksagungen: 1 / 1

  • Nachricht senden

6

Sonntag, 6. August 2017, 16:26

LMM vllt. tauschen?
VCDS User


Nerdi

Anfänger

Beiträge: 6

Fahrzeug: A6 4F 3.0TFSI FL

EZ: 2009

MKB/GKB: -/-

Level: 14

Erfahrungspunkte: 5 233

Nächstes Level: 5 517

  • Nachricht senden

7

Sonntag, 6. August 2017, 17:17

Irgendetwas auf verdacht wechseln ist nicht die Lösung.
Meiner hat jetzt 120.000km runter, gekauft habe ich ihn vor zwei Jahren mit 100.000km

Das Schaltverhalten der Automatik hat sich in dieser Zeit drastisch verschlechtert, es kann auch was mit dem Getriebe zu tun haben, ich werde das nochmal prüfen, mit Getriebestellung auf N

Was man so alles liest zu dem Motor ist sowieso beängstigend...

Kommende Woche werde ich den Fehlerspeicher auslesen lassen und mal die Zündkerzen tauschen, so ein Verhalten ist meiner Meinung nach eine schlechte Zündung oder eine sehr stark schwankende Last...
In meinen Augen also entweder Getriebe oder Zündzeitpunkt oder Zündqualität
Die Motoren haben erwiesener Maßen probleme mit der Kette, das könte also auch der Grund sein, keine Ahnung wie man sich diesem Problem nähern soll

Bratschlauch

Routinier

  • »Bratschlauch« ist männlich

Beiträge: 540

Fahrzeug: A6 3.0 TFSI Quattro

EZ: 01/2010

MKB/GKB: CAJA

Wohnort: Hagenburg, Nabel der Welt. :D

Level: 39

Erfahrungspunkte: 1 527 862

Nächstes Level: 1 757 916

Danksagungen: 3 / 0

  • Nachricht senden

8

Sonntag, 6. August 2017, 17:48

LMM vllt. tauschen?

Der 3.0 TFSI hat keinen LMM.

Saxxe

Silver User

  • »Saxxe« ist männlich

Beiträge: 194

Fahrzeug: A6 4F

EZ: 2007

MKB/GKB: ASB / JML

Verbrauch: Spritmonitor.de

Wohnort: Sachsen

Level: 25

Erfahrungspunkte: 96 136

Nächstes Level: 100 000

Danksagungen: 1 / 1

  • Nachricht senden

9

Sonntag, 6. August 2017, 18:08

Ok. Ich sollte dann doch lieber beim Diesel bleiben.
VCDS User


Nerdi

Anfänger

Beiträge: 6

Fahrzeug: A6 4F 3.0TFSI FL

EZ: 2009

MKB/GKB: -/-

Level: 14

Erfahrungspunkte: 5 233

Nächstes Level: 5 517

  • Nachricht senden

10

Sonntag, 6. August 2017, 18:58

Über konstruktive Ideen wäre ich echt dankbar!

Bratschlauch

Routinier

  • »Bratschlauch« ist männlich

Beiträge: 540

Fahrzeug: A6 3.0 TFSI Quattro

EZ: 01/2010

MKB/GKB: CAJA

Wohnort: Hagenburg, Nabel der Welt. :D

Level: 39

Erfahrungspunkte: 1 527 862

Nächstes Level: 1 757 916

Danksagungen: 3 / 0

  • Nachricht senden

11

Sonntag, 6. August 2017, 19:40



Was man so alles liest zu dem Motor ist sowieso beängstigend...



?( Der Motor macht eigentlich mit am wenigsten Probleme im 4F...?

Nerdi

Anfänger

Beiträge: 6

Fahrzeug: A6 4F 3.0TFSI FL

EZ: 2009

MKB/GKB: -/-

Level: 14

Erfahrungspunkte: 5 233

Nächstes Level: 5 517

  • Nachricht senden

12

Sonntag, 6. August 2017, 22:31

Naja, man ließt eben viel zu kolbenkipper, laufspuren vom kolben, probleme mit kettenlängung, defekte kettenspanner, defekte nockenwellensteller...

Und dann noch das getriebe, hat jetzt weniger mit dem Motor zutun, aber hier habe ich auch Probleme, leider
Wenn er kalt ist, schaltet er er nicht, sondern schlägt die Gänge mit dem Hammer rein, habe ich das gefühl

Dann das Schütteln beim Starten, das ist auch seit paar Wochen neu, vorher überhaupt nicht spührbar, jetzt auf einmal deutlich

Öl frisst er auch, ich bin zwar nicht bei einem Liter auf 100km, trotzdem ist es besorgniserregend
Etwas wenig Kühlflüssigkeit habe ich auch, heute festgestellt, werde ich auch beobachten müssen

Ich werde kommende Woche mal fehler auslesen lassen und Zündkerzen prüfen, mal sehen
Um men getriebe muss ich mich auch kümmern, werde ich mal im Winter zu einem Getriebespezialisten fahren, wenn es kalt ist, werden die Schaltvorgänge immer härter, im Sommer ist das nur sporidisch festzustellen


Bratschlauch

Routinier

  • »Bratschlauch« ist männlich

Beiträge: 540

Fahrzeug: A6 3.0 TFSI Quattro

EZ: 01/2010

MKB/GKB: CAJA

Wohnort: Hagenburg, Nabel der Welt. :D

Level: 39

Erfahrungspunkte: 1 527 862

Nächstes Level: 1 757 916

Danksagungen: 3 / 0

  • Nachricht senden

13

Sonntag, 6. August 2017, 23:31

Naja, Probleme kann man mit jedem Motor haben, aber gerade der 3.0 TFSI ist recht unanfällig. Kolbenkipper gabs eher beim Vorgänger, dem 3,2er, kann beim TFSI zwar auch vorkommen, aber im Vergleich doch recht selten.
Bei gutem Öl sollte es auch kaum Probleme mit der Kette geben (LL Plörre raus und vernünftiges Öl rein).
Ölverbrauch ist beim 3.0 TFSI normalerweise auch kaum ein Thema, auf jeden Fall absolut kein Vergleich zum 1,8er oder 2.0 TFSI, die haben Probleme, der 3.0 eher nicht. Ich muss etwa einen halben Liter alle 4000-5000 Km nachfüllen, das ist ok finde ich.
Und das Getriebe ist soweit ich weiß das vom 3.0 TDI, sollte also von der Standfestigkeit auch selten Probleme bereiten.
Wie gesagt, Probleme gibts überall mal, eventuell hast du gerade Pech gehabt?

Nerdi

Anfänger

Beiträge: 6

Fahrzeug: A6 4F 3.0TFSI FL

EZ: 2009

MKB/GKB: -/-

Level: 14

Erfahrungspunkte: 5 233

Nächstes Level: 5 517

  • Nachricht senden

14

Montag, 7. August 2017, 06:28

Ich lasse die longlife brühe halt einmal im Jahr alle 10.000km tauschen. Sollte man lieber 5W40 oder sowas nehmen??

Melde mich später nochmal, falls sich etwas neues ergibt...

Bratschlauch

Routinier

  • »Bratschlauch« ist männlich

Beiträge: 540

Fahrzeug: A6 3.0 TFSI Quattro

EZ: 01/2010

MKB/GKB: CAJA

Wohnort: Hagenburg, Nabel der Welt. :D

Level: 39

Erfahrungspunkte: 1 527 862

Nächstes Level: 1 757 916

Danksagungen: 3 / 0

  • Nachricht senden

15

Montag, 7. August 2017, 09:25

LL am besten ganz raus, egal ob früher gewechselt wird. ich nehme seit Jahren (auch in meinem A3 2.0 TFSI vorher) das Addinol Super light 0540 5W 40. Ein sehr gutes, aber trotzdem sogar preiswertes Öl.


Nerdi

Anfänger

Beiträge: 6

Fahrzeug: A6 4F 3.0TFSI FL

EZ: 2009

MKB/GKB: -/-

Level: 14

Erfahrungspunkte: 5 233

Nächstes Level: 5 517

  • Nachricht senden

16

Mittwoch, 9. August 2017, 18:33

Was sagt ihr dazu?
»Nerdi« hat folgendes Bild angehängt:
  • IMG_1416.PNG