Sie sind nicht angemeldet.

Feelancer

Anfänger

  • »Feelancer« ist der Autor dieses Themas

Beiträge: 3

Fahrzeug: A6 4F 2.0 TFSI 2009

EZ: 10.2.2009

MKB/GKB: -/-

Level: 8

Erfahrungspunkte: 509

Nächstes Level: 674

  • Nachricht senden

1

Donnerstag, 27. April 2017, 16:45

2.0 TFSI Sporadischer ölverbrauch

Guten Tag,

Ich hab seit 1 Jahr mein A6 2.0 TFSI mit 170 PS und 127.000 km runter.
Mein Problem ist das der Ölverbrauch sehr schwankend ist. Zuerst war 5w30 drinne und ich konnte nach 4 wochen schon 2 mal ein Liter nachkippen. Dann wurde auf 5W40 gewechselt und ich sollte mal 1000 km fahren. Hab ich gemacht. Ergebnis nix verbraucht war noch an Max. Dann 500 km später auf einmal die öllampe. Wieder zum Händler (freier händler). Der hat den zu Audi geschafft. Wurde nix gefunden. Turbo keine Probleme. Kolben haben keine Annzeichen gemacht. Keine Verbrennungsrückstände. Kein blauer rauch oder ähnliches. Dann wurde mal das KGE Ventli gewechselt. Dann kam die Lampe erst nach 3500 KM. Ich 1 Liter nachgefüllt und jetzt kam se nach 1100 wieder :(
Ich fahre viel Stadt. Ab und zu mal Autobahn. Aber eher selten. Wo ich in Urlaub 400 km eine strecke auf Autobahn gefahren bin hat der nix verbracht. Bin im Schnitt 150 gefahren. Ab und zu mal Vollgas.

Kennt jemand so ein Problem?


  • »Martin NF« ist männlich

Beiträge: 1 064

Fahrzeug: A6 4F 2.8 FSI Quattro

EZ: 04/2008

MKB/GKB: BDX/HNN

Wohnort: Husum

Level: 41

Erfahrungspunkte: 2 372 645

Nächstes Level: 2 530 022

Danksagungen: 2 / 0

  • Nachricht senden

2

Freitag, 28. April 2017, 07:54

Auch wenn es bitter klingt, bin ich das Meinung das Audi da sagt das 1 Liter auf 1000 Km noch als normal abzustempeln sind. Wobei ich es auch als viel zu viel empfinde. Hatte mit dem 5w30 auch ein erhöhten Ölverbrauch. Nach dem Wechsel auf 5w40 ist er nur noch minimal.

Feelancer

Anfänger

  • »Feelancer« ist der Autor dieses Themas

Beiträge: 3

Fahrzeug: A6 4F 2.0 TFSI 2009

EZ: 10.2.2009

MKB/GKB: -/-

Level: 8

Erfahrungspunkte: 509

Nächstes Level: 674

  • Nachricht senden

3

Freitag, 28. April 2017, 13:37

Ja aber dieser unregelmäßiger Verbrauch ist komisch. Mal so mal so und das wo ich immer die selbe strecke fahre. Als wäre mit einmal nen Liter weg.


Dreiliterauto

Routinier

Beiträge: 619

Fahrzeug: A6 4F 3.0 TDI

EZ: 03.2010

MKB/GKB: CDYC/JMJ

Level: 35

Erfahrungspunkte: 741 573

Nächstes Level: 824 290

Danksagungen: 2 / 0

  • Nachricht senden

4

Mittwoch, 3. Mai 2017, 17:56

Moin,

wenn ich das richtig verstanden habe ist doch der Verbrauch garnicht so unregelmäßig, wenn du 3500 km mit einem Liter Öl und etwas Langstrecke dabei und 1100 km ohne Langstrecke kommst.
Wenn du so viel kurze Fahrten machst wäre evtl. auch ein 0W40er Öl eine Option für dich, das bleibt nicht ganz so lange an den kalten Zylinderwänden "kleben".
Der Verbrauch ist trozdem schon echt hoch, wenn du nochmal auf ein anderes Öl jetzt umsteigen willst, musst du es nicht gleich komplett wechseln, sondern einfach das neue nachgießen, hast ja nur 4,6l im Kreislauf.

Gruß

xynnnn

Anfänger

Beiträge: 1

Fahrzeug: A6 4F

EZ: 2009

MKB/GKB: -/-

Level: 5

Erfahrungspunkte: 142

Nächstes Level: 173

  • Nachricht senden

5

Freitag, 5. Mai 2017, 11:50

Moin,

ist leider ein bekanntes Problem bei deinem Motor und dem Bajahr.
Ich bin neu hier und weiß nicht ob das Regeltechnisch okay ist, aber lies dir das mal durch.

Update: 謑verbrauch 1.8 TFSI und 2.0 TFSI - autobild.de