Sie sind nicht angemeldet.

S3Turbo

Silver User

  • »S3Turbo« ist der Autor dieses Themas

Beiträge: 152

Fahrzeug: A6 3.0TFSI

EZ: 2009

MKB/GKB: CAJA

Level: 25

Erfahrungspunkte: 98 802

Nächstes Level: 100 000

  • Nachricht senden

1

Donnerstag, 28. Juli 2016, 13:02

Frage zum Fahrverhalten TT-Getriebe

Hallo A6-Freunde,

ich habe seit einem Jahr einen A6 3.0TFSI mit TT-Getriebe.
Der Wagen hat 155TKM wobei das Getriebe 6T€ (ohne Wandler) bei 135Tkm bei Audi komplett erneuert wurde.

So nun zu dem was mir etwas komisch vorkommt:

Wenn ich z.B. an eine Kreuzung hinfahre und fast stehen bleibe und dann wieder los fahre (das Getriebe also noch den 2ten Gang drin hat) ist die Drehzahl wegen der Übersetzung ja eigentlich zu gering. Dadurch erhöht der Wandler künstlich die Drehzahl auf z.B. 2000U/min (obwohl eigentlich bei 1000U/min) und ich fahre los. Beim losfahren und auch schneller werden hält der Wandler die Drehzahl auf 2000 U/min bis ich diese von der Übersetzung her erreicht habe und erst dann geht die Drehzahl wieder normal hoch.

Soweit oben beschrieben würde ich das noch alles "normales" Verhalten bei einem Automatikgetriebe deuten.

Ich habe das "problem" mit der künstlichen erhöhung der Drehzahl bis diese dann von der Übersetzung erreicht ist aber auch bei anderen Situationen.

Wie zum Beispiel wenn ich mit ca.30 kmh rolle und im 3ten Gang bin und dann plötzlich stärker gas gebe (nicht so stark das er zuück Schaltet) sollte die Drehzahl welche auf ca. 1400 U/min ist ja langsam mit ansteigen. Bei mir passiert dann aber meist folgendes. Sobald ich Gas gebe geht die Drehzahl (künstlich) wieder auf 2500-3000 U/min hoch und wird dort solange gehalten bis ich wieder so schnell fahre das die Übersetzung die gehaltene Drehzahl erreicht und dann normal ansteigt.


Es gibt noch eine dritte Situation wo es mir aufällt:

Wieder beim zügigen Beschleunigen aus z.B. dem 2ten Gang. Ich gebe also im 2ten Gang bei z.B. 2000 U/min etwas stärker Gas. Die Drehzhal steigt dann auch normal ab 2000 U/min an.
Bei etwa 2800 U/min schaltet das Getriebe dann in den 3ten (bis hierhin alles normal). Sobald der 3te Gang drin ist sollte die Drehzahl ja wieder auf etwa 2000 U/min fallen. Hier setzt dann das gleiche Spiel wieder ein. Die Drehzahl wird sofort künstlich auf etwa 2800-3000 U/min gehalten bis diese wieder erreicht sind.


Passieren tut das meist im 2ten Gang (ab und zu auch im 3ten) wenn man aus einer niedrigen Drehzahl / Geschwindigkeit etwas stärker beschleunigt.
Beim leichten Beschleunigen gibt es da keine Probleme.


Für mich fühlt es sich so an als ob das "gewollt" passiert (keine defekt).

Ich weiß nicht ob das so normal ist. Wie ist es denn bei euch?

Und weis jemand wie diese künstliche Drehzahlerhöhung gesteuert wird? Mechanisch, Elektrisch???