Sie sind nicht angemeldet.

audischlumpf

Silver User

  • »audischlumpf« ist männlich
  • »audischlumpf« ist der Autor dieses Themas

Beiträge: 87

Fahrzeug: Audi A6 4F 3,0 TDI Avant quatro S-Line

EZ: 11/2010

MKB/GKB: CDYA.../ HNL...KJC

Wohnort: Dorsten-Rhade

Level: 24

Erfahrungspunkte: 67 692

Nächstes Level: 79 247

Danksagungen: 1 / 0

  • Nachricht senden

1

Mittwoch, 6. Juli 2016, 13:31

Tatsächlicher Dieselverbrauch gegenüber FIS-Verbrauchsanzeige

Hallo zusammen, :wink:

habe in letzter Zeit mal die Verbrauchswerte aus dem FIS mit dem tatsächlichen Verbrauch über 1450 Kilometer verglichen.

Also im FIS lag ich immer zwischen 6,7 und 7, 6 Liter Diesel auf 100 km.

Da mir aufgefallen war, dass der tatsächliche Verbrauch höher sein musste, habe ich mehrmals an der gleichen Tanke und der gleichen Zapfsäule nachgetankt und siehe da.

Ich habe einen tatsächlichen Verbrauch von 8,9 Liter auf diesen 1450 Kilometern gehabt. Dieser Wert wurde ermittelt bei 95% Landstraße keine BAB fast kein Stadtverkehr ziemlich ruhiger Fahrweise. O-)

Jetzt zur Frage, habt ihr diese unterschiedlichen Werte ebenfalls schon einmal festgestellt, oder ist das nur bei meinem Dicken so? :thumbdown:


a6ingo

Foren AS

  • »a6ingo« ist männlich

Beiträge: 55

Fahrzeug: A6 4F 3.0TDI

EZ: 03.2009

MKB/GKB: CDYA/HNL

Wohnort: Hohenhameln

Level: 24

Erfahrungspunkte: 78 629

Nächstes Level: 79 247

Danksagungen: 0 / 3

  • Nachricht senden

2

Mittwoch, 6. Juli 2016, 14:30

Hallo Audischlumpf,
das ist normal zumindest oft gehört.
Ich habe meinen Dicken mit VCDS auf den richtigen Wert eingestellt :police:

Laut stemei:
STG 17 (Kombiinstrument) auswählen
Zugriffsberechtigung -> Code 13861
STG Anpassung -> Funktion 10
Kanal 03
Der Basiswert ist 100
nun das ganze in 1% Schritten einstellen, die jeweiligen Maximalwerte sind 85 (%) bzw. 115 (%).

Allseits gute Fahrt

Bluecontacter

Silver User

Beiträge: 154

Fahrzeug: A6 4F 3.0 V6 TDI

EZ: 03/2010

MKB/GKB: CDYC

Level: 26

Erfahrungspunkte: 105 256

Nächstes Level: 125 609

Danksagungen: 1 / 1

  • Nachricht senden

3

Mittwoch, 6. Juli 2016, 21:23

Das ist in der Tat leider sehr normal und nichtmal böswillig.
Es kommt sehr auf die verwendeten Reifendimensionen an, da der Bordcomputer ja unter Anderem die Geschwindigkeit und den Wegstreckenzähler nutzt. Beides hängt direkt mit der Reifengröße zusammen. Sind die Räder eher "klein" vom Umfang her, legen sie weniger Srecke pro Umdrehung zurück, damit geht der Tacho schneller vor und der km-Zähler zählt "zuviel". Hast du "größere" Räder werden die Werte genauer, weil mehr Strecke pro Radumdrehung zurückgelegt wird. Mit VCDS kannst du, wie a6ingo ja schon beschrieben hat, die Berechnung in Grenzen anpassen.
-- Gruß Bastian --


januszm

Anfänger

Beiträge: 1

Fahrzeug: A6 4F V6 2.7tdi Quattro Tiptronic

EZ: 07/2011

MKB/GKB: CANC

Verbrauch: Spritmonitor.de

Level: 6

Erfahrungspunkte: 186

Nächstes Level: 282

  • Nachricht senden

4

Sonntag, 17. Juli 2016, 11:49

Servus,

FIS und realität das hat noch nie richtig gut funktioniert.
Bei meinem alten A4 B6 1.9tdi mit änderung von 100% auf 105% hat dann gepasst.
Seit 3 Wochen habe ich jetzt A6 2.7tdi quattro Tiptronic und da musste ich auf 112% damit es passt.
Jetzt wenn ich auf FIS schaue weiss ich was er braucht.

Janusz