Sie sind nicht angemeldet.

Schulledg

Anfänger

  • »Schulledg« ist der Autor dieses Themas

Beiträge: 1

Fahrzeug: S6 4f 5.2 FSI

EZ: 08/2006

MKB/GKB: BXA

Level: 7

Erfahrungspunkte: 386

Nächstes Level: 443

  • Nachricht senden

1

Montag, 6. Juni 2016, 18:04

Öldruck ROT dreimal Piepsen

Hallo zusammen,

bin leider über die sufu nicht fündig geworden, daher mal einen Neuen aufgemacht.

Ausgangssituation:
Seit einiger Zeit, fängt bei betriebswarmen Motor der Öldruck im MMI an zu leuchten.
Erst nur kurz, mittlerweile immer länger. Geht dann wieder aus und kommt wieder usw.
Der Motor macht keine "unnormalen" Geräusche. Durchzug in jeder Lebenslage weiterhin vorhanden.
Habe gerade aufgrund der vorkommnisse Öl und Ölfilter gewechselt. Problem immer noch da. Fehlercode ist keiner hinterlegt.
Jetzt zur eigentlichen Frage:

Weiß hier jemand wo beim 5.2 V10 der Öldrucksensor / Geber verbaut ist?
Laut Teilekatalog soll er am Ölfiltergehäuse sein, bin da aber nicht fündig geworden.
Laut dem freundlichen soll er vorne ziemlich mittig zwischen dem V sein.
Hat da jemand Erfahrung?

Hoffe auf zahlreiche Antworten...

Danke schonmal

Hab mal ein Bild angehangen, ist es vielleicht der markierte Kollege?
»Schulledg« hat folgendes Bild angehängt:
  • s8_powertrain.jpg

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Schulledg« (6. Juni 2016, 19:25)



Dreiliterauto

Routinier

Beiträge: 554

Fahrzeug: A6 4F 3.0 TDI

EZ: 03.2010

MKB/GKB: CDYC/JMJ

Level: 34

Erfahrungspunkte: 614 543

Nächstes Level: 677 567

Danksagungen: 2 / 0

  • Nachricht senden

2

Mittwoch, 8. Juni 2016, 22:27

Hallo,

also laut Rep-Leitfaden ist er das, wie im Bild markiert.

Gruß