Sie sind nicht angemeldet.

a6__quattro

Anfänger

  • »a6__quattro« ist männlich
  • »a6__quattro« ist der Autor dieses Themas

Beiträge: 3

Fahrzeug: A6 4F 3.0TDI V6 Quattro

EZ: 08.06.2005

MKB/GKB: BMK

Level: 10

Erfahrungspunkte: 1 180

Nächstes Level: 1 454

  • Nachricht senden

1

Mittwoch, 11. Mai 2016, 21:21

3.0 TDI Quattro BMK Sporadischer Leistungseinbruch/Verlust

Hallo Leute benötige bitte eure Hilfe denn ich weiß nicht mehr weiter,

Habe die SUFU-Funktion benutzt aber leider nichts gefunden oder das Problem wurde nicht gelöst.


Daten vom Fahrzeug

A6 4F 3.0TDI V6 Quattro BMK

Bj. 2005 Handschalter

Kilometerstand 174.000


Beschreibe das Problem so gut wie es mir möglich ist:

Mein Audi hat sporadische Leistungseinbrüche ab und zu beschleunigt er so gut dass ich in den Sitz hineingepresst werde und dann wieder eher träger.
Ohne das etwas aufleuchtet oder ein Fehler im Speicher ist. Motortemperatur spielt keine Rolle. Gestern z.b. bin ich auf der Autobahn
unterwegs gewesen 140kmh mit dem 6.Gang wollte dann jemanden überholen bin ins voll ins Gas gestiegen.
Er hat zwar beschleunigt aber sehr träge habe ihn dann auf ca. 2100 Touren herunterfallen lassen, bin dann wieder voll ins Gas gestiegen
und siehe das er beschleunigt plötzlich um einiges besser! Er geht auch ab und zu im unteren Drehzahlbereich sehr gut und dann wieder nur im oberen.
Auf jeden Fall macht es mir absolut keinen Spaß mehr mit meinen Dicken zu fahren.Habe ca. vor einen Monat eine Softwareoptimierung
durchführen lassen bei einer Fachgerechten Firma (habe dort schon mehrere Autos Optimieren lassen)
da ich mir gedacht habe das er einfach von Haus aus so komisch beschleunigt. Er geht jetzt zwar viel besser aber die Leistungseinbrüche hat er nach wie vor.
Original: 225PS/450NM
Optimiert: 270PS/520NM


Folgende Teile sind erneuert worden:

+Luftmassenmesser

+Turbo überholt

+Beide Saugrohrklappen inkl. Stellmotoren

+Differenzdrucksensor

+Magnetventil

+Kraftstoff-Temperatur-Geber

+Kühlmittel-Temperatur-Sensor

+Regelventil-Druckwandler


War schon in verschiedenen Audi Werkstätten, habe immer alles gemacht was sie mir gesagt bzw. geraten haben, zwar nicht immer bei Audi
direkt aber es wurde gemacht. Es wurden maßen an log fahren gemacht und werte ausgelesen. Nichts gefunden.
Denn meistens lief der Dicke natürlich dann einwandfrei.

War heute Vormittag noch mal Fehler auslesen bis jetzt ist kein Fehler im Speicher. Versuche jetzt schon knapp ein Jahr den Fehler zu
finden aber anscheinend kann mir keiner helfen und meine Geldtasche wird auch immer leerer :( .
Am liebsten würde ich ihn verkaufen X( aber jetzt habe ich schon so viel investiert und erneuert das es vermutlich nur noch eine Kleinigkeit ist.
Ich hoffe ihr könnt mir helfen.


prozac

Haudegen

Beiträge: 921

Fahrzeug: A6 4F 3.0 TDI

EZ: 12/2008

MKB/GKB: CDYA

Wohnort: Fulda

Level: 42

Erfahrungspunkte: 2 719 022

Nächstes Level: 3 025 107

  • Nachricht senden

2

Donnerstag, 12. Mai 2016, 06:28

Hast du schon mal daran gedacht, die Software Optimierung rückgängig zu machen?

lecter

Audi AS

  • »lecter« ist männlich

Beiträge: 240

Fahrzeug: A6 4B quattro Avant

EZ: 11/2003

MKB/GKB: AKE/???

Verbrauch: Spritmonitor.de

Wohnort: Innsbruck

Level: 32

Erfahrungspunkte: 384 746

Nächstes Level: 453 790

Danksagungen: 0 / 12

  • Nachricht senden

3

Donnerstag, 12. Mai 2016, 15:04

Hatte der BMK mit seinen 224PS nicht die gaaaanz blöden Injektoren aus der Anfangfangszeit? Sind die mal getauscht, bzw. zumindest deren Werte ausgelesen worden?
greets
Chris
Verspürt man das Verlangen, sich gepflegt mit einer intelligenten Person zu unterhalten, so ist dies der Zeitpunkt, mit den Selbstgesprächen zu beginnen.
T.K.L. - Professor für Softwarearchitektur

Zur Zeit A6-los :-(
Jetzt mit S6 :thumbsup: In Österreich leider nicht mehr unterhaltbar...
Jetzt mit TT: 2.5 TurboTrecker :pinch:


picapica

Silver User

  • »picapica« ist männlich

Beiträge: 125

Fahrzeug: A6 4F C6 3.0TDI Avant 04/2006

EZ: !! Bitte angeben !!

MKB/GKB: BMK

Wohnort: strasburg uckermark und Berlin

Level: 28

Erfahrungspunkte: 191 917

Nächstes Level: 195 661

Danksagungen: 0 / 2

  • Nachricht senden

4

Donnerstag, 12. Mai 2016, 16:26

Blöde Frage wann haste den dieselfilter letztes Mal getauscht?

Könnt ja sein das der Diesel nicht schnell genug nach kommt

a6__quattro

Anfänger

  • »a6__quattro« ist männlich
  • »a6__quattro« ist der Autor dieses Themas

Beiträge: 3

Fahrzeug: A6 4F 3.0TDI V6 Quattro

EZ: 08.06.2005

MKB/GKB: BMK

Level: 10

Erfahrungspunkte: 1 180

Nächstes Level: 1 454

  • Nachricht senden

5

Donnerstag, 12. Mai 2016, 17:50

Danke für die ganzen Antworten,


@prozac Es war vor der Optimierung auch schon, habe mir nur gedacht das vielleicht eine Optimierung Abhilfe schafft.



@ lecter Die Injektoren (Rechte Bank) wurden schon getauscht alle Werte sind in Ordnung.



@picapica Es wurde 10.000 Kilometern ein großer Service durchgeführt mit allen Filtern inkl. Dieselfilter und Öl.