Sie sind nicht angemeldet.

JP53

Neuling

  • »JP53« ist der Autor dieses Themas

Beiträge: 12

Fahrzeug: A6 4F Avant 3.0 TDI QT S-Line

EZ: 2009

MKB/GKB: -/-

Level: 13

Erfahrungspunkte: 3 480

Nächstes Level: 4 033

Danksagungen: 0 / 1

  • Nachricht senden

1

Freitag, 8. April 2016, 09:25

Getriebeproblem 4F FL 3.0 TDI Manuell

Guten Morgen zusammen,

ich habe in der SuFu und bei Google nicht wirklich was passendes gefunden, deshalb probiere ich es mal auf diesem Weg.

Habe mir vor knapp einem Monat einen A6 4F Facelift Avant, 3.0 TDI Bj. 09 gekauft. Verbaut ist ein Manuelles Schaltgetriebe.

Nun ist es teilweise im kalten Zustand so, das ich mich wirklich bemühen muss den 2. Gang reinzukriegen. Manchmal geht es nur schwer, gibt allerdings auch Tage wo er garnicht reingeht. Den 1. Gang kriege ich nur ohne Probleme rein, wenn ich noch leicht rolle. Im Stand keine Chance, nur wenn ich den Schaltknauf kurz Richtung 2. Gang bewege und dann Richtung 1. Dann fluppts auch rein. Die Gänge 3-6 gehen super.

Hab schonmal an die Sync.-Ringe gedacht?

Dazu kommt noch das bekannte Kupplungsruckeln.

Hat jemand auch solche Probleme?
»JP53« hat folgendes Bild angehängt:
  • IMG_3070.PNG


Bluecontacter

Silver User

Beiträge: 154

Fahrzeug: A6 4F 3.0 V6 TDI

EZ: 03/2010

MKB/GKB: CDYC

Level: 25

Erfahrungspunkte: 98 708

Nächstes Level: 100 000

Danksagungen: 1 / 1

  • Nachricht senden

2

Freitag, 8. April 2016, 11:41

Hin und wieder bilde ich mir ein, dass der 2. etwas schwieriger geht. Das hatte ich bei meinem Sharan damals auch schon. Bisher habe ich das - gerade bei kalten Temperaturen - auf noch zähes Öl zurückgeführt. Ansonsten funktioniert bei mir alles wunderbar...
-- Gruß Bastian --

Gibson_mv6

Silver User

  • »Gibson_mv6« ist männlich

Beiträge: 108

Fahrzeug: A6 4F 3.0 Tdi 07/2008

EZ: 07/2008

MKB/GKB: -/-

Wohnort: 06667

Level: 23

Erfahrungspunkte: 57 278

Nächstes Level: 62 494

  • Nachricht senden

3

Freitag, 8. April 2016, 15:43

Ich Habe Auch das Problem Mit dem ersten Gang Wenn ich kurz einen anderen rein mache Vorher Gehts zb erst 2. dann 1. leichtes kupplungsrupfend habe ich auch aber nur wenn es Draußen Kalt und Feucht ist Bzw. war

Das Mit dem ersten gang,Das Es Hackelt Hat mir ein Getriebe Spezialist gesagt Hängt mit den syncronringen zusammen da ist leichter Grat drann (da hat schon mal jemand bissel Doller am Ganghebel Gewürgt )


Beiträge: 415

Fahrzeug: A6 4F 3.0 TDI

EZ: 03.2010

MKB/GKB: CDYC/JMJ

Level: 32

Erfahrungspunkte: 376 955

Nächstes Level: 453 790

Danksagungen: 1 / 0

  • Nachricht senden

4

Sonntag, 10. April 2016, 18:26

Moin,

ist leider bei mir auch der Fall, dass der 2. hackelt, mit dem ersten hab ich keine Probleme nur mit dem zweiten, ebenfalls etwas temperaturabhängig und am schlimmsten wenn ich vom 3. in den 2. runterschalten will, Getriebeöl hab ich auch schon gewechselt, das hat die Situation leider nicht verbessert, würde ich trozdem jedem empfehlen, ist schnell gemacht und 50€ für das Öl empfinde ich auch nicht als zu viel.
Um das Getriebe zu zerlegen (lassen) oder ähnliches stört es mich noch nicht genug.

Mit den Schaltgetrieben hat es Audi offensichtlich nicht so, den Nachfolger gibts ja nur noch als Automaten ... leider :sick:

Gruß

JP53

Neuling

  • »JP53« ist der Autor dieses Themas

Beiträge: 12

Fahrzeug: A6 4F Avant 3.0 TDI QT S-Line

EZ: 2009

MKB/GKB: -/-

Level: 13

Erfahrungspunkte: 3 480

Nächstes Level: 4 033

Danksagungen: 0 / 1

  • Nachricht senden

5

Montag, 11. April 2016, 13:40

Schonmal gut zu wissen, das ich nicht der einzige bin.

Getriebeölwechsel hatte ich auch schon in Betracht gezogen und werde ich auch machen. Alleine schon fürs gute Gefühl.