Sie sind nicht angemeldet.

elGaucho

Anfänger

  • »elGaucho« ist der Autor dieses Themas

Beiträge: 4

Fahrzeug: A6 3.0TDI BMK

EZ: 2006

MKB/GKB: BMK

Level: 11

Erfahrungspunkte: 1 778

Nächstes Level: 2 074

  • Nachricht senden

1

Montag, 14. März 2016, 08:39

Ich weiß absolut nicht weiter....BMK 3.0TDI

Guten Morgen liebe A6-Gemeinschaft,

ich habe nun wirklich zig Seiten hier gelesen und mir alle möglichen Anleitungen zu Reinigung der Injektoren, Reinigung der Einspritzsystems mit Reinigern die dem Diesel beigemischt werden, Auslesen der Messblöcke 72-77, Einspritzmengendifferenzmessungen etc. durchgelesen und ausprobiert und abgearbeitet und der weiße Rauch entweicht nach wie vor und in wunderbaren Mengen den beiden Auspuffrohren, aber nun seht selbst.



Ich habe folgende Werte vor dem Ausbau der Injektoren ausgelesen (MB 72-77)

1. Zyl. - -8ms/-4 ms/ -6ms

2. Zyl. - 16ms/ 20ms/ 12ms

3. Zyl. - 16ms/ 28ms/ 12ms

4. Zyl. - -20ms/ -2ms/ 0ms

5. Zyl. - - 2ms/ 0ms/ -2ms

6. Zyl. - 20ms/ 20ms/ 12ms

Einspritzdifferenzmenge

1. Zyl. - +0,51 mg/H

2. Zyl. - +0,78mg/H

3. Zyl. - +0,71mg/H

4. Zyl. - -1,41mg/H

5. Zyl. - -5,04mg/H

6. Zyl. - 0mg/H

Der weiße Rauch begleitet das Ganze nach wie vor.





Wie gefolgt habe ich gereinigt:

- Ausgebaut

- Injektoren für 45min in Ulraschallbad mit Isopropanol „gebadet“

- abgewischt

- Injektoren für 30min in Ulraschallbad mit Isopropanol „gebadet“





Ich habe folgende Werte nach dem Ausbau der Injektoren ausgelesen (MB 72-77)

1. Zyl. - 6. Zyl. ->> ZEIGEN KEINE WERTE AN - WIESO nicht???

Einspritzdifferenzmenge

1. Zyl. - +5,30mg/H

2. Zyl. - +5,26mg/H

3. Zyl. - +5,36mg/H

4. Zyl. - -5,20mg/H

5. Zyl. - -5,04mg/H

6. Zyl. - -5,22mg/H

Er nimmt sehr langsam Gas an, ab ca. 2500Umin dreht er schneller hoch.

Wenn man vom Gas geht fällt die Drehzahl auf 400-500U/min und er scheint auszugehen, fängt sich aber wieder auf ca. 780-00Umin Leerlaufdrehzahl.

Der weiße Rauch begleitet das Ganze nach wie vor.



Sind wirklich alle Injektoren kaputt?



Fahrzeug hat 282.567km gelaufen.





Ich wäre euch so dankbar für ein paar neue hilfreiche Tipps.



Liebe Grüße aus Franken





elGaucho


Dreiliterauto

Routinier

Beiträge: 521

Fahrzeug: A6 4F 3.0 TDI

EZ: 03.2010

MKB/GKB: CDYC/JMJ

Level: 34

Erfahrungspunkte: 562 726

Nächstes Level: 677 567

Danksagungen: 2 / 0

  • Nachricht senden

2

Montag, 14. März 2016, 09:09

So schlecht sind die Werte doch vor dem Ausbau nicht gewesen, sind es noch die ersten Injektoren?

wie viele Kilometer bist zu zwischen Reinigung und Ausbau gefahren?, die Werte werden nicht so schnell angepasst.

Andere Ursachen für das Rauchen schon ausgeschlossen? Kühlwasserpegel und Ölstand stabil?

Hast du ein DPF? wenn ja wie ist der Wert davon? (MWB 104)

Gruß

elGaucho

Anfänger

  • »elGaucho« ist der Autor dieses Themas

Beiträge: 4

Fahrzeug: A6 3.0TDI BMK

EZ: 2006

MKB/GKB: BMK

Level: 11

Erfahrungspunkte: 1 778

Nächstes Level: 2 074

  • Nachricht senden

3

Montag, 14. März 2016, 09:36

Hallo "Dreiliterauto",
Also einen DPF hat er nicht.
Ich habe ihn nach Ausbauen und Ultraschallreinigen und wieder Einbauen nur im Stand laufen lassen und bin noch nicht auf der Straße gefahren.
Sollte ich wohl nachholen…wie viel Kilometer wären ratsam, so dass sich das MSG und die Injektoren neu kalibrieren können?
Kühlwasserpegel: ist stabil
Ölstand: ist stabil

Schönen Gruß


Bluecontacter

Silver User

Beiträge: 155

Fahrzeug: A6 4F 3.0 V6 TDI

EZ: 03/2010

MKB/GKB: CDYC

Level: 27

Erfahrungspunkte: 125 972

Nächstes Level: 157 092

Danksagungen: 1 / 1

  • Nachricht senden

4

Montag, 14. März 2016, 10:18

Und der Rauch ist tatsächlich weiß? Oder vielleicht leicht bläulich?

Würde er zu viel einspritzen, müsste er durch die unsaubere Verbrennung etwas mehr rußen. Weißer Rauch würde eher auf Kühlwasser schließen lassen (Kopfdichtung), bläulich eher auf Öl (Turbo, Kopfdichtung). Hört er, wenn du fährst irgendwann auf zu Rauchen? Oder bleibt das permanent?
-- Gruß Bastian --

elGaucho

Anfänger

  • »elGaucho« ist der Autor dieses Themas

Beiträge: 4

Fahrzeug: A6 3.0TDI BMK

EZ: 2006

MKB/GKB: BMK

Level: 11

Erfahrungspunkte: 1 778

Nächstes Level: 2 074

  • Nachricht senden

5

Montag, 14. März 2016, 10:26

Hallo Bluecontacter,

ich werde heute Nachmittag mal eine Probefahrt machen.

Aber vom Aussehen her würde ich auf weiß tippen und es riecht "Säuerlich".

Also blau und vom Geruch ölhaltig schließe ich es aus.

Dreiliterauto

Routinier

Beiträge: 521

Fahrzeug: A6 4F 3.0 TDI

EZ: 03.2010

MKB/GKB: CDYC/JMJ

Level: 34

Erfahrungspunkte: 562 726

Nächstes Level: 677 567

Danksagungen: 2 / 0

  • Nachricht senden

6

Montag, 14. März 2016, 14:46

Moin,

zum Anpassen der Einspritzmenge kursieren etwas unterschiedliche Zahlen, zwischen 500 und 1000 Kilometern, einen wirklich gesicherten Wert kann ich dir leider nicht liefern.

Gruß


Budi

MODERATOR

  • »Budi« ist männlich
  • »Budi« ist ein verifizierter Benutzer

Beiträge: 5 659

Fahrzeug: A6 C6 4F Avant 2.7 TDI

EZ: 04/2007

MKB/GKB: BPP/JQG

Wohnort: Berlin

Level: 52

Erfahrungspunkte: 14 973 352

Nächstes Level: 16 259 327

Danksagungen: 11 / 19

  • Nachricht senden

7

Montag, 14. März 2016, 16:07

und immer daran denken dass du mittels auslesen der mwb der injektoren nie Gewissheit hast.
Lass die Injektoren doch für 30 Euro pro Stück testen. Also bei Bosch auf nem Prüfstand.

Rücklaufmengen Abgleich würde ich noch testen

elGaucho

Anfänger

  • »elGaucho« ist der Autor dieses Themas

Beiträge: 4

Fahrzeug: A6 3.0TDI BMK

EZ: 2006

MKB/GKB: BMK

Level: 11

Erfahrungspunkte: 1 778

Nächstes Level: 2 074

  • Nachricht senden

8

Mittwoch, 16. März 2016, 10:46

HEy Leute,

ich danke euch vielmals für die Tipps.



Gestern habe ich das Auto an den ODIS gehängt, da er wieder (natürlich) sehr unrund lief und KEIN GAS (oder nur ganz leicht von ca. 800 auf 1100-1200Umin) angenommen hat. Der weiße Rauch scheint irgendwie ein bisschen weniger zu sein oder ich täusche mich...



Ich hatte folgende Fehler abgespeichert:

- G247 Kraftstoff-Druckgeber (welcher sich aber nach Ausbau und wieder Einbau löschen lies und auch nicht mehr kam)

- "Bitte Fehlerspeicher des ABS-Steuergerät auslesen"

- Geber für Lenkwinkel (G85); Spannungsversorgung KL30



Ich hab während er lief wie ein Sack Nüssen den Stecker vom G247 abgezogen und er ging aus.

Nach 3 Minuten laufen wieder abgezogen und er ging fast aus aber fing sich wieder...

Als ich ihn wieder gelöscht habe (den G247) Fehler blieben die anderen Fehler vorhanden.



Hängen die beiden Fehler mit der nicht-Gas-Annahme zusammen??

Sollte ich den G247 doch ersetzen?



Danke euch für eure Mühen!!

Budi

MODERATOR

  • »Budi« ist männlich
  • »Budi« ist ein verifizierter Benutzer

Beiträge: 5 659

Fahrzeug: A6 C6 4F Avant 2.7 TDI

EZ: 04/2007

MKB/GKB: BPP/JQG

Wohnort: Berlin

Level: 52

Erfahrungspunkte: 14 973 352

Nächstes Level: 16 259 327

Danksagungen: 11 / 19

  • Nachricht senden

9

Donnerstag, 17. März 2016, 20:01

Wäre auf jeden erstmal nen günstiger Anfang ;-)