Sie sind nicht angemeldet.

wanja

Eroberer

  • »wanja« ist der Autor dieses Themas

Beiträge: 43

Fahrzeug: A6 3,0tfsi

EZ: 2010

MKB/GKB: Caja

Wohnort: Bayern

Level: 26

Erfahrungspunkte: 111 867

Nächstes Level: 125 609

  • Nachricht senden

1

Sonntag, 6. März 2016, 19:24

3,0 tfsi unterschiedlicher Raildruck Bank 1 zu 2

Hallo zusammen,

Bei mir ist ein Fehler den ich nicht ganz verstehe.
Fahrzeug A6 4f 3,0 tfsi

Bank 1 Raildruck zu klein.
Wenn das Auto nur eine Hochdruckpumpe hat und diese an der Bank 1 angebaut ist, wie kann es denn sein, dass auf Bank 2 mehr Druck ankommt?

Oder verstehe ich es nicht richtig?
Der 26ste 5 Zyl. Turbo bleibt jetzt für immer !!!

S2 ABY Coupe Weiß Mod.1995 Recaro.......


Johann


Moikus

FORENSPONSOR

  • »Moikus« ist männlich

Beiträge: 651

Fahrzeug: A6 Avant C6 3.0 TDI quattro

EZ: 11/08

MKB/GKB: CDYA

Wohnort: By, Sax

Level: 36

Erfahrungspunkte: 856 523

Nächstes Level: 1 000 000

Danksagungen: 4 / 4

  • Nachricht senden

2

Sonntag, 6. März 2016, 19:31

Kannst du dir denn den direkten Druck von Bank 1 und 2 im MSG anzeigen lassen?
Wenn das System so gebaut ist wie du vermutest, dann würde es auch Sinn machen nur einen Sensor zu verbauen.

Grüße
Tagebuch vom Dickerchen

Audi A6 C6 Wischender Blinker: Funktionsdemo

Audi A6 C6 Wischender Blinker: verbaut, erste Versuche


Wennst den Baum siehst, in den du rein fährst, hast untersteuern.
Wennst ihn nur hörst, hast übersteuern. *Walter Röhrl*

“Speed has never killed anyone. Suddenly becoming stationary, that's what gets you.”
_Jeremy Clarkson

wanja

Eroberer

  • »wanja« ist der Autor dieses Themas

Beiträge: 43

Fahrzeug: A6 3,0tfsi

EZ: 2010

MKB/GKB: Caja

Wohnort: Bayern

Level: 26

Erfahrungspunkte: 111 867

Nächstes Level: 125 609

  • Nachricht senden

3

Montag, 7. März 2016, 15:17

Ja, das kann man unter Messwerteblock 140 ablesen.

Ich habe heute meinen Kumpel seinen ausgelesen und er hat auf beiden Bänken konstant Ca. 40 bar
Meiner hat auf Bank 1 28 bar und auf Bank 2 32 bar. Ich bin mir nicht sicher woran es liegt?

Er springt auch nicht sofort an, man muss ca. 4-5Sec. orgeln. Entweder ist die Hochdruckpumpe oder vorförderpumpe hinüber, denke ich?
Nur verstehe ich es nicht, warum trotz einer Pumpe unterschiedliche Werte rauskommen?

Vielleicht kennt das Problem jemand?.
Der 26ste 5 Zyl. Turbo bleibt jetzt für immer !!!

S2 ABY Coupe Weiß Mod.1995 Recaro.......


Johann


Beiträge: 415

Fahrzeug: A6 4F 3.0 TDI

EZ: 03.2010

MKB/GKB: CDYC/JMJ

Level: 32

Erfahrungspunkte: 377 906

Nächstes Level: 453 790

Danksagungen: 1 / 0

  • Nachricht senden

4

Dienstag, 8. März 2016, 20:20

Vielleicht Sensoren defekt?, oder hängt zwischen den Bänken noch ein Ventil?

Gruß

wanja

Eroberer

  • »wanja« ist der Autor dieses Themas

Beiträge: 43

Fahrzeug: A6 3,0tfsi

EZ: 2010

MKB/GKB: Caja

Wohnort: Bayern

Level: 26

Erfahrungspunkte: 111 867

Nächstes Level: 125 609

  • Nachricht senden

5

Montag, 28. März 2016, 09:12

Habe jetzt den Fehler gefunden, es war,die Hochdruckpumpe.
Direkt an der Pumpe sitzt der Verteiler für die Bänke 1 und 2. Leider kann man das Teil nicht einzeln kaufen sondern die Pumpe komplett mit dem Verteiler.

Wenn jemand unterschiedliche Drücke zwischen den Bänken hat, dann einfach die Pumpe wechseln.
Der 26ste 5 Zyl. Turbo bleibt jetzt für immer !!!

S2 ABY Coupe Weiß Mod.1995 Recaro.......


Johann