Sie sind nicht angemeldet.

Jumbo-747

Foren AS

  • »Jumbo-747« ist männlich
  • »Jumbo-747« ist der Autor dieses Themas

Beiträge: 54

Fahrzeug: Audi A6 4F 3.0 TDI

EZ: 06/2008

MKB/GKB: ASB

Level: 21

Erfahrungspunkte: 31 970

Nächstes Level: 38 246

  • Nachricht senden

1

Mittwoch, 9. Dezember 2015, 18:34

Drehzahlabfall bei eingelegtem Rückwärtsgang -3.0 TDI

Hallo zusammen,

Mir ist folgendes Verhalten aufgefallen:

Morgens, Kaltstart in der Garage, Rückwärtsgang einlegen, Drehzahl fällt auf ca. 600 min ab (klingt dann fast wie wenn er aus geht).
Beim rausfahren Drehzahl weiterhin niedrig - bei einlegen von N, D, P steigt Drehzahl wieder auf ca. 900 min.

Heute Morgen mal den Motor vorm losfahren ca 30'sek laufen lassen - dann beim rausfahren gabs einen Ruck und die Drehzahl sprang auf 900 (während der Fahrt!).
Das ganze ist mir erst in den letzten Tagen aufgefallen - also seitdem es kälter geworden ist.
Getriebe ansonsten einwandfrei und unauffällig.

Ist das ein normales Verhalten?
Oder sollte ich mir Sorgen machen? ?(
Jemand ähnliche Erfahrungen gemacht?


P.S: Ausgelesen habe ich ihn noch nicht.

Danke für Tips und Hinweise vorab,

Mfg Jumbo


Budi

MODERATOR

  • »Budi« ist männlich
  • »Budi« ist ein verifizierter Benutzer

Beiträge: 5 659

Fahrzeug: A6 C6 4F Avant 2.7 TDI

EZ: 04/2007

MKB/GKB: BPP/JQG

Wohnort: Berlin

Level: 52

Erfahrungspunkte: 14 943 734

Nächstes Level: 16 259 327

Danksagungen: 11 / 19

  • Nachricht senden

2

Mittwoch, 9. Dezember 2015, 19:16

hm, klingt schon komisch. Würde ja heißen dass er zu wenig Kraftstoff in diesem Moment bekommt oder?

Leider hilft auch hier erstmal nur den Speicher auszulesen und dann zu schauen

Jumbo-747

Foren AS

  • »Jumbo-747« ist männlich
  • »Jumbo-747« ist der Autor dieses Themas

Beiträge: 54

Fahrzeug: Audi A6 4F 3.0 TDI

EZ: 06/2008

MKB/GKB: ASB

Level: 21

Erfahrungspunkte: 31 970

Nächstes Level: 38 246

  • Nachricht senden

3

Donnerstag, 10. Dezember 2015, 17:07

Moin,

Speicher ausgelesen - Glühlerze 1 und 6 haben einen statischen Fehler.
Erstmal gelöscht, schauen ob der wieder kommt.
Heute Morgen wollte ich es mal mit dem Handy filmen und prompt war alles normal...

Falls es die Glühkerzen wirklich sind - kommt man da ran und kann die selber tauschen?
MfG!

Edit: gerade ein Video über den Wechsel bei Youtube gesehen...geht.


Budi

MODERATOR

  • »Budi« ist männlich
  • »Budi« ist ein verifizierter Benutzer

Beiträge: 5 659

Fahrzeug: A6 C6 4F Avant 2.7 TDI

EZ: 04/2007

MKB/GKB: BPP/JQG

Wohnort: Berlin

Level: 52

Erfahrungspunkte: 14 943 734

Nächstes Level: 16 259 327

Danksagungen: 11 / 19

  • Nachricht senden

4

Donnerstag, 10. Dezember 2015, 19:05

kann damit zusammen hängen. Mein Tipp, gleich alle 6 tauschen. Die anderen werden dann sicher auch nicht lange auf sich warten lassen

Dreiliterauto

Routinier

Beiträge: 519

Fahrzeug: A6 4F 3.0 TDI

EZ: 03.2010

MKB/GKB: CDYC/JMJ

Level: 34

Erfahrungspunkte: 557 849

Nächstes Level: 677 567

Danksagungen: 2 / 0

  • Nachricht senden

5

Donnerstag, 10. Dezember 2015, 19:26

Mein Schalter fällt im Leerlauf auch manchmal bis 450 U/min ab und zwar auch wenn schon 90°C angezeigt werden, tendentiell aber ehr zu Beginn einer Fahrt, ok unterwegs merk ich es nicht, da ich nur Autobahn fahre und nicht mehr halte^^. Fehlerspeicher ist leer.
Erhoff dir also nicht zu viel von dem Wechsel der GK. Woran es liegt konnte ich noch nicht rausfinden, aber da keine Fehler abgelegt sind und sonst keine Beeinträchtigung im Fahrverhalten vorliegen suche ich auch nicht wirklich danach. Wenn du was finden solltest bin ich natürlich ganz Ohr.
Ich hatte noch die AGR mal im Verdacht, aber sie auf Verdacht ausbauen und zu putzen war mir bisher zu viel Aufwand.

Sind die Automaten immer bei 900U/min wenn eine Fahrstufe eingelegt ist und gehen in Neutral auf 777 Umdrehungen runter?

Gruß

Budi

MODERATOR

  • »Budi« ist männlich
  • »Budi« ist ein verifizierter Benutzer

Beiträge: 5 659

Fahrzeug: A6 C6 4F Avant 2.7 TDI

EZ: 04/2007

MKB/GKB: BPP/JQG

Wohnort: Berlin

Level: 52

Erfahrungspunkte: 14 943 734

Nächstes Level: 16 259 327

Danksagungen: 11 / 19

  • Nachricht senden

6

Donnerstag, 10. Dezember 2015, 19:31

macht meiner nicht. Also normal ist es daher nicht.

AGR kannst mittels vcds testen. Das muss nicht extra aufgebaut werden. Soweit mir bekannt ist es aber doch im Stand eh geschlossen? Also würde ich das von vorne rein ausschließen


Dreiliterauto

Routinier

Beiträge: 519

Fahrzeug: A6 4F 3.0 TDI

EZ: 03.2010

MKB/GKB: CDYC/JMJ

Level: 34

Erfahrungspunkte: 557 849

Nächstes Level: 677 567

Danksagungen: 2 / 0

  • Nachricht senden

7

Donnerstag, 10. Dezember 2015, 20:23

Was macht deiner nicht die Drehzahl ändern zwischen Fahrstufe und Leerlauf?

Das mit der AGR war ehr so ein Gedanke, dass sie nicht mehr zu 100% schließt. Meine normale Leerlauf drehzahl ist 777, wenn ich die Kupplung kommenlasse egal ob mit oder ohne Gang, geht sie auf 900 hoch, bis ich ganz von der Kupplung bin und manchmal gehts eben bis 450 runter, erscheint mir nicht typisch für die AGR.
AGR steht doch normal im Fehlerspeicher mit drin, oder muss man dort einen speziellen MWB auslesen?

Gruß

Jumbo-747

Foren AS

  • »Jumbo-747« ist männlich
  • »Jumbo-747« ist der Autor dieses Themas

Beiträge: 54

Fahrzeug: Audi A6 4F 3.0 TDI

EZ: 06/2008

MKB/GKB: ASB

Level: 21

Erfahrungspunkte: 31 970

Nächstes Level: 38 246

  • Nachricht senden

8

Freitag, 11. Dezember 2015, 18:20

Moin,

Also bis jetzt ist das Verhalten nicht mehr aufgetreten...

Frage: Also die Glühkerzen gehören wohl getauscht - ok. Aber wieso schwankt die Drehzahl nur bei eingelegtem Rückwärtsgang?
Wenn die Glühkerzen der Grund dafür wären müßte das nicht in egal welchem Gang auftreten? ?(
Drehzahl ist bei meinem ansonsten stabil...