Sie sind nicht angemeldet.

S3Turbo

Silver User

  • »S3Turbo« ist der Autor dieses Themas

Beiträge: 199

Fahrzeug: A6 3.0TFSI

EZ: 2009

MKB/GKB: CAJA

Level: 27

Erfahrungspunkte: 151 842

Nächstes Level: 157 092

  • Nachricht senden

1

Mittwoch, 2. Dezember 2015, 07:20

3.0TFSI Benzindämpfe im Motorraum - Suche Leute mit selben Problem

Hallo A6-Freunde,

habe schon ein Thema wegen Kettenproblemen eröffnet.
Nun habe ich noch ein zweites Problem.

Ich
habe Im Motorraum (bei den Zylinderbänken) extremen Benzingeruch. Das
Problem kommt sehr wahrscheinlich von defekten Dichtungen der
Injektoren.
Das Problem ist bei Audi auch bekannt und wurde bei
vielen 3.0TFSI auf Kulanz getauscht. Meiner fällt leider nicht unter die
TPI ist aber betroffen.

Beim Audi Autohaus sagte man mir das das
Problem bekannt sei (teilweise haben die richitge Benzinpfützen unter
den Kompressoren gesehen), aber meiner nicht darunter fällt, laut TPI.
Außerdem solle ich mir bei der Laufleistung 148TKM und dem alter 10/2009 kein Hoffnung machen das Audi überhaupt was übernimmt.

Er
sagte auch, um einen Antrag zu stellen müssen Sie das Problem erstmal
sehen. Dazu müssen sie den Kompressor runter schrauben. Es fallen für
mich also schonmal Kosten an
um überhaupt einen Antrag stellen zu können.

Das
kann doch nicht sein das Audi bei so einem heiklen Thema wie BENZIN am
heißen Motorblock nicht nachbessert. Und das bei einem Premium Fahrzeug
wie den A6!
So etwas darf meiner Meinung nach bei überhaupt keinen
Auto, egal wie alt es ist, passieren (damit sind jetzt keine 20 Jahre
alten Autos mit 300tkm gemeint).

Hat hier im Forum schon jemand Erfahrungen damit gemacht?
Wie soll ich vorgehen?

Hier auch ein Bericht dazu:

R點kruf VW, Porsche und Audi 3.0 TFSI: Benzin kann austreten - autobild.de

Ach ja, Scheckheft ist komplett bei Audi gepflegt.


Budi

MODERATOR

  • »Budi« ist männlich
  • »Budi« ist ein verifizierter Benutzer

Beiträge: 5 650

Fahrzeug: A6 C6 4F Avant 2.7 TDI

EZ: 04/2007

MKB/GKB: BPP/JQG

Wohnort: Berlin

Level: 52

Erfahrungspunkte: 14 599 266

Nächstes Level: 16 259 327

Danksagungen: 11 / 19

  • Nachricht senden

2

Mittwoch, 2. Dezember 2015, 09:49

Naja die großen Hersteller sind leider dafür bekannt dass sie in der Regel nich sonderlich kulant sind.

Deiner ist nun mal 6 Jahre alt und hat fast 150tkm runter.

Sofern es tatsächlich nur die Dichtungen der düsen sind würde ich sie in ner frein Werkstatt wechseln lassen. Das ist doch dann nicht so teuer

S3Turbo

Silver User

  • »S3Turbo« ist der Autor dieses Themas

Beiträge: 199

Fahrzeug: A6 3.0TFSI

EZ: 2009

MKB/GKB: CAJA

Level: 27

Erfahrungspunkte: 151 842

Nächstes Level: 157 092

  • Nachricht senden

3

Mittwoch, 2. Dezember 2015, 10:24

Schrauben kann ich selber. Von da her könnte ich es selber machen.
Ich finde es nur für eine frechheit das bei so einem Thema wie Benzin am Motorblock Audi überhaupt nichts machen will
obwohl bei den gleichen Wagen teilweise Zehntausende auf Kulanz getauscht werden.

Material dürfte jetzt nicht so teuer werden. Aber Zeitaufwand ist schon nicht ganz ohne. Audi gibt bei den Modellen ca. 6 Std an.

Ich werde definitiv davon Fotos machen (Falls Bezin schon unterm Kompressor steht und mich an Auto Bild wenden).
Ich sehe es überhaupt nicht ein das so etwas von Audi bei so einer Premium Klasse hin genomen wird. Sollen die Autos lieber abfackeln wenn sie mal richtig heiß gefahren werden?

Das Problem wurde ja analysiert und es kam raus das die Dichtungen einfach Minderwertig waren. Da sollte man schon kostenlos nachbessern.


S3Turbo

Silver User

  • »S3Turbo« ist der Autor dieses Themas

Beiträge: 199

Fahrzeug: A6 3.0TFSI

EZ: 2009

MKB/GKB: CAJA

Level: 27

Erfahrungspunkte: 151 842

Nächstes Level: 157 092

  • Nachricht senden

4

Mittwoch, 2. Dezember 2015, 21:07

Hab langsam echt die Schnauze voll...
Hab folgendes festgestellt:
Nach der überführung (500km Autobahn mit 140-180kmh) war der Ölstand bei ca. 70%.
Nach weiteren 200km (50% Kurzstrecke 5km) war der Ölstand auf einmal ganz voll.
Dachte ich habe beim letzten mal nicht richtig gemessen.

So heute dann nach weiteren ca. 350km (50% Kurzstrecke 5km 3x täglich / 50% längere Strecken ca. 80km) war der Ölstand ca. 3mm über dem maximum!
Ich gehe stark davon aus das Benzin im Öl ist. Vermutlich sind es 0,3-0,5l mehr geworden (geschätzt anhand des Ölstabes).

Meine Kurzstrecken sind zwar nicht gerade gut aber so extrem viel Benzin kann doch nicht nach 2 Wochen ins Öl wandern.

Ich vermute und hoffe das es irgendwie anhand der undichten Einspritzdüsen ins Öl kommt. Aber wie?
I

Budi

MODERATOR

  • »Budi« ist männlich
  • »Budi« ist ein verifizierter Benutzer

Beiträge: 5 650

Fahrzeug: A6 C6 4F Avant 2.7 TDI

EZ: 04/2007

MKB/GKB: BPP/JQG

Wohnort: Berlin

Level: 52

Erfahrungspunkte: 14 599 266

Nächstes Level: 16 259 327

Danksagungen: 11 / 19

  • Nachricht senden

5

Mittwoch, 2. Dezember 2015, 21:54

Ansonsten Öl testen lassen. Du kannst für relativ wenig Geld das Öl überprüfen lassen. Dann weißt du ob Krafstoff drin ist.

Budi

MODERATOR

  • »Budi« ist männlich
  • »Budi« ist ein verifizierter Benutzer

Beiträge: 5 650

Fahrzeug: A6 C6 4F Avant 2.7 TDI

EZ: 04/2007

MKB/GKB: BPP/JQG

Wohnort: Berlin

Level: 52

Erfahrungspunkte: 14 599 266

Nächstes Level: 16 259 327

Danksagungen: 11 / 19

  • Nachricht senden

6

Mittwoch, 2. Dezember 2015, 22:08

Mess zudem mal 2x täglich zu den selben Bedingungen. Also morgen und abends wenn das Auto kalt ist.


Beiträge: 482

Fahrzeug: A6 4F 3.0 TDI

EZ: 03.2010

MKB/GKB: CDYC/JMJ

Level: 33

Erfahrungspunkte: 490 721

Nächstes Level: 555 345

Danksagungen: 2 / 0

  • Nachricht senden

7

Mittwoch, 2. Dezember 2015, 22:10

3mm über dem Maximum so kurz nach dem Service würd mich nicht wundern, dort kommt meißtens zu viel rein.
War der Motor jedesmal kalt und standest du am gleichen Ort, ich weiß nicht genau wie die Ölwanne bei dir geformt ist, aber mein Ölstand ist aufgrund der Straßen hier sehr Parkplatzabhängig^^.

Ansonsten evtl. nochmal mit dem Verkäufer reden, scheint ja noch nicht so lange her zu sein und sowas kommt üblicher Weise nicht über Nacht.

Gruß

S3Turbo

Silver User

  • »S3Turbo« ist der Autor dieses Themas

Beiträge: 199

Fahrzeug: A6 3.0TFSI

EZ: 2009

MKB/GKB: CAJA

Level: 27

Erfahrungspunkte: 151 842

Nächstes Level: 157 092

  • Nachricht senden

8

Donnerstag, 3. Dezember 2015, 07:03

So habe einen super Tipp bekommen.
Aber erstmal zu euch.

Ja das Auto stand jedes mal mind. 2 Stunden und am selben ort.
Minimale Schwankungen wären Ok aber nicht innerhalb von 2 Wochen von dreiviertel auf über Max kontinuirlich mehr.

Ich dachte immer das der Benzingeruch von den Einspritzdüsen kommt da es da Probleme bei den 3.0TFSI gab.
Jetzt stellt sich heraus das bei mir vermutlich die Hochdruckpumpe defekt ist. Da ist ein Kolben drin mit Dichtung.
Wenn diese defekt ist drückt es Benzin ins Öl da die Hochdruckseite der Pumpe Ölgeschmiert ist.

Auch wenn ich an der Pumpe rieche ;) stinkt diese extrem nach Benzin. Von da her kommt mein Benzingeruch im Motorraum.

Das Problem ist wohl bei den Insidern bekannt. Im Netz habe ich dazu nichts gefunden.

Budi

MODERATOR

  • »Budi« ist männlich
  • »Budi« ist ein verifizierter Benutzer

Beiträge: 5 650

Fahrzeug: A6 C6 4F Avant 2.7 TDI

EZ: 04/2007

MKB/GKB: BPP/JQG

Wohnort: Berlin

Level: 52

Erfahrungspunkte: 14 599 266

Nächstes Level: 16 259 327

Danksagungen: 11 / 19

  • Nachricht senden

9

Donnerstag, 3. Dezember 2015, 19:43

hatte nen kumpel letztens an seinem s5 auch.
Ne gebrauchte hat bei ihm nicht viel gekostet, seitdem ist alles ok


S3Turbo

Silver User

  • »S3Turbo« ist der Autor dieses Themas

Beiträge: 199

Fahrzeug: A6 3.0TFSI

EZ: 2009

MKB/GKB: CAJA

Level: 27

Erfahrungspunkte: 151 842

Nächstes Level: 157 092

  • Nachricht senden

10

Samstag, 5. Dezember 2015, 18:54

Neue Pumpe ist bestellt, wird nächste Wochenende eingebaut. Habe heute gleich mal das verdünnte öl gegen ein 10W40 getauscht um das verdünnte raus zu bekommen. Wenn die neue Hochdruckpumpe drin ist, kommt wieder ein gutes 5W40 rein.

Die Unterseite meiner Hochdruckpumpe ist auch voller Öl versaut.

S3Turbo

Silver User

  • »S3Turbo« ist der Autor dieses Themas

Beiträge: 199

Fahrzeug: A6 3.0TFSI

EZ: 2009

MKB/GKB: CAJA

Level: 27

Erfahrungspunkte: 151 842

Nächstes Level: 157 092

  • Nachricht senden

11

Montag, 21. Dezember 2015, 19:42

So es gibt was neues.

Die neue HD Pumpe ist drin. Ich wollte bei der Gelegenheit auch gleich den Stößel mit tauschen.
Leider wurde mir der flasche geliefert und somit musste der alte wieder rein.
Er sah aber noch ganz gut aus.

Die neue Pumpe tickert schonmal ein wenig leiser als die alte.


Ich werde weiter beobachten ob sich meine Öl Menge "vermehrt".

DIe Extremen Benzindämpfe sind nun auch weg.
Trotzdem habe ich immer noch leichten Benzingeruch feststellen können.
Ich warte noch ab ob es sich um Restmenge handelt die beim Einbau daneben gelaufen sind oder ob die Injektoren evtl. doch nicht ganz dicht sind.

S3Turbo

Silver User

  • »S3Turbo« ist der Autor dieses Themas

Beiträge: 199

Fahrzeug: A6 3.0TFSI

EZ: 2009

MKB/GKB: CAJA

Level: 27

Erfahrungspunkte: 151 842

Nächstes Level: 157 092

  • Nachricht senden

12

Donnerstag, 21. Januar 2016, 10:42

UPDATE:

So nach einigen Wochen kann ich sagen es lag bei mir doch nicht an den Einspritzdüsen sondern an der Hochdruclpumpe.
Ich habe diese gegen eine neue getauscht und seit dem habe ich keine Benzindämpfe mehr im Motorraum.

Zum Thema Ölmenge:
Leider habe ich immer nur selten die Möglichkeit meine Ölmenge auf exakt ebenen Untergrund zu messen.
Vor 2 Wochen stand er in der Garage und die Ölmenge war genau auf maximum.
Gestern, auf der leicht, schiefen Straße war die Ölmenge aber wieder 3-4 mm über Maximum.
Ich kann mir aber nicht vorstellen das diese leichte schieflage den Ölstand derart beeinflusst.

Ich werde hierzu weiter beobachten und berichten.


S3Turbo

Silver User

  • »S3Turbo« ist der Autor dieses Themas

Beiträge: 199

Fahrzeug: A6 3.0TFSI

EZ: 2009

MKB/GKB: CAJA

Level: 27

Erfahrungspunkte: 151 842

Nächstes Level: 157 092

  • Nachricht senden

13

Dienstag, 2. Februar 2016, 10:07

Ergebniss:

Ich wollte nochmal kurz Berichten. Die Benzindämpfe sind nun definitiv weg und wurden von einer undichten Hochdruckpumpe verursacht.

Die Ölmenge passt auch. Wenn er in der Garage steht, steht er genau 1mm über Max (da hab ich wohl ein klein wenig zu viel rein). Steht er auf der Straße, welche optisch recht waagrecht ist,
steht der Ölstand deutlich über Max. Es reicht anscheinend eine kleine schieflage aus um den Ölstand gleich mal einige Millimeter nach oben zu bewegen.

Ich habe mir auch so ein Öl Analyse Set (Papier Test) gegönnt und da sind zumindest keine großen Benzinrückstände ersichtlich (ist natürlich nur eine grobe "Messung").

Das einzige was mich nur etwas stutzig macht, ist das er überhaupt kein Öl braucht :lol:
Das kenn ich von den Audi Motoren gar nicht.
Das Öl ist jetzt seit gut 2000km drin und am Ölstand hat sich nichts verändert.