Sie sind nicht angemeldet.

phoenix2000

Foren AS

  • »phoenix2000« ist der Autor dieses Themas

Beiträge: 47

Fahrzeug: A6 4f 4,2l V8 Quattro 05/2005

EZ: 03/2005

MKB/GKB: BAT/FGL

Wohnort: bei Bremen

Level: 19

Erfahrungspunkte: 22 127

Nächstes Level: 22 851

Danksagungen: 1 / 0

  • Nachricht senden

1

Freitag, 16. Oktober 2015, 09:56

Klackergeräusche aus der Heizung

Moin ich habe ein kleines nerviges Problem



Beim Start des Motor oder auch bei Last meistens im Kalten zustand klackert etwas umter dem Armaturenbrett.



Hört sich an wie ein Stellmotor der die Position nicht findet.



nun habe ich schon einige Beiträge gefunden mit dem gleichen Problem.

Viele haben eine Drossel eingebaut Schläuche getauscht oder Behälter gewechselt.



Aber leider ist immer der Hinweis nur bei Fahrzeugen OHNE Standheizung.



Hatte zufällig schon mal einer das Problem bei einem Dicken mit Standheizung wenn ja was wurde gemacht damit es weg ist.



Danke euch


Budi

MODERATOR

  • »Budi« ist männlich
  • »Budi« ist ein verifizierter Benutzer

Beiträge: 5 621

Fahrzeug: A6 C6 4F Avant 2.7 TDI

EZ: 04/2007

MKB/GKB: BPP/JQG

Wohnort: Berlin

Level: 52

Erfahrungspunkte: 14 152 741

Nächstes Level: 16 259 327

Danksagungen: 11 / 19

  • Nachricht senden

2

Freitag, 16. Oktober 2015, 11:05

Könnte vom Gebläse Kasten kommen.
Am besten mal ne stellGlied Diagnose machen. Dann kam man den Übeltäter erstmal genau bestimmen

phoenix2000

Foren AS

  • »phoenix2000« ist der Autor dieses Themas

Beiträge: 47

Fahrzeug: A6 4f 4,2l V8 Quattro 05/2005

EZ: 03/2005

MKB/GKB: BAT/FGL

Wohnort: bei Bremen

Level: 19

Erfahrungspunkte: 22 127

Nächstes Level: 22 851

Danksagungen: 1 / 0

  • Nachricht senden

3

Samstag, 17. Oktober 2015, 18:54

Stellgliedtest ergab kein Ergebnis !!

alles i.O.


Budi

MODERATOR

  • »Budi« ist männlich
  • »Budi« ist ein verifizierter Benutzer

Beiträge: 5 621

Fahrzeug: A6 C6 4F Avant 2.7 TDI

EZ: 04/2007

MKB/GKB: BPP/JQG

Wohnort: Berlin

Level: 52

Erfahrungspunkte: 14 152 741

Nächstes Level: 16 259 327

Danksagungen: 11 / 19

  • Nachricht senden

4

Sonntag, 18. Oktober 2015, 12:29

Also der Gebläse Kasten ist es nicht?

  • »Martin NF« ist männlich

Beiträge: 1 036

Fahrzeug: A6 4F 2.8 FSI Quattro

EZ: 04/2008

MKB/GKB: BDX/HNN

Wohnort: Husum

Level: 40

Erfahrungspunkte: 2 055 317

Nächstes Level: 2 111 327

Danksagungen: 2 / 0

  • Nachricht senden

5

Montag, 19. Oktober 2015, 13:19

Würde jetzt auch auf diesen Stellmotor der Klima tippen, der seine position nicht findet.

phoenix2000

Foren AS

  • »phoenix2000« ist der Autor dieses Themas

Beiträge: 47

Fahrzeug: A6 4f 4,2l V8 Quattro 05/2005

EZ: 03/2005

MKB/GKB: BAT/FGL

Wohnort: bei Bremen

Level: 19

Erfahrungspunkte: 22 127

Nächstes Level: 22 851

Danksagungen: 1 / 0

  • Nachricht senden

6

Montag, 19. Oktober 2015, 18:34

es sind leider mehrere Stellmotoren und wenn Stellglied test alles i.O. zeigt kann es eigentlich kein Stellmotor sein.


Budi

MODERATOR

  • »Budi« ist männlich
  • »Budi« ist ein verifizierter Benutzer

Beiträge: 5 621

Fahrzeug: A6 C6 4F Avant 2.7 TDI

EZ: 04/2007

MKB/GKB: BPP/JQG

Wohnort: Berlin

Level: 52

Erfahrungspunkte: 14 152 741

Nächstes Level: 16 259 327

Danksagungen: 11 / 19

  • Nachricht senden

7

Montag, 19. Oktober 2015, 18:52

Naja ich meine ja ne stell Diagnose wo das Gebläse richtig angesteuert wird um zu hören ob es diese Geräusche verursacht

phoenix2000

Foren AS

  • »phoenix2000« ist der Autor dieses Themas

Beiträge: 47

Fahrzeug: A6 4f 4,2l V8 Quattro 05/2005

EZ: 03/2005

MKB/GKB: BAT/FGL

Wohnort: bei Bremen

Level: 19

Erfahrungspunkte: 22 127

Nächstes Level: 22 851

Danksagungen: 1 / 0

  • Nachricht senden

8

Dienstag, 20. Oktober 2015, 09:42

Stellgliedtest im Klimasteuergerät wurde durchgeführt da wird auch der Lüftermotor Alle klappen das Gebläse alle Ventile und und und gestestet.

das meintest du doch oder ?