Sie sind nicht angemeldet.

Einstein

Audi AS

  • »Einstein« ist der Autor dieses Themas

Beiträge: 269

Fahrzeug: A6 C6 4F Avant 3.0 TDI

EZ: 02/2006

MKB/GKB: BMK/HXN

Wohnort: Memmingen

Level: 35

Erfahrungspunkte: 820 255

Nächstes Level: 824 290

Danksagungen: 2 / 0

  • Nachricht senden

1

Mittwoch, 7. Oktober 2015, 16:34

Glühkerzen schnell defekt

Hallo liebes Forum,

hoffe Ihr könnt mir helfen.

Bei meinem A6 4F BJ2006 sind im Prinzip alle 2 Jahre die Glühkerzen defekt und müssen getauscht werden.

Auto-Scan:

Adresse 01: Motorelektronik Labeldatei: Keine
Teilenummer SW: 4F0 ABT 401 S HW: 4F0 907 401 C
Bauteil: 3.0L V6TDI G001AG A030
Revision: --H02--- Seriennummer:
Codierung: 0011372
Betriebsnr.: WSC 01286 386 08256
VCID: 69DC37C540E55F76EA-803C

6 Fehlercodes gefunden:
005658 - Glühkerze Zylinder 1 (Q10)
P161A - 001 - Unterbrechung
Umgebungsbedingungen:
Fehlerstatus: 01100001
Fehlerpriorität: 0
Fehlerhäufigkeit: 1
Verlernzähler: 255
Kilometerstand: 136239 km
Zeitangabe: 0
Datum: 2015.10.07
Zeit: 15:44:00

Umgebungsbedingungen:
Drehzahl: 882 /min
Drehmoment: 163.8 Nm
Geschwindigkeit: 0.0 km/h
Tastverhältnis: 1.0 %
Spannung: 13.76 V
Tastverhältnis: 21.7 %
Temperatur: 15.3°C

005659 - Glühkerze Zylinder 2 (Q11)
P161B - 001 - Unterbrechung
Umgebungsbedingungen:
Fehlerstatus: 01100001
Fehlerpriorität: 0
Fehlerhäufigkeit: 1
Verlernzähler: 255
Kilometerstand: 136239 km
Zeitangabe: 0
Datum: 2015.10.07
Zeit: 15:44:00

Umgebungsbedingungen:
Drehzahl: 882 /min
Drehmoment: 163.8 Nm
Geschwindigkeit: 0.0 km/h
Tastverhältnis: 1.0 %
Spannung: 13.76 V
Tastverhältnis: 21.7 %
Temperatur: 15.3°C

005660 - Glühkerze Zylinder 3 (Q12)
P161C - 001 - Unterbrechung
Umgebungsbedingungen:
Fehlerstatus: 01100001
Fehlerpriorität: 0
Fehlerhäufigkeit: 1
Verlernzähler: 255
Kilometerstand: 136239 km
Zeitangabe: 0
Datum: 2015.10.07
Zeit: 15:44:00

Umgebungsbedingungen:
Drehzahl: 882 /min
Drehmoment: 163.8 Nm
Geschwindigkeit: 0.0 km/h
Tastverhältnis: 1.0 %
Spannung: 13.76 V
Tastverhältnis: 21.7 %
Temperatur: 15.3°C

005661 - Glühkerze Zylinder 4 (Q13)
P161D - 001 - Unterbrechung
Umgebungsbedingungen:
Fehlerstatus: 01100001
Fehlerpriorität: 0
Fehlerhäufigkeit: 1
Verlernzähler: 255
Kilometerstand: 136239 km
Zeitangabe: 0
Datum: 2015.10.07
Zeit: 15:44:00

Umgebungsbedingungen:
Drehzahl: 882 /min
Drehmoment: 163.8 Nm
Geschwindigkeit: 0.0 km/h
Tastverhältnis: 1.0 %
Spannung: 13.76 V
Tastverhältnis: 21.7 %
Temperatur: 15.3°C

005662 - Glühkerze Zylinder 5 (Q14)
P161E - 001 - Unterbrechung
Umgebungsbedingungen:
Fehlerstatus: 01100001
Fehlerpriorität: 0
Fehlerhäufigkeit: 1
Verlernzähler: 255
Kilometerstand: 136239 km
Zeitangabe: 0
Datum: 2015.10.07
Zeit: 15:44:00

Umgebungsbedingungen:
Drehzahl: 882 /min
Drehmoment: 163.8 Nm
Geschwindigkeit: 0.0 km/h
Tastverhältnis: 1.0 %
Spannung: 13.76 V
Tastverhältnis: 21.7 %
Temperatur: 15.3°C

005663 - Glühkerze Zylinder 6 (Q15)
P161F - 001 - Unterbrechung
Umgebungsbedingungen:
Fehlerstatus: 01100001
Fehlerpriorität: 0
Fehlerhäufigkeit: 1
Verlernzähler: 255
Kilometerstand: 136239 km
Zeitangabe: 0
Datum: 2015.10.07
Zeit: 15:44:00

Umgebungsbedingungen:
Drehzahl: 882 /min
Drehmoment: 163.8 Nm
Geschwindigkeit: 0.0 km/h
Tastverhältnis: 1.0 %
Spannung: 13.76 V
Tastverhältnis: 21.7 %
Temperatur: 15.3°C

Readiness: 0 0 1 1 1


Jetzt frag ich mich ob das normal ist, dass alle 2 Jahre und ca. 30TKm die GK kaputt gehen.

Verbaut sind die Beru Metall GK GE115.

Wechsel und Kauf sind im Prinzip nicht weiter schwierig und kosten tut´s auch nicht viel. Um die 50€ die 6 Kerzen.


Kann man die evtl. Freibrennen?

Bei Beru sagte man mir, dass es auch vom Zustand der Einspritzdüsen abhängt, wie lange die GK leben.

Was meint ihr?


Gruß

Einstein
Mein Dicker: A6 Avant Quattro 4F MJ2006 3.0TDI 271PS
Mein Dünner: Audi80 B3 MJ91 1,8S 90PS, LPG Selbst-Umrüstung KME Bingo S4


Beiträge: 478

Fahrzeug: A6 4F 3.0 TDI

EZ: 03.2010

MKB/GKB: CDYC/JMJ

Level: 33

Erfahrungspunkte: 484 408

Nächstes Level: 555 345

Danksagungen: 2 / 0

  • Nachricht senden

2

Mittwoch, 7. Oktober 2015, 19:10

Moin,
also normal ist es nicht, was mich wundert, dass alle 6 Kerzen dir genau heute einen Fehler geworfen haben. Normal steht doch das Datum und der Kilometer, wann das Problem das letzte mal aufgetreten ist und nicht wann man es ausgelesen hat, ist da evtl. was beim Auslesen in die Hose gegangen?

Wie startet er denn so, ich glaube zwar nicht, dass man bei den Temperaturen schon was merkt, aber wenn alle 6 defekt sind könnte man trozdem was merken.
Gruß

Einstein

Audi AS

  • »Einstein« ist der Autor dieses Themas

Beiträge: 269

Fahrzeug: A6 C6 4F Avant 3.0 TDI

EZ: 02/2006

MKB/GKB: BMK/HXN

Wohnort: Memmingen

Level: 35

Erfahrungspunkte: 820 255

Nächstes Level: 824 290

Danksagungen: 2 / 0

  • Nachricht senden

3

Mittwoch, 7. Oktober 2015, 20:02

ja, du hast Recht.
Letzte Woche war es bei uns um die 4°. Da hat er georgelt bis er anspring.
Diese Woche haben wir um die 20°. Da läuft er wie als wenn nichts wäre.
Habe gestern alle Fehler gelöscht und heute nach dem Fahren noch mal ausgelesen.
Darum der Eintrag "nur" von heute.

An sonsten läuft er einwandfrei. der Verbrauch ist etwas gestiegen.
Die Einspritzdüsen liegen alle im +20er Bereich.
Also leicht/gut verkokt.

Gruß
Einstein
Mein Dicker: A6 Avant Quattro 4F MJ2006 3.0TDI 271PS
Mein Dünner: Audi80 B3 MJ91 1,8S 90PS, LPG Selbst-Umrüstung KME Bingo S4


Budi

MODERATOR

  • »Budi« ist männlich
  • »Budi« ist ein verifizierter Benutzer

Beiträge: 5 650

Fahrzeug: A6 C6 4F Avant 2.7 TDI

EZ: 04/2007

MKB/GKB: BPP/JQG

Wohnort: Berlin

Level: 52

Erfahrungspunkte: 14 572 791

Nächstes Level: 16 259 327

Danksagungen: 11 / 19

  • Nachricht senden

4

Mittwoch, 7. Oktober 2015, 20:07

das liegt vermutlich auch nicht an den glühkerzen. Laut Scan sind ja alle zum selben Zeitpunkt defekt gegangen.
Das halte ich für unwahrscheinlich

Einstein

Audi AS

  • »Einstein« ist der Autor dieses Themas

Beiträge: 269

Fahrzeug: A6 C6 4F Avant 3.0 TDI

EZ: 02/2006

MKB/GKB: BMK/HXN

Wohnort: Memmingen

Level: 35

Erfahrungspunkte: 820 255

Nächstes Level: 824 290

Danksagungen: 2 / 0

  • Nachricht senden

5

Mittwoch, 7. Oktober 2015, 20:14

ok, wie gehe ich da jetzt vor?
Kann man die testen? Mit der Stellglieddiagnose oder so?
Gruß
Einstein
Mein Dicker: A6 Avant Quattro 4F MJ2006 3.0TDI 271PS
Mein Dünner: Audi80 B3 MJ91 1,8S 90PS, LPG Selbst-Umrüstung KME Bingo S4

Budi

MODERATOR

  • »Budi« ist männlich
  • »Budi« ist ein verifizierter Benutzer

Beiträge: 5 650

Fahrzeug: A6 C6 4F Avant 2.7 TDI

EZ: 04/2007

MKB/GKB: BPP/JQG

Wohnort: Berlin

Level: 52

Erfahrungspunkte: 14 572 791

Nächstes Level: 16 259 327

Danksagungen: 11 / 19

  • Nachricht senden

6

Mittwoch, 7. Oktober 2015, 21:06

In irgend nem Messwert block siehst du die Ansteuerungs Zeit. Löschen mal den Speicher und schau ob sie wieder kommen


Einstein

Audi AS

  • »Einstein« ist der Autor dieses Themas

Beiträge: 269

Fahrzeug: A6 C6 4F Avant 3.0 TDI

EZ: 02/2006

MKB/GKB: BMK/HXN

Wohnort: Memmingen

Level: 35

Erfahrungspunkte: 820 255

Nächstes Level: 824 290

Danksagungen: 2 / 0

  • Nachricht senden

7

Donnerstag, 8. Oktober 2015, 15:53

habe ich schon.
Fehler kommen immer wieder.
Kann man die Software vom GK Steuergerät updaten?
Wenn ja welcher Stand usw.?
Gruß
Einstein
Mein Dicker: A6 Avant Quattro 4F MJ2006 3.0TDI 271PS
Mein Dünner: Audi80 B3 MJ91 1,8S 90PS, LPG Selbst-Umrüstung KME Bingo S4

Budi

MODERATOR

  • »Budi« ist männlich
  • »Budi« ist ein verifizierter Benutzer

Beiträge: 5 650

Fahrzeug: A6 C6 4F Avant 2.7 TDI

EZ: 04/2007

MKB/GKB: BPP/JQG

Wohnort: Berlin

Level: 52

Erfahrungspunkte: 14 572 791

Nächstes Level: 16 259 327

Danksagungen: 11 / 19

  • Nachricht senden

8

Donnerstag, 8. Oktober 2015, 18:46

Wenn dann Motor stg.

Welche hatte deiner ab werk?

Einstein

Audi AS

  • »Einstein« ist der Autor dieses Themas

Beiträge: 269

Fahrzeug: A6 C6 4F Avant 3.0 TDI

EZ: 02/2006

MKB/GKB: BMK/HXN

Wohnort: Memmingen

Level: 35

Erfahrungspunkte: 820 255

Nächstes Level: 824 290

Danksagungen: 2 / 0

  • Nachricht senden

9

Donnerstag, 8. Oktober 2015, 18:57

die Metall von Beru. BG115.
Mein A6 hat aber von Abt die Software drauf.
Geht das dann?
Gruß
Einstein
Mein Dicker: A6 Avant Quattro 4F MJ2006 3.0TDI 271PS
Mein Dünner: Audi80 B3 MJ91 1,8S 90PS, LPG Selbst-Umrüstung KME Bingo S4


Budi

MODERATOR

  • »Budi« ist männlich
  • »Budi« ist ein verifizierter Benutzer

Beiträge: 5 650

Fahrzeug: A6 C6 4F Avant 2.7 TDI

EZ: 04/2007

MKB/GKB: BPP/JQG

Wohnort: Berlin

Level: 52

Erfahrungspunkte: 14 572 791

Nächstes Level: 16 259 327

Danksagungen: 11 / 19

  • Nachricht senden

10

Donnerstag, 8. Oktober 2015, 19:32

edit

dann kann es daran nicht liegen

Einstein

Audi AS

  • »Einstein« ist der Autor dieses Themas

Beiträge: 269

Fahrzeug: A6 C6 4F Avant 3.0 TDI

EZ: 02/2006

MKB/GKB: BMK/HXN

Wohnort: Memmingen

Level: 35

Erfahrungspunkte: 820 255

Nächstes Level: 824 290

Danksagungen: 2 / 0

  • Nachricht senden

11

Montag, 12. Oktober 2015, 11:09

habe heute den Wasserkasten aufgemacht und die Box wo das Motorsteuergerät drinnen ist. (rechte Box)
Es stand 1cm Wasser in der Box drinnen.
Das Relais ist natürlich innen komplett verrostet.
Ein neuen habe ich bestellt. Kosten 86€.

Jetzt meine Frage.
Wo zum Kuckuck habe die den Ablauf von der Box verbaut.
Unten in der Box ist eine kleine Vertiefung, aber nirgends ein Schlauchanschluss.
Ist das ein Konstruktionsfehler?

Kann mir da jemand helfen.

Bilder kommen später noch.

Gruß
Einstein
Mein Dicker: A6 Avant Quattro 4F MJ2006 3.0TDI 271PS
Mein Dünner: Audi80 B3 MJ91 1,8S 90PS, LPG Selbst-Umrüstung KME Bingo S4

Budi

MODERATOR

  • »Budi« ist männlich
  • »Budi« ist ein verifizierter Benutzer

Beiträge: 5 650

Fahrzeug: A6 C6 4F Avant 2.7 TDI

EZ: 04/2007

MKB/GKB: BPP/JQG

Wohnort: Berlin

Level: 52

Erfahrungspunkte: 14 572 791

Nächstes Level: 16 259 327

Danksagungen: 11 / 19

  • Nachricht senden

12

Montag, 12. Oktober 2015, 12:05

Hast du ein Schiebedach?
Die Abläufe könnten dafür auch verantwortlich sein.

Ansonsten erstmal alles sauber machen jnd trocken legen.


Einstein

Audi AS

  • »Einstein« ist der Autor dieses Themas

Beiträge: 269

Fahrzeug: A6 C6 4F Avant 3.0 TDI

EZ: 02/2006

MKB/GKB: BMK/HXN

Wohnort: Memmingen

Level: 35

Erfahrungspunkte: 820 255

Nächstes Level: 824 290

Danksagungen: 2 / 0

  • Nachricht senden

13

Montag, 12. Oktober 2015, 13:13

ja, habe ich. Aber wie soll da Wasser in die E-Box kommen?
Gruß
Einstein
Mein Dicker: A6 Avant Quattro 4F MJ2006 3.0TDI 271PS
Mein Dünner: Audi80 B3 MJ91 1,8S 90PS, LPG Selbst-Umrüstung KME Bingo S4

Budi

MODERATOR

  • »Budi« ist männlich
  • »Budi« ist ein verifizierter Benutzer

Beiträge: 5 650

Fahrzeug: A6 C6 4F Avant 2.7 TDI

EZ: 04/2007

MKB/GKB: BPP/JQG

Wohnort: Berlin

Level: 52

Erfahrungspunkte: 14 572 791

Nächstes Level: 16 259 327

Danksagungen: 11 / 19

  • Nachricht senden

14

Montag, 12. Oktober 2015, 14:54

Dann ist der Deckel nicht richtig dicht gewesen. Aufmachen und neu abdichten

Einstein

Audi AS

  • »Einstein« ist der Autor dieses Themas

Beiträge: 269

Fahrzeug: A6 C6 4F Avant 3.0 TDI

EZ: 02/2006

MKB/GKB: BMK/HXN

Wohnort: Memmingen

Level: 35

Erfahrungspunkte: 820 255

Nächstes Level: 824 290

Danksagungen: 2 / 0

  • Nachricht senden

15

Montag, 12. Oktober 2015, 17:55

hier ein paar Bilder.
»Einstein« hat folgende Bilder angehängt:
  • IMG_6971.JPG
  • IMG_6972.JPG
  • IMG_6973.JPG
Mein Dicker: A6 Avant Quattro 4F MJ2006 3.0TDI 271PS
Mein Dünner: Audi80 B3 MJ91 1,8S 90PS, LPG Selbst-Umrüstung KME Bingo S4


Budi

MODERATOR

  • »Budi« ist männlich
  • »Budi« ist ein verifizierter Benutzer

Beiträge: 5 650

Fahrzeug: A6 C6 4F Avant 2.7 TDI

EZ: 04/2007

MKB/GKB: BPP/JQG

Wohnort: Berlin

Level: 52

Erfahrungspunkte: 14 572 791

Nächstes Level: 16 259 327

Danksagungen: 11 / 19

  • Nachricht senden

16

Montag, 12. Oktober 2015, 17:56

krass. Hatte ich mal im A4. Der ging immer aus.

Vielleicht hast du aber jetzt den Übeltäter gefunden.
Das alle 6 Kerzen kaputt sind ist auch recht unwahrscheinlich

Einstein

Audi AS

  • »Einstein« ist der Autor dieses Themas

Beiträge: 269

Fahrzeug: A6 C6 4F Avant 3.0 TDI

EZ: 02/2006

MKB/GKB: BMK/HXN

Wohnort: Memmingen

Level: 35

Erfahrungspunkte: 820 255

Nächstes Level: 824 290

Danksagungen: 2 / 0

  • Nachricht senden

17

Montag, 12. Oktober 2015, 18:00

für den Deckel gibt es leider keine einzelne Dichtung.
Kann man da was machen?

Die Andere Frage ist, wie dort das Wasser rein kommt.
Die E-Box hat einen Falz und eine Dichtung.

Gruß
Einstein
Mein Dicker: A6 Avant Quattro 4F MJ2006 3.0TDI 271PS
Mein Dünner: Audi80 B3 MJ91 1,8S 90PS, LPG Selbst-Umrüstung KME Bingo S4

Budi

MODERATOR

  • »Budi« ist männlich
  • »Budi« ist ein verifizierter Benutzer

Beiträge: 5 650

Fahrzeug: A6 C6 4F Avant 2.7 TDI

EZ: 04/2007

MKB/GKB: BPP/JQG

Wohnort: Berlin

Level: 52

Erfahrungspunkte: 14 572 791

Nächstes Level: 16 259 327

Danksagungen: 11 / 19

  • Nachricht senden

18

Montag, 12. Oktober 2015, 18:02

mach von außen silikon ran. irgendwas das gut hält aber ggfs. sich auch wieder lösen lässt.
Wenn man immer den Wasserkasten sauber hält sollte sich normalerweise dort kein Wasser sammeln.

Steht dein Auto nachts draußen?


Einstein

Audi AS

  • »Einstein« ist der Autor dieses Themas

Beiträge: 269

Fahrzeug: A6 C6 4F Avant 3.0 TDI

EZ: 02/2006

MKB/GKB: BMK/HXN

Wohnort: Memmingen

Level: 35

Erfahrungspunkte: 820 255

Nächstes Level: 824 290

Danksagungen: 2 / 0

  • Nachricht senden

19

Montag, 12. Oktober 2015, 18:47

nö, immer in der Garage.
Silikon...das bekommt man nicht mehr auseinander.
Jetzt ist da so eine graue Schaumgummidichtung verbaut, die mal so und mal so gewurschtelt in der Nut drinnen ist.
Gruß
Einstein
Mein Dicker: A6 Avant Quattro 4F MJ2006 3.0TDI 271PS
Mein Dünner: Audi80 B3 MJ91 1,8S 90PS, LPG Selbst-Umrüstung KME Bingo S4

Einstein

Audi AS

  • »Einstein« ist der Autor dieses Themas

Beiträge: 269

Fahrzeug: A6 C6 4F Avant 3.0 TDI

EZ: 02/2006

MKB/GKB: BMK/HXN

Wohnort: Memmingen

Level: 35

Erfahrungspunkte: 820 255

Nächstes Level: 824 290

Danksagungen: 2 / 0

  • Nachricht senden

20

Dienstag, 13. Oktober 2015, 17:58

heute habe ich das Steuergerät geholt und eingebaut.
Nach nur einem Tag war wieder 1cm Wasser in der E-Box.
Ich hatte gestern Wischwasser aufgefüllt und kurz gesprüht.
So ein Mist.
Jetzt muss ich schauen wie ich das dicht bekommen.
Bei Audi hat man mir die Dichtschnur AKD49701004R10 empfohlen.

Was meint Ihr was man noch machen kann.

Gruß
Einstein
Mein Dicker: A6 Avant Quattro 4F MJ2006 3.0TDI 271PS
Mein Dünner: Audi80 B3 MJ91 1,8S 90PS, LPG Selbst-Umrüstung KME Bingo S4