Sie sind nicht angemeldet.

lubby

Anfänger

  • »lubby« ist der Autor dieses Themas

Beiträge: 4

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 12

Erfahrungspunkte: 2 572

Nächstes Level: 2 912

  • Nachricht senden

1

Freitag, 3. Juli 2015, 13:43

Luftmassenmesser alt gegen neu identische Werte

gestern konnte ich einen Test mit einem neuen LMM machen und erstaunlicher weise sind die Werte von alt und neu nahezu identisch. Ich selbst habe keine Erklärung dafür und überlege auch das Neuteil wieder zurück zu geben. Da es keinen Unterschied macht ob alt oder neu.
Was sagt Ihr zu den Werten?

EDIT: Der alte LMM hat nach meiner Vermutung ungefähr 300tkm auf dem buckel.
»lubby« hat folgende Bilder angehängt:
  • luftmasse_alt.png
  • luftmasse_neu.png


Budi

MODERATOR

  • »Budi« ist männlich
  • »Budi« ist ein verifizierter Benutzer

Beiträge: 5 583

Fahrzeug: A6 C6 4F Avant 2.7 TDI

EZ: 04/2007

MKB/GKB: BPP/JQG

Wohnort: Berlin

Level: 51

Erfahrungspunkte: 13 804 444

Nächstes Level: 13 849 320

Danksagungen: 11 / 19

  • Nachricht senden

2

Freitag, 3. Juli 2015, 15:38

Wurden die lernwerte den auch zurück gesetzt?

Wenn nicht, dann mach das mal. Dauert ansonsten erst ne weile bis die neuen Daten da sind

lubby

Anfänger

  • »lubby« ist der Autor dieses Themas

Beiträge: 4

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 12

Erfahrungspunkte: 2 572

Nächstes Level: 2 912

  • Nachricht senden

3

Freitag, 3. Juli 2015, 16:01

Ohh. Supertipp. Evtl. kannst du mir auch sagen wie ich die zurücksetze. Ich kenne nur die böse Methode Battarie für einige Zeit abklemmen.

Aber da ich auch die Möglichkeit zum Codieren habe geht das doch auch bestimmt über die Diagnose. Oder?

EDIT: Nach der Probe muss ich leider sagen das ich meine Lernwerte nicht zurücksetzen kann. Die Diagnosesoftware Carport sagt immer Fehler vom Steuergerät gemeldet. Fehlerspeicher ist leer.

Muss ich noch irgendein Logincode oder ähnliches vorher eingeben?

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »lubby« (3. Juli 2015, 17:11)